<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":132}</script>
    <title>Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5379158" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-07-23" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Griekenland" />
    <meta name="description" content="Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/m1mx741atuxb_wd1280.jpg/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.jpg" />
    <meta name="twitter:description" content="Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden." />
    <meta name="title" content="Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-07-23T15:49:14+02:00" />
    <meta name="twitter:title" content="Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud" />
    <meta name="twitter:url" content="https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html" />
    <meta name="article:published_time" content="2018-07-23T15:41:01+02:00" />
    <meta name="og:url" content="https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html" />
    <meta name="og:image" content="https://media.nu.nl/m/m1mx741atuxb_wd1280.jpg/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html" />
    <link rel="amphtml" href="https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "wetenschap", "page_subcategory": "wetenschap", "article_keywords": "griekenland", "site_location": "prod", "page_zone": "wetenschap-artikel", "article_name": "griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud", "tracking_by": "tealium", "article_description": "Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden.", "dc_keywords": "griekenland", "page_category": "overig", "article_publish_time": "2018-07-23T15:41:01", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/m1mx741atuxb_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["wetenschap", "overig"], "article_id": 5379158, "dc_params": "CATEGORY=overig;KEYWORDS=griekenland;TOPIC_IDS=nl-1705-138,nl-1705-199,nl-1705-219,nl-1705-238,nl-1705-615,nl-1705-717,nl-1705-778;SENTIMENT=NEG;", "article_author": "NU.nl/Reuters"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/57fcd0931f3e.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/d76d15a07873.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/9176bed448c0.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/f297cdf9ad8a.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html",
    "headline": "Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud",
    "description": "Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden.",
    "url": "https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-07-23T15:41:01+02:00CET",
    "dateModified": "2018-07-23T15:49:14+02:00CET",
    "articleSection": [
        "Wetenschap",
        "Overig"
    ],
    "articleBody": "De vrouw\u0026#160\u003Bheette Neko. Dat stond op een schrift bij het graf in het mausoleum. De tombe is goed bewaard gebleven. Ze droeg gouden kettingen, armbanden en er lagen meerdere vazen in het graf. Nadat de Romeinen wegtrokken van het eiland, heeft het mausoleum dienstgedaan als Byzantijnse kerk en als klooster. Het gaat om een Romeins graf. Het graf werd onaangeroerd gevonden door de archeologen, ondanks dat er vaker grafrovers zijn geweest en dat het gebouw een kerk is geworden. Het graf lag namelijk goed verstopt in een muur in de kelder van de tombe.\u0026#160\u003B \u0022We hebben enorm veel geluk gehad, we hebben nu de naam van de persoon voor wie het mausoleum is gebouwd. Dit is echt zeldzaam\u0022, liet een van de onderzoekers weten. Wie Neko precies was, wisten de onderzoekers nog niet. \u0022Maar we zijn bezig met onderzoek.\u0022",
    "image": [
        "https://media.nu.nl/m/m1mx741atuxb_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nuoverig" data-pagetype="article" data-section="wetenschap">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-304019"
    data-id="block-304019"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
    <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig current trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_register" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/overig" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=3"
             alt="nuoverig logo" />
</div>
</a>
                <h3><a href="/wetenschap">Wetenschap</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-304021"
    data-id="block-304021"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-388611"
    data-id="block-388611"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-304033"
    data-id="block-304033"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/overig" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=3"
             alt="nuoverig logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/tour-de-france-2018" class="nav-item nav-main    trackevent" >
        Tour de France
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <div class="nav-group">
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
        <div class="nav-children">
    <a href="/wetenschap" class="nav-item nav-sub   first trackevent" >
        Wetenschap
    </a>
    <a href="/opmerkelijk" class="nav-item nav-sub    trackevent" >
        Opmerkelijk
    </a>
    <a href="/gezondheid" class="nav-item nav-sub    trackevent" >
        Gezondheid
    </a>
    <a href="/eten-en-drinken" class="nav-item nav-sub    trackevent" >
        Eten en Drinken
    </a>
    <a href="/reizen" class="nav-item nav-sub    trackevent" >
        Reizen
    </a>
    <a href="/dieren" class="nav-item nav-sub    trackevent" >
        Dieren
    </a>
    <a href="/nucheckt" class="nav-item nav-sub    trackevent" >
        NUcheckt
    </a>
    <a href="/auto" class="nav-item nav-sub    trackevent" >
        Auto
    </a>
    <a href="/podcasts" class="nav-item nav-sub   last trackevent" >
        Podcasts
    </a>
        </div>
    </div>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Van adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
    <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig current trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-388614"
    data-id="block-388614"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-304031"
    data-id="block-304031"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=wetenschap"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Dinsdag 24 juli 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-a"></i>
                            <span class="btn-text">27 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                10
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                4
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,754
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">573,62</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">1 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-304037"
    data-id="block-304037"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nuoverig">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/overig" class="trackevent" data-trackeventlabel="overig">Overig</a>
                </li>
                <li class=" active">
                        <a href="/wetenschap" class="trackevent" data-trackeventlabel="wetenschap">Wetenschap</a>
                </li>
                <li class="last hidden">
                        <span>Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-304039"
    data-id="block-304039"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nuoverig">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/m1mx741atuxb_wd640.jpg/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.jpg" alt="Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/m1mx741atuxb_wd640.jpg/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates ">
            <span class="published">Gepubliceerd:
                <span class="large">23 juli 2018 15:41</span>
                <span class="small">23-07-18 15:41</span>
            </span>
                <span class="update">Laatste update:
                    <span class="large">23 juli 2018 15:49</span>
                    <span class="small">23-07-18 15:49</span>
                </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<div class="share-buttons-wrapper">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fwetenschap%2F5379158%2Fgriekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons whatsapp-share"
       data-tracksocialnetwork="whatsapp">
       <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons facebook-share"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fwetenschap%2F5379158%2Fgriekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html&text=Griekse+archeologen+vinden+graf+edelvrouw+van+1.800+jaar+oud&via=NUnl"
       class="copyright-share-buttons twitter-share"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons linkedin-share"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5379158&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="copyright-share-buttons email-share"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-304041"
    data-id="block-304041"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>De vrouw&#160;heette Neko. Dat stond op een schrift bij het graf in het mausoleum. De tombe is goed bewaard gebleven. Ze droeg gouden kettingen, armbanden en er lagen meerdere vazen in het graf.</p> <p>Nadat de Romeinen wegtrokken van het eiland, heeft het mausoleum dienstgedaan als Byzantijnse kerk en als klooster.</p> <p>Het gaat om een Romeins graf. Het graf werd onaangeroerd gevonden door de archeologen, ondanks dat er vaker grafrovers zijn geweest en dat het gebouw een kerk is geworden. Het graf lag namelijk goed verstopt in een muur in de kelder van de tombe.&#160;</p> <p>"We hebben enorm veel geluk gehad, we hebben nu de naam van de persoon voor wie het mausoleum is gebouwd. Dit is echt zeldzaam", liet een van de onderzoekers weten.</p> <p>Wie Neko precies was, wisten de onderzoekers nog niet. "Maar we zijn bezig met onderzoek."</p>
            <div class="copyright">
    <div class="copyright-wrapper">
        <span class="author">
            Door: NU.nl/Reuters
        </span>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <i class="fa fa-comments"></i>
        <span class="comments-count">32</span>&nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
    </div>
<div class="share-buttons-wrapper">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fwetenschap%2F5379158%2Fgriekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons whatsapp-share"
       data-tracksocialnetwork="whatsapp">
       <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons facebook-share"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fwetenschap%2F5379158%2Fgriekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html&text=Griekse+archeologen+vinden+graf+edelvrouw+van+1.800+jaar+oud&via=NUnl"
       class="copyright-share-buttons twitter-share"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html"
       class="copyright-share-buttons linkedin-share"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5379158&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="copyright-share-buttons email-share"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-304043"
    data-id="block-304043"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-304045"
    data-id="block-304045"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Griekenland"><span>Griekenland</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-304049"
    data-id="block-304049"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-388617"
    data-id="block-388617"
    data-position=""
    data-type="tealium"
    class="block tealium c2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c2"></div>
</div>
    <div
    id="block-388620"
    data-id="block-388620"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-398984"
    data-id="block-398984"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-388623"
    data-id="block-388623"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406904"
    data-id="block-406904"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5379158/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper extended">
    <a class="comments-link" ">
        <i class="fa fa-comments"></i>
        <span class="comments-count">32</span>&nbsp;reacties
            op dit artikel in NUjij
    </a>
        <a class="comments-link comments-link-btn">Bekijk</a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397757"
    data-id="block-397757"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/tour-de-france-2018/5381390/aanvalslustige-mollema-kan-leven-met-vierde-plaats-zwaarste-dag-in-tour.html" title="Aanvalslustige Mollema kan leven met vierde plaats na &#39;zwaarste dag in Tour&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">18:14</span>
                                        <span class="title">Aanvalslustige Mollema kan leven met vierde plaats na &#39;zwaarste dag in Tour&#39;</span>
                                        <span class="section">Tour de France</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/podcasts/5380949/extreme-hitte-en-smog-in-nederland--rumoerige-zomer-ryanair.html" title="Extreme hitte en smog in Nederland | Rumoerige zomer voor Ryanair" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">18:06</span>
                                        <span class="title">Extreme hitte en smog in Nederland | Rumoerige zomer voor Ryanair</span>
                                        <span class="section">Podcasts</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/tech/5381357/nuon-solar-team-onthult-nieuwe-zonneauto-in-safaripark-beekse-bergen.html" title="Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">17:54</span>
                                        <span class="title">Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen</span>
                                        <span class="section">Tech</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/binnenland/5381354/persoon-opgepakt-mogelijke-betrokkenheid-bij-brand-hoge-veluwe.html" title="Persoon opgepakt voor mogelijke betrokkenheid bij brand De Hoge Veluwe" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">17:49</span>
                                        <span class="title">Persoon opgepakt voor mogelijke betrokkenheid bij brand De Hoge Veluwe</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-388626"
    data-id="block-388626"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-388629"
    data-id="block-388629"
    data-position=""
    data-type="tealium"
    class="block tealium compact c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-397760"
    data-id="block-397760"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/tour-de-france-2018/5380439/reacties-ritzege-alaphilippe-in-eerste-pyreneeenrit-tour.html" title="Reacties na ritzege Alaphilippe in eerste Pyreneeënrit Tour" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Reacties na ritzege Alaphilippe in eerste Pyreneeënrit Tour</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5381264/knmi-woensdag-code-oranje-bijna-hele-land-hitte.html" title="KNMI: Vanaf woensdag code oranje voor bijna hele land om hitte" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">KNMI: Vanaf woensdag code oranje voor bijna hele land om hitte</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/tour-de-france-2018/5380592/tour-france-etappe-tijdelijk-stilgelegd-gebruik-traangas-politie.html" title="Tour de France-etappe tijdelijk stilgelegd na gebruik traangas door politie" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Tour de France-etappe tijdelijk stilgelegd na gebruik traangas door politie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/5380820/grote-brand-hoge-veluwe-verwoest-4-hectare-natuurgebied.html" title="Grote brand op De Hoge Veluwe verwoest 4 hectare natuurgebied" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Grote brand op De Hoge Veluwe verwoest 4 hectare natuurgebied</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-343213"
    data-id="block-343213"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Techvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/242394/video/nuon-solar-team-onthult-nieuwe-zonneauto-in-safaripark-beekse-bergen.html"
    data-title="Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen"
    data-video_id='MrUWERPu'
    data-type='jw'
     data-related_playlist_slug='tech'
     data-id="242394">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/pvdx11ha6ug4_wd640.jpg/nuon-solar-team-onthult-nieuwe-zonneauto-in-safaripark-beekse-bergen" alt="Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen" />
                </noscript>
                <img data-src="https://media.nu.nl/m/pvdx11ha6ug4_wd640.jpg/nuon-solar-team-onthult-nieuwe-zonneauto-in-safaripark-beekse-bergen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen" />
        </div>
        <div class="media-duration"
            >00:38</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Nuon Solar Team onthult nieuwe zonneauto in Safaripark Beekse Bergen</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/242387/video/harry-potter-toverstaf-leert-kinderen-programmeren.html"
    data-title="Harry Potter-toverstaf leert kinderen programmeren"
    data-video_id='gJABqEFy'
    data-type='jw'
     data-related_playlist_slug='tech'
     data-id="242387">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/5wkxgeoak158_wd640.jpg/harry-potter-toverstaf-leert-kinderen-programmeren" alt="Harry Potter-toverstaf leert kinderen programmeren" />
                </noscript>
                <img data-src="https://media.nu.nl/m/5wkxgeoak158_wd640.jpg/harry-potter-toverstaf-leert-kinderen-programmeren" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Harry Potter-toverstaf leert kinderen programmeren" />
        </div>
        <div class="media-duration"
            >00:48</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Harry Potter-toverstaf leert kinderen programmeren</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/242263/video/duitse-studenten-behalen-recordsnelheid-met-hyperloop-pod.html"
    data-title="Duitse studenten behalen recordsnelheid met hyperloop-pod"
    data-video_id='K6l8I0Yk'
    data-type='jw'
     data-related_playlist_slug='tech'
     data-id="242263">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/ucxxmgxas124_wd640.jpg/duitse-studenten-behalen-recordsnelheid-met-hyperloop-pod" alt="Duitse studenten behalen recordsnelheid met hyperloop-pod" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ucxxmgxas124_wd640.jpg/duitse-studenten-behalen-recordsnelheid-met-hyperloop-pod" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Duitse studenten behalen recordsnelheid met hyperloop-pod" />
        </div>
        <div class="media-duration"
            >00:43</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Duitse studenten behalen recordsnelheid met hyperloop-pod</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/242084/video/bekijk-hier-de-gametrailer-van-absolute-drift.html"
    data-title="Bekijk hier de gametrailer van Absolute Drift"
    data-video_id='OZopyH7F'
    data-type='jw'
     data-related_playlist_slug='tech'
     data-id="242084">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/bh7xs37a2lw3_wd640.jpg/bekijk-hier-de-gametrailer-van-absolute-drift" alt="Bekijk hier de gametrailer van Absolute Drift" />
                </noscript>
                <img data-src="https://media.nu.nl/m/bh7xs37a2lw3_wd640.jpg/bekijk-hier-de-gametrailer-van-absolute-drift" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Bekijk hier de gametrailer van Absolute Drift" />
        </div>
        <div class="media-duration"
            >01:19</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Bekijk hier de gametrailer van Absolute Drift</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-304075"
    data-id="block-304075"
    data-position=""
    data-type="mostshared"
    class="block mostshared compact"
    data-sac-marker="block.mostshared"
    data-limit="5"
    data-offset="0"
>
    <div class=" section-nuoverig source-shared" data-forced-template="most-shared">
        <div class="contentlist most-shared">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/wetenschap" class="blockheader-link trackevent">
                <h2> Meest gedeeld deze week</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.wetenschap.1">
    <a href="/wetenschap/5377181/vrijdag-bloedrode-maan-vanwege-totale-maansverduistering.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/rfqxaija6lwy_std320.jpg" class="image" alt="Ook vier planeten extra goed zichtbaar" />
                </noscript>
                <img data-src="https://media.nu.nl/m/rfqxaija6lwy_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Ook vier planeten extra goed zichtbaar" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 8 uren geleden</span>
                    <span class="section">Wetenschap</span>
                    <span class="title-wrapper">
                        <span class="title">Vrijdag bloedrode maan vanwege totale maansverduistering</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                        <span class="shared">1118 x gedeeld</span>
                    <span class="excerpt">Door een totale maansverduistering komt de maan vrijdagavond op als een rode bol.&nbsp;Een maansverduistering komt voor als de aarde precies tussen de zon en de maan in komt.</span>
                    <span class="caption">Ook vier planeten extra goed zichtbaar</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.wetenschap.2">
    <a href="/wetenschap/5369519/astronomen-ontdekken-twaalf-nieuwe-minimanen-rond-jupiter.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/sooxd7zaaygv_std320.jpg" class="image" alt="Grootste planeet in zonnestelsel heeft nu bijna tachtig manen" />
                </noscript>
                <img data-src="https://media.nu.nl/m/sooxd7zaaygv_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Grootste planeet in zonnestelsel heeft nu bijna tachtig manen" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 week geleden</span>
                    <span class="section">Wetenschap</span>
                    <span class="title-wrapper">
                        <span class="title">Astronomen ontdekken twaalf nieuwe &#39;minimanen&#39; rond Jupiter</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                        <span class="shared">28 x gedeeld</span>
                    <span class="excerpt">Rond de planeet Jupiter zijn in één klap twaalf nieuwe manen ontdekt. Het aantal manen van de planeet komt daarmee op ongeveer tachtig, het grootste aantal in ons zonnestelsel.</span>
                    <span class="caption">Grootste planeet in zonnestelsel heeft nu bijna tachtig manen</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.wetenschap.3">
    <a href="/gadgets/5378081/delfts-studententeam-grijpt-naast-titel-in-hyperloopwedstrijd.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/hwux7xraaxhm_std320.jpg" class="image" alt="Wedstrijd in Californië georganiseerd door SpaceX van Elon Musk" />
                </noscript>
                <img data-src="https://media.nu.nl/m/hwux7xraaxhm_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Wedstrijd in Californië georganiseerd door SpaceX van Elon Musk" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 15 uren geleden</span>
                    <span class="section">Wetenschap</span>
                    <span class="title-wrapper">
                        <span class="title">Delfts studententeam grijpt naast titel in hyperloopwedstrijd</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                        <span class="shared">26 x gedeeld</span>
                    <span class="excerpt">De studenten van team Delft Hyperloop zijn er maandag niet in geslaagd een belangrijke hyperloopwedstrijd in Californië te winnen.</span>
                    <span class="caption">Wedstrijd in Californië georganiseerd door SpaceX van Elon Musk</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.wetenschap.4">
    <a href="/wetenschap/5371295/mannen-met-hoge-cortisolwaarde-gaan-minder-gevoelig-met-baby.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/hauxhm4a5km3_std320.jpg" class="image" alt="Bij vrouwen geen samenhang tussen cortisolwaarde en sensitiviteit gevonden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/hauxhm4a5km3_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Bij vrouwen geen samenhang tussen cortisolwaarde en sensitiviteit gevonden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">6 dagen, 3 uren geleden</span>
                    <span class="section">Wetenschap</span>
                    <span class="title-wrapper">
                        <span class="title">Mannen met hoge cortisolwaarde gaan minder gevoelig met baby om</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                        <span class="shared">23 x gedeeld</span>
                    <span class="excerpt">Vaders met hoge cortisolwaarden gaan minder sensitief met hun baby om, blijkt woensdag uit onderzoek van de Universiteit Utrecht en de Radboud Universiteit in Nijmegen.</span>
                    <span class="caption">Bij vrouwen geen samenhang tussen cortisolwaarde en sensitiviteit gevonden</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.wetenschap.5">
    <a href="/wetenschap/5379158/griekse-archeologen-vinden-graf-edelvrouw-van-1800-jaar-oud.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/m1mx741atuxb_std320.jpg" class="image" alt="Wetenschap" />
                </noscript>
                <img data-src="https://media.nu.nl/m/m1mx741atuxb_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Wetenschap" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 2 uren geleden</span>
                    <span class="section">Wetenschap</span>
                    <span class="title-wrapper">
                        <span class="title">Griekse archeologen vinden graf edelvrouw van 1.800 jaar oud</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                        <span class="shared">18 x gedeeld</span>
                    <span class="excerpt">Griekse archeologen hebben een graf van 1.800 jaar oud van een edelvrouw gevonden op het eiland Sikinos. De vrouw was begraven met enorm veel gouden sieraden.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
            <div class="clear"></div>
        </div>
    <div class="clear"></div>
</div>
</div>
    <div
    id="block-388632"
    data-id="block-388632"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-304077"
    data-id="block-304077"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop wetenschap" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-304079"
    data-id="block-304079"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-304081"
    data-id="block-304081"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-388635"
    data-id="block-388635"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2018 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="https://www.nuadverteren.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                            <li class="last"><a href="/over-nu" class="trackevent" data-trackeventaction="page-footer">Werken bij NU.nl</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/wetenschap" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/7b3af6b1e54d.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/accbfca2c5d7.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
