
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Ziekenhuis Adrz voert mondkapjesplicht in | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-10-13" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Midden-Zeeland" />
    <meta name="title" content="Ziekenhuis Adrz voert mondkapjesplicht in" />
    <meta name="description" content="In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht." />
    <meta name="article:updated_time" content="2020-10-13T13:04:58+02:00" />
    <meta name="article:published_time" content="2020-10-13T09:43:23+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Ziekenhuis Adrz voert mondkapjesplicht in" />
    <meta name="twitter:image" content="https://media.nu.nl/m/6ouxupjao42s_wd1280.jpg/ziekenhuis-adrz-voert-mondkapjesplicht-in.jpg" />
    <meta name="twitter:description" content="In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Ziekenhuis Adrz voert mondkapjesplicht in" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/6ouxupjao42s_wd1280.jpg/ziekenhuis-adrz-voert-mondkapjesplicht-in.jpg" />
    <meta name="og:description" content="In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht." />
    <meta name="og:url" content="https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html" />
    <link rel="canonical" href="https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html" />
    <link rel="amphtml" href="https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <meta name="robots" content="index, nofollow" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.745eb33d.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "regio-artikel", "page_type": "article", "page_category": "regio", "page_subcategory": "walcheren-en-beveland", "page_category_full": ["walcheren-en-beveland"], "article_section": "walcheren-en-beveland", "article_publish_time": "2020-10-13T09:43:23", "article_name": "ziekenhuis-adrz-voert-mondkapjesplicht-in", "article_image_url": "https://media.nu.nl/m/6ouxupjao42s_wd640.jpeg", "article_id": 6083541, "article_description": "In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht.", "article_author": "Weekblad De Bode", "article_keywords": "midden-zeeland", "dc_params": "REGIO=walcheren-en-beveland;CATEGORY=regio;KEYWORDS=midden-zeeland;TOPIC_IDS=nl-1705-74,nl-1705-456,nl-1705-595,nl-1705-743,nl-1705-940;BEAK_CATEGORY_IDS=07000000,20000470,20000462,20000619,11000000,20000593,20000713,20000641,20000817;SENTIMENT=;", "dc_keywords": "midden-zeeland", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="843240b8-867f-469c-abe1-59767e4b91c8"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
<script type="text/javascript" src="/static/bundles/js/fastjs.446718d0.js" ></script>
        <script type="text/javascript">
            var isAdBlockEnabled = false;
            function detectAdBlockEnabled() {
                var ad = document.createElement('ins');
                ad.className = 'AdSense';
                ad.style.display = 'block';
                ad.style.position = 'absolute';
                ad.style.top = '-1px';
                ad.style.height = '1px';
                document.body.appendChild(ad);
                var isAdBlockEnabled = !ad.clientHeight;
                document.body.removeChild(ad);
                document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled }));
                return isAdBlockEnabled;
            }
            setTimeout(function () {
                isAdBlockEnabled = detectAdBlockEnabled();
            }, 100);
        </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', PAGE_STYLE = 'mediapartner-internal'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script
          src="https://code.jquery.com/jquery-3.5.1.min.js"
          integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
          crossorigin="anonymous"></script>
<script type="text/javascript" src="/static/CACHE/js/output.63f9408fb20d.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html",
    "headline": "Ziekenhuis Adrz voert mondkapjesplicht in",
    "description": "In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht.",
    "url": "https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2020-10-13T09:43:23+02:00CET",
    "dateModified": "2020-10-13T13:04:58+02:00CET",
    "articleSection": [
        "Midden-Zeeland"
    ],
    "articleBody": "   De plicht geldt voor iedereen vanaf dertien jaar. De maskers zijn verplicht in alle openbare ruimten van het ziekenhuis en mogen pas worden afgedaan bij het verlaten van het ziekenhuis. Adrz vraagt of mensen zelf maskers willen meenemen.Het ziekenhuis met locaties in Goes, Vlissingen en Zierikzee heeft de regels aangescherpt in verband met de veiligheid en de continu\u0026#239\u003Bteit van de zorg. Pati\u0026#235\u003Bnten met coronaklachten krijgen een medisch mondmasker uitgereikt.Naast de mondmaskerplicht blijven de bestaande RIVM\u002Dregels gelden en mogen mensen die een poliklinische afspraak hebben geen begeleider meenemen. Ook is er slechts \u0026#233\u003B\u0026#233\u003Bn bezoeker per bezoektijd toegestaan.",
    "image": [
        "https://media.nu.nl/m/6ouxupjao42s_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  mediapartner-internal" data-pagetype="article" data-section="walcheren-en-beveland">
<div
    id="block-665087c2b2ea4159b7cb6315c2c0df02"
    data-id="block-665087c2b2ea4159b7cb6315c2c0df02"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-29441d76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Wissel kleurenschema</title><g data-v-29441d76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-29441d76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-29441d76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Pijltje beneden</title><g data-v-29441d76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-d6a57c8a1e664d058874c2342d342594"
    data-id="block-d6a57c8a1e664d058874c2342d342594"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-29441d76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Wissel kleurenschema</title><g data-v-29441d76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-29441d76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-29441d76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Pijltje beneden</title><g data-v-29441d76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland" class="current">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item item_default">
        <a href="http://www.nujunior.nl" target="_blank">NUjunior</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-391350"
    data-id="block-391350"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-363c8dd54ba84d8abe3c8f47c97dd3d1"
    data-id="block-363c8dd54ba84d8abe3c8f47c97dd3d1"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-336317"
    data-id="block-336317"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 15 oktober 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;18 km (3)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,683&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;CC&quot;, &quot;temperature&quot;: &quot;8 \u00b0C&quot;}, &quot;aex&quot;: &quot;571,98&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-ceacd408><ul class="widget-list" data-v-ceacd408><li class="widget-list__item" data-v-ceacd408><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" fill-rule="evenodd" d="M7.5 18C5.57 18 4 16.43 4 14.5a3.52 3.52 0 0 1 2.653-3.396C7.282 8.707 9.478 7 12 7a5.473 5.473 0 0 1 4.879 3.002C19.117 9.919 21 11.753 21 14c0 2.206-1.794 4-4 4H7.5zm.058-6.372a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 14.5C5 15.878 6.122 17 7.5 17H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 8c-2.16 0-4.028 1.526-4.442 3.628z"></path></g></svg></i><span class="sr-only" data-v-ceacd408>Weer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>8 °C</span><i class="svg-icon svg-icon--marker" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Huidige verkeerssituatie</title><g data-v-29441d76><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-ceacd408>Verkeer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>18 km (3)<span class="sr-only" data-v-ceacd408> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Beurs aandelen</title><g data-v-29441d76><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Beurs</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>571,98<span class="sr-only" data-v-ceacd408> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>TV Gids</title><g data-v-29441d76><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>TV gids</span><i class="svg-icon svg-icon--marker" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76>Voetbal wedstrijden</title><g data-v-29441d76><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Voetbal</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>0 live<span class="sr-only" data-v-ceacd408> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-29441d76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-336325"
    data-id="block-336325"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-mediapartner-internal">
    <div class="block-content">
<div class="particle headerimage ">
    <figure class="headerimage__image">
        <noscript>
        <img src="https://media.nu.nl/m/6ouxupjao42s_wd640.jpg/ziekenhuis-adrz-voert-mondkapjesplicht-in.jpg" alt="Ziekenhuis Adrz voert mondkapjesplicht in" class="image" />
        </noscript>
        <img data-src="https://media.nu.nl/m/6ouxupjao42s_wd640.jpg/ziekenhuis-adrz-voert-mondkapjesplicht-in.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Ziekenhuis Adrz voert mondkapjesplicht in" />
        <figcaption class="headerimage__overlay">
                <h1 class="title fluid">Ziekenhuis Adrz voert mondkapjesplicht in</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">13 oktober 2020 09:43</span>
                <span class="pubdate small">13-10-20 09:43</span>
                <span class="update large">Laatste update: 1 dag, 12 uur geleden</span>
                <span class="update small">Update: 1 dag, 12 uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 0, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fwalcheren-en-beveland%2F6083541%2Fziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Ziekenhuis+Adrz+voert+mondkapjesplicht+in&amp;url=https%3A%2F%2Fwww.nu.nl%2Fwalcheren-en-beveland%2F6083541%2Fziekenhuis-adrz-voert-mondkapjesplicht-in.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6083541&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-359679"
    data-id="block-359679"
    data-position=""
    data-type="advertorial.banner"
    class="block advertorial-banner"
    data-sac-marker="block.advertorial.banner"
>
    <div class="block-wrapper ">
<div class="block-footer molecule-advertorial-footer in_footer">
    <div class="left-col">
            <span class="footer-notice">
                <span class="short-text">Samen met De Bode</span>
                <span class="long-text">Samen met De Bode</span>
            </span>
    </div>
    <div class="right-col">
    </div>
</div>
    </div>
</div>
<div
    id="block-336327"
    data-id="block-336327"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">In de locaties van het Adrz in Vlissingen, Goes en Zierikzee geldt vanaf dinsdag een mondkapjesplicht.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>De plicht geldt voor iedereen vanaf dertien jaar. De maskers zijn verplicht in alle openbare ruimten van het ziekenhuis en mogen pas worden afgedaan bij het verlaten van het ziekenhuis. Adrz vraagt of mensen zelf maskers willen meenemen.</p><p>Het ziekenhuis met locaties in Goes, Vlissingen en Zierikzee heeft de regels aangescherpt in verband met de veiligheid en de continu&#239;teit van de zorg. Pati&#235;nten met coronaklachten krijgen een medisch mondmasker uitgereikt.</p><p>Naast de mondmaskerplicht blijven de bestaande RIVM-regels gelden en mogen mensen die een poliklinische afspraak hebben geen begeleider meenemen. Ook is er slechts &#233;&#233;n bezoeker per bezoektijd toegestaan.</p>
        </div>
    </div>
</div>
<div
    id="block-412106"
    data-id="block-412106"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                    <a href="http://www.internetbode.nl" target="_blank">
                        Weekblad De Bode
                    </a></span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 0, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;is_visibility_observed&quot;: false}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fwalcheren-en-beveland%2F6083541%2Fziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Ziekenhuis+Adrz+voert+mondkapjesplicht+in&amp;url=https%3A%2F%2Fwww.nu.nl%2Fwalcheren-en-beveland%2F6083541%2Fziekenhuis-adrz-voert-mondkapjesplicht-in.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6083541&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-336329"
    data-id="block-336329"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-336331"
    data-id="block-336331"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Midden-Zeeland">
                    <span>Midden-Zeeland</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-336335"
    data-id="block-336335"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-399182"
    data-id="block-399182"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-406880"
    data-id="block-406880"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;walcheren-en-beveland&quot;, &quot;block_id&quot;: 406880, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6083541/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;article_id&quot;: 6083541, &quot;article_title&quot;: &quot;Ziekenhuis Adrz voert mondkapjesplicht in&quot;, &quot;article_url&quot;: &quot;/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html&quot;, &quot;article_comments_count&quot;: 0}"
>
    <div data-server-rendered="true" class="block talk" data-v-64c1193b><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-c1aaf350 data-v-64c1193b><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-c1aaf350> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-64c1193b> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6083541/redirect.html" class="block-content clearfix" data-v-64c1193b><span class="comments-link-wrapper" data-v-64c1193b><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
<div
    id="block-336337"
    data-id="block-336337"
    data-position=""
    data-type="article.related"
    class="component_container article-related"
    data-sac-marker="block.article.related"
    data-component="list_block"
    data-context="{&quot;hidden&quot;: false, &quot;limit&quot;: &quot;5&quot;, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Gerelateerde artikelen&quot;, &quot;url&quot;: &quot;/walcheren-en-beveland&quot;}, &quot;block_id&quot;: 336337, &quot;articles&quot;: [{&quot;id&quot;: 6083862, &quot;slug&quot;: &quot;inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T13:04:06+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T13:53:19+02:00&quot;, &quot;media_id&quot;: &quot;cp8xrr6afgny&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083862/inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083871, &quot;slug&quot;: &quot;weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Weer drie mannen aangehouden in onderzoek rond Operatie Portunus&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T13:20:22+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T13:58:03+02:00&quot;, &quot;media_id&quot;: &quot;xpixuxxa1mq5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083871/weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083949, &quot;slug&quot;: &quot;schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Schade aan voertuigen door afgevallen onderdeel van tractor op A58&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T16:31:52+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T21:14:38+02:00&quot;, &quot;media_id&quot;: &quot;f8xxm8la5nax&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083949/schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083849, &quot;slug&quot;: &quot;herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T12:08:16+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T12:15:31+02:00&quot;, &quot;media_id&quot;: &quot;7vnxtnca4fmm&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083849/herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;thumb&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/article.related?hidden=False&amp;limit=4&amp;section=walcheren-en-beveland&amp;title=Gerelateerde+artikelen&amp;block_id=336337&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Midden-Zeeland&quot;, &quot;url&quot;: &quot;/walcheren-en-beveland&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;related&quot;}"
>
    <div data-source="related" data-section="walcheren-en-beveland" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="thumb" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-c1aaf350 data-v-457f2017><!----><a href="/walcheren-en-beveland" class="block-title2__link" style="color:var(--color-button-one);" data-v-c1aaf350><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-c1aaf350>Gerelateerde artikelen</h2></a></div><ul styles="[object Object]" offset="0" class="list list--thumb" data-v-d0f43bac data-v-457f2017><li index="0" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083862/inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken" class="item-title__title"><!----> Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083871/weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Weer drie mannen aangehouden in onderzoek rond Operatie Portunus" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Weer drie mannen aangehouden in onderzoek rond Operatie Portunus" class="item-title__title"><!----> Weer drie mannen aangehouden in onderzoek rond Operatie Portunus </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083949/schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Schade aan voertuigen door afgevallen onderdeel van tractor op A58" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Schade aan voertuigen door afgevallen onderdeel van tractor op A58" class="item-title__title"><!----> Schade aan voertuigen door afgevallen onderdeel van tractor op A58 </span><!----></div><!----></div></a></li><li index="3" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083849/herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen" class="item-title__title"><!----> Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen </span><!----></div><!----></div></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424893"
    data-id="block-424893"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-336349"
    data-id="block-336349"
    data-position=""
    data-type="articlelist"
    class="component_container articlelist"
    data-sac-marker="block.articlelist"
    data-component="list_block"
    data-context="{&quot;order_by&quot;: &quot;updated_at&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;ajax&quot;, &quot;title&quot;: &quot;Meer Midden-Zeeland&quot;, &quot;url&quot;: &quot;/walcheren-en-beveland&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Eerdere berichten&quot;, &quot;url&quot;: &quot;/walcheren-en-beveland&quot;}, &quot;section_details&quot;: {&quot;geolocation&quot;: &quot;51.4916391,3.8231763999999657,7&quot;, &quot;meta_keywords&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;is_archived&quot;: false, &quot;excerpt&quot;: &quot;&quot;, &quot;radius&quot;: &quot;24.95&quot;, &quot;ad_zone&quot;: {&quot;configuration&quot;: {&quot;section&quot;: &quot;walcheren-en-beveland&quot;}, &quot;placement&quot;: &quot;walcheren-en-beveland&quot;}, &quot;logo_media_id&quot;: null, &quot;counts&quot;: {}, &quot;top_slug&quot;: &quot;regio&quot;, &quot;meta_description&quot;: &quot;&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;label&quot;: &quot;Samen met De Bode&quot;, &quot;parent_slug&quot;: &quot;regio&quot;, &quot;type&quot;: &quot;region&quot;, &quot;hide_logo&quot;: false, &quot;titlebar_color&quot;: null, &quot;media_id&quot;: null, &quot;description&quot;: &quot;&quot;, &quot;sponsored_by_short&quot;: &quot;Samen met De Bode&quot;, &quot;sidebar_position&quot;: null, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;titlebar_bgcolor&quot;: null, &quot;intro_color&quot;: null, &quot;articlehead_color&quot;: null, &quot;flags&quot;: [&quot;pinnable&quot;], &quot;sponsored_by_long&quot;: &quot;Samen met De Bode&quot;, &quot;position&quot;: null}, &quot;template&quot;: &quot;thumb&quot;, &quot;limit&quot;: &quot;15&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 336349, &quot;articles&quot;: [{&quot;id&quot;: 6083862, &quot;slug&quot;: &quot;inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T13:04:06+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T13:53:19+02:00&quot;, &quot;media_id&quot;: &quot;cp8xrr6afgny&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083862/inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083871, &quot;slug&quot;: &quot;weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Weer drie mannen aangehouden in onderzoek rond Operatie Portunus&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T13:20:22+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T13:58:03+02:00&quot;, &quot;media_id&quot;: &quot;xpixuxxa1mq5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083871/weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083949, &quot;slug&quot;: &quot;schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Schade aan voertuigen door afgevallen onderdeel van tractor op A58&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T16:31:52+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T21:14:38+02:00&quot;, &quot;media_id&quot;: &quot;f8xxm8la5nax&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083949/schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083849, &quot;slug&quot;: &quot;herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T12:08:16+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T12:15:31+02:00&quot;, &quot;media_id&quot;: &quot;7vnxtnca4fmm&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083849/herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083773, &quot;slug&quot;: &quot;opnieuw-speelgoedactie-bij-boerderijwinkel-buijsrogge-in-goes&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Opnieuw speelgoedactie bij boerderijwinkel Buijsrogge in Goes&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T10:19:43+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T10:23:37+02:00&quot;, &quot;media_id&quot;: &quot;zn9xb7jaqaxw&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083773/opnieuw-speelgoedactie-bij-boerderijwinkel-buijsrogge-in-goes.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083622, &quot;slug&quot;: &quot;oude-brandspuithuis-in-serooskerke-krijgt-opknapbeurt&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Oude Brandspuithuis in Serooskerke krijgt opknapbeurt&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-13T14:08:02+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-13T14:21:12+02:00&quot;, &quot;media_id&quot;: &quot;qvaxbxpa8cb3&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083622/oude-brandspuithuis-in-serooskerke-krijgt-opknapbeurt.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083541, &quot;slug&quot;: &quot;ziekenhuis-adrz-voert-mondkapjesplicht-in&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ziekenhuis Adrz voert mondkapjesplicht in&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-13T09:43:23+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-13T13:04:58+02:00&quot;, &quot;media_id&quot;: &quot;6ouxupjao42s&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083511, &quot;slug&quot;: &quot;gerda-van-leeuwen-is-nieuwe-politiechef-eenheid-zeeland-west-brabant&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Gerda van Leeuwen is nieuwe politiechef eenheid Zeeland-West-Brabant&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-13T09:21:18+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-13T09:29:31+02:00&quot;, &quot;media_id&quot;: &quot;ou1xad7a2bf7&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083511/gerda-van-leeuwen-is-nieuwe-politiechef-eenheid-zeeland-west-brabant.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083305, &quot;slug&quot;: &quot;waterschap-start-eind-deze-maand-bomenkap-op-zeven-locaties-in-zeeland&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Waterschap start eind deze maand bomenkap op zeven locaties in Zeeland&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-12T11:25:26+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-12T11:34:33+02:00&quot;, &quot;media_id&quot;: &quot;t4qxq1lai82r&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083305/waterschap-start-eind-deze-maand-bomenkap-op-zeven-locaties-in-zeeland.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083293, &quot;slug&quot;: &quot;werkzaamheden-aan-stoplichten-op-deltaweg-bij-wilhelminadorp-begonnen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Werkzaamheden aan stoplichten op Deltaweg bij Wilhelminadorp begonnen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-12T10:53:45+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-12T11:08:05+02:00&quot;, &quot;media_id&quot;: &quot;lylxro1ahmro&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083293/werkzaamheden-aan-stoplichten-op-deltaweg-bij-wilhelminadorp-begonnen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083071, &quot;slug&quot;: &quot;politie-controleert-op-strand-in-borssele-na-aangespoelde-pakketjes-drugs&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Politie controleert op strand in Borssele na aangespoelde pakketjes drugs&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-10T13:07:25+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-10T15:15:41+02:00&quot;, &quot;media_id&quot;: &quot;dmuxbg1ahw1t&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6083071/politie-controleert-op-strand-in-borssele-na-aangespoelde-pakketjes-drugs.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6082977, &quot;slug&quot;: &quot;brand-bij-groepsaccommodatie-huize-marja-mogelijk-aangestoken&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Brand bij groepsaccommodatie Huize Marja mogelijk aangestoken&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-09T17:52:16+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-12T12:10:51+02:00&quot;, &quot;media_id&quot;: &quot;nd7xa3fabyoy&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6082977/brand-bij-groepsaccommodatie-huize-marja-mogelijk-aangestoken.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6082971, &quot;slug&quot;: &quot;paraglider-verongelukt-bij-duinweg-in-zoutelande&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Paraglider verongelukt bij Duinweg in Zoutelande&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-09T17:46:25+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-09T17:51:23+02:00&quot;, &quot;media_id&quot;: &quot;mzuxmq2ax2hd&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6082971/paraglider-verongelukt-bij-duinweg-in-zoutelande.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6082654, &quot;slug&quot;: &quot;zorgorganisatie-svrz-als-er-een-tweede-golf-komt-zijn-we-voorbereid&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Zorgorganisatie SVRZ: &#39;Als er een tweede golf komt, zijn we voorbereid&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-08T12:52:40+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-08T13:10:10+02:00&quot;, &quot;media_id&quot;: &quot;a9qx699aldi3&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6082654/zorgorganisatie-svrz-als-er-een-tweede-golf-komt-zijn-we-voorbereid.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6082600, &quot;slug&quot;: &quot;brand-bij-groepsaccommodatie-huize-marja-in-zoutelande&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Brand bij groepsaccommodatie Huize Marja in Zoutelande&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-08T10:09:40+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-08T11:09:33+02:00&quot;, &quot;media_id&quot;: &quot;9l2x5qeaq7rx&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775057, &quot;slug&quot;: &quot;walcheren-en-beveland&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Midden-Zeeland&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/walcheren-en-beveland/6082600/brand-bij-groepsaccommodatie-huize-marja-in-zoutelande.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;load_more_url&quot;: &quot;/block/lean_json/articlelist?order_by=updated_at&amp;footer=ajax&amp;section=walcheren-en-beveland&amp;title=Eerdere+berichten&amp;section_details=%7B%27geolocation%27%3A+%2751.4916391%2C3.8231763999999657%2C7%27%2C+%27meta_keywords%27%3A+None%2C+%27intro_bgcolor%27%3A+None%2C+%27is_archived%27%3A+False%2C+%27excerpt%27%3A+%27%27%2C+%27radius%27%3A+%2724.95%27%2C+%27ad_zone%27%3A+%7B%27configuration%27%3A+%7B%27section%27%3A+%27walcheren-en-beveland%27%7D%2C+%27placement%27%3A+%27walcheren-en-beveland%27%7D%2C+%27logo_media_id%27%3A+None%2C+%27counts%27%3A+%7B%7D%2C+%27top_slug%27%3A+%27regio%27%2C+%27meta_description%27%3A+%27%27%2C+%27style%27%3A+%27mediapartner-internal%27%2C+%27label%27%3A+%27Samen+met+De+Bode%27%2C+%27parent_slug%27%3A+%27regio%27%2C+%27type%27%3A+%27region%27%2C+%27hide_logo%27%3A+False%2C+%27titlebar_color%27%3A+None%2C+%27media_id%27%3A+None%2C+%27description%27%3A+%27%27%2C+%27sponsored_by_short%27%3A+%27Samen+met+De+Bode%27%2C+%27sidebar_position%27%3A+None%2C+%27slug%27%3A+%27walcheren-en-beveland%27%2C+%27name%27%3A+%27Midden-Zeeland%27%2C+%27titlebar_bgcolor%27%3A+None%2C+%27intro_color%27%3A+None%2C+%27articlehead_color%27%3A+None%2C+%27flags%27%3A+%5B%27pinnable%27%5D%2C+%27sponsored_by_long%27%3A+%27Samen+met+De+Bode%27%2C+%27position%27%3A+None%7D&amp;template=thumb&amp;limit=15&amp;hidden=False&amp;block_id=336349&amp;offset=15&quot;, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 15}, &quot;source&quot;: &quot;normal&quot;}"
>
    <div data-source="normal" data-section="walcheren-en-beveland" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="thumb" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-c1aaf350 data-v-457f2017><!----><a href="/walcheren-en-beveland" class="block-title2__link" style="color:var(--color-button-one);" data-v-c1aaf350><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-c1aaf350>Eerdere berichten</h2></a></div><ul styles="[object Object]" offset="0" class="list list--thumb" data-v-d0f43bac data-v-457f2017><li index="0" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083862/inwoners-vlissingen-mogen-komende-jaarwisseling-nog-vuurwerk-afsteken.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken" class="item-title__title"><!----> Inwoners Vlissingen mogen komende jaarwisseling nog vuurwerk afsteken </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083871/weer-drie-mannen-aangehouden-in-onderzoek-rond-operatie-portunus.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Weer drie mannen aangehouden in onderzoek rond Operatie Portunus" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Weer drie mannen aangehouden in onderzoek rond Operatie Portunus" class="item-title__title"><!----> Weer drie mannen aangehouden in onderzoek rond Operatie Portunus </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083949/schade-aan-voertuigen-door-afgevallen-onderdeel-van-tractor-op-a58.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Schade aan voertuigen door afgevallen onderdeel van tractor op A58" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Schade aan voertuigen door afgevallen onderdeel van tractor op A58" class="item-title__title"><!----> Schade aan voertuigen door afgevallen onderdeel van tractor op A58 </span><!----></div><!----></div></a></li><li index="3" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083849/herdenking-bevrijding-vlissingen-niet-door-wegens-coronamaatregelen.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen" class="item-title__title"><!----> Herdenking bevrijding Vlissingen niet door wegens coronamaatregelen </span><!----></div><!----></div></a></li><li index="4" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083773/opnieuw-speelgoedactie-bij-boerderijwinkel-buijsrogge-in-goes.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Opnieuw speelgoedactie bij boerderijwinkel Buijsrogge in Goes" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Opnieuw speelgoedactie bij boerderijwinkel Buijsrogge in Goes" class="item-title__title"><!----> Opnieuw speelgoedactie bij boerderijwinkel Buijsrogge in Goes </span><!----></div><!----></div></a></li><li index="5" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083622/oude-brandspuithuis-in-serooskerke-krijgt-opknapbeurt.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Oude Brandspuithuis in Serooskerke krijgt opknapbeurt" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Oude Brandspuithuis in Serooskerke krijgt opknapbeurt" class="item-title__title"><!----> Oude Brandspuithuis in Serooskerke krijgt opknapbeurt </span><!----></div><!----></div></a></li><li index="6" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083541/ziekenhuis-adrz-voert-mondkapjesplicht-in.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Ziekenhuis Adrz voert mondkapjesplicht in" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Ziekenhuis Adrz voert mondkapjesplicht in" class="item-title__title"><!----> Ziekenhuis Adrz voert mondkapjesplicht in </span><!----></div><!----></div></a></li><li index="7" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083511/gerda-van-leeuwen-is-nieuwe-politiechef-eenheid-zeeland-west-brabant.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Gerda van Leeuwen is nieuwe politiechef eenheid Zeeland-West-Brabant" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Gerda van Leeuwen is nieuwe politiechef eenheid Zeeland-West-Brabant" class="item-title__title"><!----> Gerda van Leeuwen is nieuwe politiechef eenheid Zeeland-West-Brabant </span><!----></div><!----></div></a></li><li index="8" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083305/waterschap-start-eind-deze-maand-bomenkap-op-zeven-locaties-in-zeeland.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Waterschap start eind deze maand bomenkap op zeven locaties in Zeeland" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Waterschap start eind deze maand bomenkap op zeven locaties in Zeeland" class="item-title__title"><!----> Waterschap start eind deze maand bomenkap op zeven locaties in Zeeland </span><!----></div><!----></div></a></li><li index="9" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083293/werkzaamheden-aan-stoplichten-op-deltaweg-bij-wilhelminadorp-begonnen.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Werkzaamheden aan stoplichten op Deltaweg bij Wilhelminadorp begonnen" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Werkzaamheden aan stoplichten op Deltaweg bij Wilhelminadorp begonnen" class="item-title__title"><!----> Werkzaamheden aan stoplichten op Deltaweg bij Wilhelminadorp begonnen </span><!----></div><!----></div></a></li><li index="10" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6083071/politie-controleert-op-strand-in-borssele-na-aangespoelde-pakketjes-drugs.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Politie controleert op strand in Borssele na aangespoelde pakketjes drugs" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Politie controleert op strand in Borssele na aangespoelde pakketjes drugs" class="item-title__title"><!----> Politie controleert op strand in Borssele na aangespoelde pakketjes drugs </span><!----></div><!----></div></a></li><li index="11" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6082977/brand-bij-groepsaccommodatie-huize-marja-mogelijk-aangestoken.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Brand bij groepsaccommodatie Huize Marja mogelijk aangestoken" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Brand bij groepsaccommodatie Huize Marja mogelijk aangestoken" class="item-title__title"><!----> Brand bij groepsaccommodatie Huize Marja mogelijk aangestoken </span><!----></div><!----></div></a></li><li index="12" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6082971/paraglider-verongelukt-bij-duinweg-in-zoutelande.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Paraglider verongelukt bij Duinweg in Zoutelande" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Paraglider verongelukt bij Duinweg in Zoutelande" class="item-title__title"><!----> Paraglider verongelukt bij Duinweg in Zoutelande </span><!----></div><!----></div></a></li><li index="13" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6082654/zorgorganisatie-svrz-als-er-een-tweede-golf-komt-zijn-we-voorbereid.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Zorgorganisatie SVRZ: 'Als er een tweede golf komt, zijn we voorbereid'" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Zorgorganisatie SVRZ: 'Als er een tweede golf komt, zijn we voorbereid'" class="item-title__title"><!----> Zorgorganisatie SVRZ: 'Als er een tweede golf komt, zijn we voorbereid' </span><!----></div><!----></div></a></li><li index="14" class="list__item list__item--thumb" data-v-d0f43bac><a href="/walcheren-en-beveland/6082600/brand-bij-groepsaccommodatie-huize-marja-in-zoutelande.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Brand bij groepsaccommodatie Huize Marja in Zoutelande" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Brand bij groepsaccommodatie Huize Marja in Zoutelande" class="item-title__title"><!----> Brand bij groepsaccommodatie Huize Marja in Zoutelande </span><!----></div><!----></div></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><!----><a href="JavaScript:void(0)" class="block-more__link block-more__link--ajax" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Laad meer artikelen</strong><i class="svg-icon block-more__icon" data-v-29441d76 data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></a></div></div></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-410465"
    data-id="block-410465"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;block_id&quot;: 410465, &quot;articles&quot;: [{&quot;id&quot;: 6084034, &quot;slug&quot;: &quot;thaise-regering-kondigt-noodverordening-af-om-protesten-te-onderdrukken&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Thaise regering kondigt noodverordening af om protesten te onderdrukken&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-15T01:13:12+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-15T01:32:17+02:00&quot;, &quot;media_id&quot;: &quot;i73xaezahy6y&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6084034/thaise-regering-kondigt-noodverordening-af-om-protesten-te-onderdrukken.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6084032, &quot;slug&quot;: &quot;drukte-in-horeca-voor-sluiting-politie-legt-feest-in-den-haag-stil&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Drukte in horeca voor sluiting, politie legt feest in Den Haag stil&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-15T00:29:23+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-15T01:46:23+02:00&quot;, &quot;media_id&quot;: &quot;gxwxrvpaxun7&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6084032/drukte-in-horeca-voor-sluiting-politie-legt-feest-in-den-haag-stil.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6084033, &quot;slug&quot;: &quot;greys-anatomy-acteur-jesse-williams-na-drie-jaar-ruzie-formeel-gescheiden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Grey&#39;s Anatomy-acteur Jesse Williams na drie jaar ruzie formeel gescheiden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-15T00:25:09+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-15T00:25:10+02:00&quot;, &quot;media_id&quot;: &quot;7ucxlxwa960d&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6084033/greys-anatomy-acteur-jesse-williams-na-drie-jaar-ruzie-formeel-gescheiden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6084031, &quot;slug&quot;: &quot;de-boer-kritiek-was-niet-mals-geweest-als-plan-niet-goed-had-uitgepakt&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;De Boer: &#39;Kritiek was niet mals geweest als plan niet goed had uitgepakt&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T23:54:41+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-15T01:45:31+02:00&quot;, &quot;media_id&quot;: &quot;pz9xx7xapu5s&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6084031/de-boer-kritiek-was-niet-mals-geweest-als-plan-niet-goed-had-uitgepakt.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=walcheren-en-beveland&amp;hidden=False&amp;block_id=410465&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-c1aaf350 data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-29441d76 data-v-c1aaf350><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-c1aaf350><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-c1aaf350>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-5dbd4449 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-5dbd4449><a href="/buitenland/6084034/thaise-regering-kondigt-noodverordening-af-om-protesten-te-onderdrukken.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">01:13</time><div class="item-title"><span title="Thaise regering kondigt noodverordening af om protesten te onderdrukken" class="item-title__title"><!----> Thaise regering kondigt noodverordening af om protesten te onderdrukken </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-5dbd4449><a href="/coronavirus/6084032/drukte-in-horeca-voor-sluiting-politie-legt-feest-in-den-haag-stil.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">00:29</time><div class="item-title"><span title="Drukte in horeca voor sluiting, politie legt feest in Den Haag stil" class="item-title__title"><!----> Drukte in horeca voor sluiting, politie legt feest in Den Haag stil </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-5dbd4449><a href="/achterklap/6084033/greys-anatomy-acteur-jesse-williams-na-drie-jaar-ruzie-formeel-gescheiden.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">00:25</time><div class="item-title"><span title="Grey's Anatomy-acteur Jesse Williams na drie jaar ruzie formeel gescheiden" class="item-title__title"><!----> Grey's Anatomy-acteur Jesse Williams na drie jaar ruzie formeel gescheiden </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-5dbd4449><a href="/voetbal/6084031/de-boer-kritiek-was-niet-mals-geweest-als-plan-niet-goed-had-uitgepakt.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">23:54</time><div class="item-title"><span title="De Boer: 'Kritiek was niet mals geweest als plan niet goed had uitgepakt'" class="item-title__title"><!----> De Boer: 'Kritiek was niet mals geweest als plan niet goed had uitgepakt' </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424894"
    data-id="block-424894"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-391362"
    data-id="block-391362"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-410468"
    data-id="block-410468"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: null, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;block_id&quot;: 410468, &quot;articles&quot;: [{&quot;id&quot;: 6083846, &quot;slug&quot;: &quot;ministerie-meldde-maandenlang-veel-te-weinig-opnames-coronapatienten&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ministerie meldde maandenlang veel te weinig opnames coronapati\u00ebnten&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T14:03:22+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T18:52:17+02:00&quot;, &quot;media_id&quot;: &quot;3rfxjohal8lr&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6083846/ministerie-meldde-maandenlang-veel-te-weinig-opnames-coronapatienten.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083893, &quot;slug&quot;: &quot;aantal-positieve-coronatests-7305-licht-gedaald-ten-opzichte-van-dinsdag&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Aantal positieve coronatests (7.305) licht gedaald ten opzichte van dinsdag&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T14:21:05+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T18:50:23+02:00&quot;, &quot;media_id&quot;: &quot;laixaxva7imk&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6083893/aantal-positieve-coronatests-7305-licht-gedaald-ten-opzichte-van-dinsdag.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083985, &quot;slug&quot;: &quot;kamer-kraakt-kabinet-coronabeleid-heeft-gefaald-rutte-erkent-fouten&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Kamer kraakt kabinet: &#39;Coronabeleid heeft gefaald&#39;, Rutte erkent fouten&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T19:47:32+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T23:05:38+02:00&quot;, &quot;media_id&quot;: &quot;sa7xu7bau6qr&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6083985/kamer-kraakt-kabinet-coronabeleid-heeft-gefaald-rutte-erkent-fouten.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083728, &quot;slug&quot;: &quot;waarom-het-kabinet-voor-deze-maatregelen-koos&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Waarom het kabinet voor deze maatregelen koos&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T06:00:44+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T18:56:02+02:00&quot;, &quot;media_id&quot;: &quot;uacxbmfa7i16&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6083728/waarom-het-kabinet-voor-deze-maatregelen-koos.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6083813, &quot;slug&quot;: &quot;advies-omt-onderzoek-of-restaurants-open-kunnen-blijven&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Advies OMT: Onderzoek of restaurants open kunnen blijven&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-10-14T10:43:40+02:00&quot;, &quot;updated_at&quot;: &quot;2020-10-14T18:57:32+02:00&quot;, &quot;media_id&quot;: &quot;yj6x5lla68nm&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6083813/advies-omt-onderzoek-of-restaurants-open-kunnen-blijven.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=site&amp;hidden=False&amp;limit=5&amp;section=walcheren-en-beveland&amp;title=Meest+gelezen&amp;block_id=410468&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-c1aaf350 data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-c1aaf350><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-c1aaf350>Meest gelezen</h2></a></div><ul media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/coronavirus/6083846/ministerie-meldde-maandenlang-veel-te-weinig-opnames-coronapatienten.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Ministerie meldde maandenlang veel te weinig opnames coronapatiënten" class="item-title__title"><!----> Ministerie meldde maandenlang veel te weinig opnames coronapatiënten </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/coronavirus/6083893/aantal-positieve-coronatests-7305-licht-gedaald-ten-opzichte-van-dinsdag.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Aantal positieve coronatests (7.305) licht gedaald ten opzichte van dinsdag" class="item-title__title"><!----> Aantal positieve coronatests (7.305) licht gedaald ten opzichte van dinsdag </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/politiek/6083985/kamer-kraakt-kabinet-coronabeleid-heeft-gefaald-rutte-erkent-fouten.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Kamer kraakt kabinet: 'Coronabeleid heeft gefaald', Rutte erkent fouten" class="item-title__title"><!----> Kamer kraakt kabinet: 'Coronabeleid heeft gefaald', Rutte erkent fouten </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/coronavirus/6083728/waarom-het-kabinet-voor-deze-maatregelen-koos.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Waarom het kabinet voor deze maatregelen koos" class="item-title__title"><!----> Waarom het kabinet voor deze maatregelen koos </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/coronavirus/6083813/advies-omt-onderzoek-of-restaurants-open-kunnen-blijven.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Advies OMT: Onderzoek of restaurants open kunnen blijven" class="item-title__title"><!----> Advies OMT: Onderzoek of restaurants open kunnen blijven </span><!----></div><i class="svg-icon item-marker" data-v-29441d76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-29441d76 data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-29441d76><title lang="nl" data-v-29441d76></title><g data-v-29441d76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-424895"
    data-id="block-424895"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-391365"
    data-id="block-391365"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
</div>
<div
    id="block-935a884fde534397b7b8a5f05113e0db"
    data-id="block-935a884fde534397b7b8a5f05113e0db"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-391368"
    data-id="block-391368"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-30f213cfaacb4b5cb872b31ba855218f"
    data-id="block-30f213cfaacb4b5cb872b31ba855218f"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone">
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Onderdeel DPG Media Magazines groep
    </div>
</div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification">
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.7e903bbd.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.0d3d42f17fbc.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.397c20b02ff1.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.13eae1cce827.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.c1f4d16e3f7a.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.4f5f337d9899.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.b8b435ede9b1.js"></script>
<script type="text/javascript">
        // Sanoma search, hidden and disabled without consent.
        window.consent_given(function () {
            jQuery.cachedScript('https://sss.snmmd.nl/nu2/sanomasearch.min.js').done(function () {
                if (jQuery('#sanoma_search').length > 0) {
                    SANOMASEARCH.init(['autocomplete', 'serp']);
                } else {
                    SANOMASEARCH.init(['autocomplete']);
                }
            });
        });
</script>
    <script type="text/javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5"></script>
    <script src="https://account.sanomaservices.nl/js/sa-data-service.min.js" type="text/javascript"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.55a2e6c3bef5.js"></script>
</body>
</html>
