
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":967,"agent":""}</script>
    <title>Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2021-08-15" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Eredivisie" />
    <meta name="title" content="Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2021-08-15T19:01:14+02:00" />
    <meta name="article:published_time" content="2021-08-15T11:43:53+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II" />
    <meta name="twitter:image" content="https://media.nu.nl/m/clbxc17a507n_wd1280.jpg/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/clbxc17a507n_wd1280.jpg/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.211d0e35.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "voetbal-artikel", "page_type": "article", "page_category": "sport", "page_subcategory": "voetbal", "page_category_full": ["algemeen", "sport", "voetbal"], "article_section": "voetbal", "article_publish_time": "2021-08-15T11:43:53", "article_name": "lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii", "article_image_url": "https://media.nu.nl/m/clbxc17a507n_wd640.jpeg", "article_id": 6151491, "article_description": " ", "article_author": "NU.nl", "article_keywords": "eredivisie", "dc_params": "CATEGORY=sport;KEYWORDS=eredivisie;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "eredivisie", "tracking_by": "tealium"};
    </script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "voetbal-artikel", "page_type": "article", "page_category": "sport", "page_subcategory": "voetbal", "page_category_full": ["algemeen", "sport", "voetbal"], "article_section": "voetbal", "article_publish_time": "2021-08-15T11:43:53", "article_name": "lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii", "article_image_url": "https://media.nu.nl/m/clbxc17a507n_wd640.jpeg", "article_id": 6151491, "article_description": " ", "article_author": "NU.nl", "article_keywords": "eredivisie", "dc_params": "CATEGORY=sport;KEYWORDS=eredivisie;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "eredivisie", "tracking_by": "tealium"});
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.f5a032d8.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nusport'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        const getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        if (!(getCookie("authId") || getCookie("stub-sourcepoint"))) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nusport" data-pagetype="article" data-section="voetbal">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display:none; visibility:hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-9842f802c5a543ddbcfbcdfea6170122"
    data-id="block-9842f802c5a543ddbcfbcdfea6170122"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-4ea70ba8><div data-v-4ea70ba8><i class="svg-icon" data-v-1dd6691c data-v-4ea70ba8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div></div>
</div>
        </div>
</div>
</div>
<div
    id="block-af7787f3893c4ec6a76b53a9d8d8e8b9"
    data-id="block-af7787f3893c4ec6a76b53a9d8d8e8b9"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport" class="current">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-4ea70ba8><div data-v-4ea70ba8><i class="svg-icon" data-v-1dd6691c data-v-4ea70ba8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal" class="current">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/spellen" title="Spellen">
        Spellen
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal" class="current">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-063c1dc315a847999c371b003d72f2ad"
    data-id="block-063c1dc315a847999c371b003d72f2ad"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 15 augustus 2021
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;2 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;18 km (3)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,962&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;C&quot;, &quot;temperature&quot;: &quot;24 \u00b0C&quot;}, &quot;aex&quot;: &quot;774,83&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" fill-rule="evenodd" d="M17 18H7.5C5.57 18 4 16.43 4 14.5a3.52 3.52 0 0 1 2.653-3.396C7.282 8.707 9.478 7 12 7a5.473 5.473 0 0 1 4.879 3.002C19.117 9.919 21 11.753 21 14c0 2.206-1.794 4-4 4zM12 8c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 14.5C5 15.878 6.122 17 7.5 17H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 8z"></path></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>24 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>18 km (3)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>774,83<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>2 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/clbxc17a507n_xwd640.jpg/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.jpg" alt="Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II" class="image" width="640" height="320"/>
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog Eredivisie</span>
                <h1 class="title fluid">Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">15 augustus 2021 11:43</span>
                <span class="pubdate small">15-08-21 11:43</span>
                <span class="update large">Laatste update: een uur geleden</span>
                <span class="update small">Update: een uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 14, &quot;section_style&quot;: &quot;nusport&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nusport);color:var(--color-nusport);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">14</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6151491%2Flees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Lees+alles+over+de+ruime+zege+van+Feyenoord+op+bezoek+bij+Willem+II&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6151491%2Flees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Lees%20alles%20over%20de%20ruime%20zege%20van%20Feyenoord%20op%20bezoek%20bij%20Willem%20II&amp;body=%0Ahttps%3A//www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt"> </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-1116815"
    data-id="block-1116815"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6151491, &quot;id&quot;: 6440, &quot;name&quot;: &quot;Eredivisie 15-08-2021&quot;, &quot;block_id&quot;: 1116815, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -5000000000.0, &quot;context&quot;: {&quot;text&quot;: &quot;Goedendag en welkom in dit liveblog! Mijn naam is Menno Waebeke en ik houd je hier op de hoogte van alle duels van deze zondag in de openingsspeelronde van de Eredivisie.&lt;br /&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;&lt;strong&gt;Uitslagen:&lt;/strong&gt;&lt;/li&gt;\r\n&lt;li&gt;Willem II-Feyenoord &lt;a href=\&quot;https://www.nu.nl/resultaten/voetbal/2591555/willem-ii-feyenoord.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;0-4&lt;/a&gt;&lt;/li&gt;\r\n&lt;li&gt;SC Cambuur-FC Groningen &lt;a href=\&quot;https://www.nu.nl/resultaten/voetbal/2591543/sc-cambuur-fc-groningen.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;1-2&lt;/a&gt;&lt;/li&gt;\r\n&lt;li&gt;FC Utrecht-Sparta &lt;a href=\&quot;https://www.nu.nl/resultaten/voetbal/2591547/fc-utrecht-sparta-rotterdam.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;3-0&lt;/a&gt;&lt;/li&gt;\r\n&lt;li&gt;PEC Zwolle-Vitesse &lt;a href=\&quot;https://www.nu.nl/resultaten/voetbal/2591544/pec-zwolle-vitesse.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;0-1&lt;/a&gt;&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2021-08-15T09:09:52+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 787928, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:46:11+00:00&quot;, &quot;.key&quot;: &quot;787928&quot;}, {&quot;.priority&quot;: -1629043320.0, &quot;context&quot;: {&quot;text&quot;: &quot;Na de Europese wedstrijden van PSV, Feyenoord, AZ en Vitesse gaat de Eredivisie vrijdag weer verder met NEC-PEC. Tot dan!&quot;}, &quot;created_at&quot;: &quot;2021-08-15T17:02:00+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788103, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Eredivisie&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T18:31:10+00:00&quot;, &quot;.key&quot;: &quot;788103&quot;}, {&quot;.priority&quot;: -1629043200.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/kt7xjniavha8_wd640.jpg&quot;}}, &quot;text&quot;: &quot;Na de eerste speelronde is er maar \u00e9\u00e9n speler die meer dan \u00e9\u00e9n goal maakte: Dusan Tadic. De Servische aanvoerder van Ajax zorgde gisteren voor twee van de vijf Amsterdamse goals tegen NEC.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T17:00:00+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788101, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Eredivisie&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T17:00:15+00:00&quot;, &quot;.key&quot;: &quot;788101&quot;}, {&quot;.priority&quot;: -1629042954.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-08-15T16:55:54+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210815165554&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:55:54+00:00&quot;, &quot;.key&quot;: &quot;banner-20210815165554&quot;}, {&quot;.priority&quot;: -1629042900.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/o2bx071a7v95_wd640.jpg&quot;}}, &quot;text&quot;: &quot;En dit is de stand van zaken in het linkerrijtje:&lt;br /&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;1. Ajax 1-&lt;strong&gt;3&lt;/strong&gt; (+5)&lt;/li&gt;\r\n&lt;li&gt;2. Feyenoord 1-&lt;strong&gt;3&lt;/strong&gt; (+4)&lt;/li&gt;\r\n&lt;li&gt;3. FC Utrecht 1-&lt;strong&gt;3&lt;/strong&gt; (+4)&lt;/li&gt;\r\n&lt;li&gt;4. PSV 1-&lt;strong&gt;3&lt;/strong&gt; (+2)&lt;/li&gt;\r\n&lt;li&gt;5. Fortuna 1-&lt;strong&gt;3&lt;/strong&gt; (+1)&lt;/li&gt;\r\n&lt;li&gt;6. FC Groningen 1-&lt;strong&gt;3&lt;/strong&gt; (+1)&lt;/li&gt;\r\n&lt;li&gt;7. RKC 1-&lt;strong&gt;3&lt;/strong&gt; (+1)&lt;/li&gt;\r\n&lt;li&gt;8. sc Heerenveen 1-&lt;strong&gt;3&lt;/strong&gt; (+1)&lt;/li&gt;\r\n&lt;li&gt;9. Vitesse 1-&lt;strong&gt;3&lt;/strong&gt; (+1)&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:55:00+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788108, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Eredivisie&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:55:03+00:00&quot;, &quot;.key&quot;: &quot;788108&quot;}, {&quot;.priority&quot;: -1629042739.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/qq0xrzxa33cn_wd640.jpg&quot;}}, &quot;text&quot;: &quot;Het zegt nog precies niets, maar dit is na de eerste speelronde de stand in het rechterrijtje.&lt;br /&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;10. Twente 1-&lt;strong&gt;0&lt;/strong&gt; (-1)&lt;/li&gt;\r\n&lt;li&gt;11. Cambuur 1-&lt;strong&gt;0&lt;/strong&gt; (-1)&lt;/li&gt;\r\n&lt;li&gt;12. AZ 1-&lt;strong&gt;0&lt;/strong&gt; (-1)&lt;/li&gt;\r\n&lt;li&gt;13. Go Ahead 1-&lt;strong&gt;0&lt;/strong&gt; (-1)&lt;/li&gt;\r\n&lt;li&gt;14. PEC 1-&lt;strong&gt;0&lt;/strong&gt; (-1)&lt;/li&gt;\r\n&lt;li&gt;15. Heracles 1-&lt;strong&gt;0&lt;/strong&gt; (-2)&lt;/li&gt;\r\n&lt;li&gt;16. Sparta 1-&lt;strong&gt;0&lt;/strong&gt; (-4)&lt;/li&gt;\r\n&lt;li&gt;17. Willem II 1-&lt;strong&gt;0&lt;/strong&gt; (-4)&lt;/li&gt;\r\n&lt;li&gt;18. NEC 1-&lt;strong&gt;0&lt;/strong&gt; (-5)&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:52:19+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788109, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Eredivisie&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:56:25+00:00&quot;, &quot;.key&quot;: &quot;788109&quot;}, {&quot;.priority&quot;: -1629042654.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/e6lxyw9a7kep_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Til: &#39;Heel fijn om een speler als Frederik achter je te hebben&#39;&lt;/strong&gt;&lt;br /&gt;Guus Til scoorde al vijf keer in de Conference League en doet dat nu ook in zijn eerste competitiewedstrijd bij Feyenoord. \&quot;Ik had er vandaag eigenlijk wel drie kunnen maken\&quot;, zegt Til kritisch. De middenvelder was erg positief over de nieuwe aankoop Frederik Aursnes. \&quot;Ik had zijn kwaliteiten nog niet echt gezien, omdat we alleen rustig hebben getraind. Maar hij is ontzettend rustig aan de bal. Het is fijn om iemand als Frederik achter je te hebben, iemand die eigenlijk nooit balverlies lijdt.\&quot;&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:50:54+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788110, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:56:41+00:00&quot;, &quot;.key&quot;: &quot;788110&quot;}, {&quot;.priority&quot;: -1629042246.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/c8vxcrdaogrh_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Afgelopen!\u00a0&lt;/strong&gt;Feyenoord wint eenvoudig met 0-4 in Tilburg. Voor rust scoorden de Rotterdammers twee keer via Bryan Linssen en Luis Sinisterra. Na de rust werd het Feyenoord nog makkelijker gemaakt door een rode kaart van Bergstr\u00f6m. Via Guus Til en Naoufal Bannis komt uiteindelijk een 0-4 eindstand op het scorebord.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:44:06+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788106, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:44:06+00:00&quot;, &quot;.key&quot;: &quot;788106&quot;}, {&quot;.priority&quot;: -1629042032.0, &quot;context&quot;: {&quot;text&quot;: &quot;94&#39; Bannis staat net geen buitenspel en dus blijft het doelpunt staan. De jonge spits is daar logischerwijs enorm blij mee.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:40:32+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788105, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:41:05+00:00&quot;, &quot;.key&quot;: &quot;788105&quot;}, {&quot;.priority&quot;: -1629041901.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;93&#39; GOAL Feyenoord!&lt;/strong&gt; 0-4&lt;br /&gt;&lt;br /&gt;Naoufal Bannis tikt een schot van Haps in het doel, maar de grensrechter vlagt voor buitenspel. De VAR gaat het doelpunt checken.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:38:21+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788104, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:39:12+00:00&quot;, &quot;.key&quot;: &quot;788104&quot;}, {&quot;.priority&quot;: -1629041901.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-08-15T16:38:21+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210815163821&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:38:21+00:00&quot;, &quot;.key&quot;: &quot;banner-20210815163821&quot;}, {&quot;.priority&quot;: -1629041865.0, &quot;context&quot;: {&quot;text&quot;: &quot;90&#39; We krijgen vijf minuten extra tijd in Tilburg. Feyenoord wil de wedstrijd rustig uitspelen, donderdag staat weer een nieuwe wedstrijd te wachten in de Play-Offs van de Conference League.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:37:45+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788102, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:37:45+00:00&quot;, &quot;.key&quot;: &quot;788102&quot;}, {&quot;.priority&quot;: -1629041640.0, &quot;context&quot;: {&quot;text&quot;: &quot;88&#39; Laatste wissel aan de kant van de Rotterdammers. Ramon Hendriks komt het veld in voor Tyrell Malacia. De talentvolle verdediger kwam vorig seizoen op huurbasis uit in de Keuken Kampioen Divisie voor NAC Breda.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:34:00+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788100, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:34:00+00:00&quot;, &quot;.key&quot;: &quot;788100&quot;}, {&quot;.priority&quot;: -1629041472.0, &quot;context&quot;: {&quot;text&quot;: &quot;85&#39; Daar is Bannis voor de eerste keer. De jonge spits wordt goed bediend door Malacia, maar vindt het zijnet.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:31:12+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788099, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:31:12+00:00&quot;, &quot;.key&quot;: &quot;788099&quot;}, {&quot;.priority&quot;: -1629041376.0, &quot;context&quot;: {&quot;text&quot;: &quot;83&#39; Feyenoord heeft flink gas teruggenomen in de slotfase en gaat ook nog twee keer wisselen. Leroy Fer en Naoufal Bannis mogen nog tien minuten meedoen. Orkun K\u00f6kcu en Guus Til verlaten het veld.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:29:36+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788098, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:29:36+00:00&quot;, &quot;.key&quot;: &quot;788098&quot;}, {&quot;.priority&quot;: -1629040937.0, &quot;context&quot;: {&quot;text&quot;: &quot;76&#39; Gele kaart voor Mats K\u00f6hlert na een charge op Ridgeciano Haps.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:22:17+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788097, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:22:17+00:00&quot;, &quot;.key&quot;: &quot;788097&quot;}, {&quot;.priority&quot;: -1629040937.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-08-15T16:22:17+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210815162217&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:22:17+00:00&quot;, &quot;.key&quot;: &quot;banner-20210815162217&quot;}, {&quot;.priority&quot;: -1629040807.0, &quot;context&quot;: {&quot;text&quot;: &quot;73&#39; Grote kans voor Willem II. Na knullig balverlies van K\u00f6cku gaat Kabangu alleen op Justin Bijlow af. De Feyenoord-keeper grijpt echter prima in en voorkomt de 1-3.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:20:07+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788096, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:20:07+00:00&quot;, &quot;.key&quot;: &quot;788096&quot;}, {&quot;.priority&quot;: -1629040744.0, &quot;context&quot;: {&quot;text&quot;: &quot;72&#39; Ook Feyenoord gaat wisselen. R\u00f3bert Bozen\u00edk en Ridgeciano Haps komen in de ploeg voor Luis Sinisterra en Bryan Linssen. Bij Willem II kan Ulrik Yttergard Jenssen niet verder, hij wordt vervangen door Nikolaos Michelis.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:19:04+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788095, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:20:26+00:00&quot;, &quot;.key&quot;: &quot;788095&quot;}, {&quot;.priority&quot;: -1629040436.0, &quot;context&quot;: {&quot;text&quot;: &quot;67&#39; Driedubbele wissel bij Willem II: Che Nunnely, Wesley Spieringhs en Gorkem Saglam worden afgelost door Max Svensson, Rick Zuijderwijk en Elton Kabangu.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:13:56+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788093, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:13:56+00:00&quot;, &quot;.key&quot;: &quot;788093&quot;}, {&quot;.priority&quot;: -1629040318.0, &quot;context&quot;: {&quot;text&quot;: &quot;66&#39; De 0-4 gaat niet lang meer uitblijven. Nu is het Sinisterra die rakelings langs het Tilburgse doel schiet.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:11:58+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788092, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:11:58+00:00&quot;, &quot;.key&quot;: &quot;788092&quot;}, {&quot;.priority&quot;: -1629040275.0, &quot;context&quot;: {&quot;text&quot;: &quot;65&#39; Feyenoord gaat hard op zoek naar de 0-4. Til probeert het spectaculair met een omhaal, maar Ruiter ligt opnieuw in de weg.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:11:15+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788091, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:11:15+00:00&quot;, &quot;.key&quot;: &quot;788091&quot;}, {&quot;.priority&quot;: -1629040275.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-08-15T16:11:15+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210815161115&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:11:15+00:00&quot;, &quot;.key&quot;: &quot;banner-20210815161115&quot;}, {&quot;.priority&quot;: -1629040086.0, &quot;context&quot;: {&quot;text&quot;: &quot;62&#39; Willem II-trainer Fred Grim grijpt in na de rode kaart. Verdediger Freek Heerkens komt het veld in voor spits Kwasi Wriedt. De Tilburgers willen de schade beperken in het restant van de wedstrijd.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:08:06+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788090, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:08:06+00:00&quot;, &quot;.key&quot;: &quot;788090&quot;}, {&quot;.priority&quot;: -1629039949.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;59&#39; Rode kaart Willem II!\u00a0&lt;/strong&gt;Serdar G\u00f6z\u00fcb\u00fcy\u00fck moet even naar de beelden gaan kijken van de VAR. De scheidsrechter hoeft niet lang na te denken en verandert de gele kaart van Emil Bergstr\u00f6m in een rode kaart. De Tilburgers moeten verder met tien man.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:05:49+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788089, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:06:34+00:00&quot;, &quot;.key&quot;: &quot;788089&quot;}, {&quot;.priority&quot;: -1629039841.0, &quot;context&quot;: {&quot;text&quot;: &quot;58&#39; Gele kaart voor Bergstr\u00f6m. De Willem-II verdediger haalt keihard door op de knie van Luis Sinisterra. Daar komt de Zweed goed weg.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T16:04:01+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788088, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:04:01+00:00&quot;, &quot;.key&quot;: &quot;788088&quot;}, {&quot;.priority&quot;: -1629039678.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ESPNnl/status/1426935786822328321&quot;}, &quot;text&quot;: &quot;Deze supporter is niet zo blij met de misser van Orkun K\u00f6kcu, hij kan een nieuw biertje gaan halen.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-08-15T15:56:17+00:00&quot;, &quot;media&quot;: [{&quot;type&quot;: &quot;video&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1426935056816345090/img/LG0-A42j2weuQWWQ.jpg&quot;, &quot;video&quot;: {&quot;disable_ads&quot;: false, &quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1426935056816345090/img/LG0-A42j2weuQWWQ.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1426935056816345090/img/LG0-A42j2weuQWWQ.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1426935056816345090/img/LG0-A42j2weuQWWQ.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1426935056816345090/img/LG0-A42j2weuQWWQ.jpg&quot;}}, &quot;is_live&quot;: false, &quot;type&quot;: &quot;source&quot;, &quot;video_url&quot;: &quot;https://video.twimg.com/amplify_video/1426935056816345090/pl/tnb_rQBOJ8gtYwcV.m3u8?tag=14&quot;}}], &quot;text&quot;: &quot;\ud83c\udf7a Het leven van een voetbalsupporter is niet altijd makkelijk...\n\n\ud83d\udcfa ESPN\n#\ufe0f\u20e3 #WILFEY https://t.co/W5UCQtLHQZ&quot;, &quot;username&quot;: &quot;ESPN NL&quot;}}, &quot;created_at&quot;: &quot;2021-08-15T16:01:18+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788085, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:01:18+00:00&quot;, &quot;.key&quot;: &quot;788085&quot;}, {&quot;.priority&quot;: -1629039593.0, &quot;context&quot;: {&quot;text&quot;: &quot;54&#39; Daar is de volgende kans voor Feyenoord. Linssen troeft Yttergard af, maar schiet vervolgens op Willem II-doelman Robin Ruiter.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:59:53+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788084, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:59:53+00:00&quot;, &quot;.key&quot;: &quot;788084&quot;}, {&quot;.priority&quot;: -1629039593.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-08-15T15:59:53+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210815155953&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:59:53+00:00&quot;, &quot;.key&quot;: &quot;banner-20210815155953&quot;}, {&quot;.priority&quot;: -1629039467.0, &quot;context&quot;: {&quot;text&quot;: &quot;52&#39; Bijna weer een doelpunt voor Guus Til! Toornstra geeft een perfecte voorzet, maar Ruiter krijgt nog net een voetje tegen de kopbal van Til.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:57:47+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788083, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:57:47+00:00&quot;, &quot;.key&quot;: &quot;788083&quot;}, {&quot;.priority&quot;: -1629039210.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;48&#39; GOAL Feyenoord!&lt;/strong&gt; 0-3&lt;br /&gt;&lt;br /&gt;Yttergard gaat vreselijk in de fout en verliest de bal aan Bryan Linssen. Die geeft goed mee aan Guus Til. De man in vorm schiet vervolgens zijn eerste competitiedoelpunt voor Feyenoord binnen.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:53:30+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788081, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:55:40+00:00&quot;, &quot;.key&quot;: &quot;788081&quot;}, {&quot;.priority&quot;: -1629039071.0, &quot;context&quot;: {&quot;text&quot;: &quot;46&#39; De bal rolt weer in Tilburg, kan Willem II nog iets terugdoen in de tweede helft?&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:51:11+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788080, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:51:11+00:00&quot;, &quot;.key&quot;: &quot;788080&quot;}, {&quot;.priority&quot;: -1629038605.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/bl4xc62a8626_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;De statistieken van de eerste helft:\u00a0&lt;/strong&gt;&lt;br /&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;Willem II-Feyenoord&lt;/li&gt;\r\n&lt;li&gt;Stand: 0-2&lt;/li&gt;\r\n&lt;li&gt;Schoten: 4-10&lt;/li&gt;\r\n&lt;li&gt;Schoten op doel: 2-4&lt;/li&gt;\r\n&lt;li&gt;Balbezit: 34 procent-66 procent&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:43:25+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788077, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:06:18+00:00&quot;, &quot;.key&quot;: &quot;788077&quot;}, {&quot;.priority&quot;: -1629038208.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/ay1xai2al6y4_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Rust!\u00a0&lt;/strong&gt;Feyenoord staat halverwege met 0-2 voor in Tilburg. Willem II was in de eerste tien minuten een aantal keer gevaarlijk, maar kon daarna geen vuist meer maken tegen de Rotterdammers. Feyenoord kwam op voorsprong na een uithaal van Bryan Linssen. Ze verdubbelden de marge na een snelle counter via Luis Sinisterra.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:36:48+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788071, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:36:48+00:00&quot;, &quot;.key&quot;: &quot;788071&quot;}, {&quot;.priority&quot;: -1629038096.0, &quot;context&quot;: {&quot;text&quot;: &quot;47&#39; Goede actie van K\u00f6kcu, die zijn man knap uitspeelt en Linssen bedient. Het schot van de spits wordt geblokt.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:34:56+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788070, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:34:56+00:00&quot;, &quot;.key&quot;: &quot;788070&quot;}, {&quot;.priority&quot;: -1629037726.0, &quot;context&quot;: {&quot;text&quot;: &quot;40&#39; Tyrell Malacia kent een bijzonder positieve week met zijn plek in de voorselectie van Oranje. De linksback kon zijn week opluisteren met een doelpunt, maar schiet uit de volley met rechts ruim naast.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:28:46+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788067, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:28:46+00:00&quot;, &quot;.key&quot;: &quot;788067&quot;}, {&quot;.priority&quot;: -1629037499.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ESPNnl/status/1426925692177068032&quot;}, &quot;text&quot;: &quot;Sinisterra zorgt met een lange solo voor de 0-2. De Colombiaan kan vervolgens zijn danstalent uit de kast halen voor het uitvak.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-08-15T15:16:10+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E811UsdWUBAAwXz.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E811UsdWUBAAwXz.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E811UsdWUBAAwXz.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E811UsdWUBAAwXz.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E811UsdWUBAAwXz.jpg&quot;}], &quot;text&quot;: &quot;Daar is de tweede al van @Feyenoord. Sinisterra scoort na een snelle omschakeling van de Rotterdammers.\n\n#\ufe0f\u20e3 #WILFEY https://t.co/XlHTaUMrwQ&quot;, &quot;username&quot;: &quot;ESPN NL&quot;}}, &quot;created_at&quot;: &quot;2021-08-15T15:24:59+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788064, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:24:59+00:00&quot;, &quot;.key&quot;: &quot;788064&quot;}, {&quot;.priority&quot;: -1629037351.0, &quot;context&quot;: {&quot;text&quot;: &quot;35&#39; Daar is weer eens een mogelijkheid voor Willem II. K\u00f6hlert komt naar binnen en haalt uit met links. Zijn poging gaat rakelings langs het Feyenoord-doel.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:22:31+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788063, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:22:31+00:00&quot;, &quot;.key&quot;: &quot;788063&quot;}, {&quot;.priority&quot;: -1629037228.0, &quot;context&quot;: {&quot;text&quot;: &quot;32&#39; Guus Til laat een uitgelezen mogelijkheid liggen op de 3-0. De middenvelder omspeelt Ruiter, maar wordt goed verdedigd door Owusu. Bovendien gaat de vlag van de grensrechter de lucht in.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:20:28+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788062, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:20:28+00:00&quot;, &quot;.key&quot;: &quot;788062&quot;}, {&quot;.priority&quot;: -1629037057.0, &quot;context&quot;: {&quot;text&quot;: &quot;29&#39; Feyenoord had het lastig in de openingsfase. Willem II kreeg twee goede kansen, maar Bijlow greep steeds goed in. Na de 0-1 van Bryan Linssen hebben de Rotterdammers de wedstrijd helemaal onder controle. Willem II komt nauwelijks meer aan het Feyenoord-doel.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:17:37+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788060, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:17:37+00:00&quot;, &quot;.key&quot;: &quot;788060&quot;}, {&quot;.priority&quot;: -1629036765.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;25&#39; GOAL Feyenoord!&lt;/strong&gt; 0-2&lt;br /&gt;&lt;br /&gt;Feyenoord countert vliegensvlug. Guus Til trekt het gat, maar Luis Sinisterra doet het helemaal zelf. Hij gooit er een paar schaarbewegingen uit en plaats de bal perfect in de linkeronderhoek.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:12:45+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788058, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:13:40+00:00&quot;, &quot;.key&quot;: &quot;788058&quot;}, {&quot;.priority&quot;: -1629036548.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ESPNnl/status/1426923521406607364&quot;}, &quot;text&quot;: &quot;Bryan Linssen is er als de kippen bij en viert zijn doelpunt op een bijpassende manier.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-08-15T15:07:33+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E81zSHmWQAM6Lpd.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E81zSHmWQAM6Lpd.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E81zSHmWQAM6Lpd.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E81zSHmWQAM6Lpd.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/tweet_video_thumb/E81zSHmWQAM6Lpd.jpg&quot;}], &quot;text&quot;: &quot;GOAL! Bryan Linssen zet @Feyenoord met een schot van afstand op voorsprong in Tilburg: 0-1.\n\n#\ufe0f\u20e3 #WILFEY https://t.co/F14EDx31QG&quot;, &quot;username&quot;: &quot;ESPN NL&quot;}}, &quot;created_at&quot;: &quot;2021-08-15T15:09:08+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788057, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:09:08+00:00&quot;, &quot;.key&quot;: &quot;788057&quot;}, {&quot;.priority&quot;: -1629036266.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;17&#39; GOAL Feyenoord!&lt;/strong&gt; 0-1&lt;br /&gt;&lt;br /&gt;Bryan Linssen zet Feyenoord op een 0-1-voorsprong. De spits wint de tweede bal en verrast Ruiter in de korte hoek. Daar zag de goalie van Willem II er niet heel sterk uit.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:04:26+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788054, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:05:49+00:00&quot;, &quot;.key&quot;: &quot;788054&quot;}, {&quot;.priority&quot;: -1629036039.0, &quot;context&quot;: {&quot;text&quot;: &quot;13&#39; En daar is ook gelijk een grote kans voor Feyenoord. Guus Til wordt bediend door Sinisterra, maar stuit op doelman Robin Ruiter.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T15:00:39+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788053, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:00:39+00:00&quot;, &quot;.key&quot;: &quot;788053&quot;}, {&quot;.priority&quot;: -1629035988.0, &quot;context&quot;: {&quot;text&quot;: &quot;12&#39; Redding Bijlow! De doelman heeft een goede reflex op een kopbal van Wriedt. Daar had het zomaar 1-0 voor de Tilburgers kunnen zijn.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:59:48+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788051, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:59:48+00:00&quot;, &quot;.key&quot;: &quot;788051&quot;}, {&quot;.priority&quot;: -1629035744.0, &quot;context&quot;: {&quot;text&quot;: &quot;8&#39; Vrije kopkans voor Bergstr\u00f6m, die alle ruimte krijgt van de Feyenoord-verdediging. De inzet is echter te slap om Bijlow in de verlegenheid te brengen.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:55:44+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788050, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:55:44+00:00&quot;, &quot;.key&quot;: &quot;788050&quot;}, {&quot;.priority&quot;: -1629035678.0, &quot;context&quot;: {&quot;text&quot;: &quot;7&#39; Het eerste schot op doel van de wedstrijd is voor Feyenoord. Een poging van Jens Toornstra kan makkelijk gepakt worden door Ruiter.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:54:38+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788049, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:54:38+00:00&quot;, &quot;.key&quot;: &quot;788049&quot;}, {&quot;.priority&quot;: -1629035466.0, &quot;context&quot;: {&quot;text&quot;: &quot;3&#39; Gevaarlijk moment van Willem II. Justin Bijlow komt goed uit en stompt weg, maar wordt daarbij hard geraakt door een hooggeheven been van Wriedt. De schade lijkt mee te vallen bij de Feyenoord-doelman.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:51:06+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788048, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:51:06+00:00&quot;, &quot;.key&quot;: &quot;788048&quot;}, {&quot;.priority&quot;: -1629035259.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Aftrap!\u00a0&lt;/strong&gt;Ook Feyenoord is begonnen aan het Eredivisie-seizoen. Kunnen de Rotterdammers de goede vorm doortrekken tegen Willem II? Serdar G\u00f6z\u00fcb\u00fcy\u00fck is de scheidsrechter in Tilburg.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:47:39+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788046, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:47:39+00:00&quot;, &quot;.key&quot;: &quot;788046&quot;}, {&quot;.priority&quot;: -1629034514.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/ux2x866axsag_wd640.jpg&quot;}}, &quot;text&quot;: &quot;We gaven u eerder de opstelling van Feyenoord, maar hier is ook de opstelling van Willem II. De thuisploeg begint met de nieuwe verdediger Ulrik Yttergard in de basis.\u00a0&lt;br /&gt;&lt;br /&gt;&lt;strong&gt;Opstelling Willem II:&lt;/strong&gt; Ruiter; Owusu, Bergstr\u00f6m, Yttergard, K\u00f6hn; Spieringhs, Saglam, Saddiki; Nunnely, Wriedt, K\u00f6hlert.&quot;}, &quot;created_at&quot;: &quot;2021-08-15T14:35:14+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 788043, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Willem II-Feyenoord&quot;, &quot;parent_section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;slug&quot;: &quot;eredivisie&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-08-15T14:35:14+00:00&quot;, &quot;.key&quot;: &quot;788043&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="787928" class="block text v3" data-v-095b6854>Goedendag en welkom in dit liveblog! Mijn naam is Menno Waebeke en ik houd je hier op de hoogte van alle duels van deze zondag in de openingsspeelronde van de Eredivisie.<br /><br />
<ul>
<li><strong>Uitslagen:</strong></li>
<li>Willem II-Feyenoord <a href="https://www.nu.nl/resultaten/voetbal/2591555/willem-ii-feyenoord.html" target="_blank" rel="follow noopener">0-4</a></li>
<li>SC Cambuur-FC Groningen <a href="https://www.nu.nl/resultaten/voetbal/2591543/sc-cambuur-fc-groningen.html" target="_blank" rel="follow noopener">1-2</a></li>
<li>FC Utrecht-Sparta <a href="https://www.nu.nl/resultaten/voetbal/2591547/fc-utrecht-sparta-rotterdam.html" target="_blank" rel="follow noopener">3-0</a></li>
<li>PEC Zwolle-Vitesse <a href="https://www.nu.nl/resultaten/voetbal/2591544/pec-zwolle-vitesse.html" target="_blank" rel="follow noopener">0-1</a></li>
</ul></div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="1" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Eredivisie</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788103" class="block text v2" data-v-095b6854>Na de Europese wedstrijden van PSV, Feyenoord, AZ en Vitesse gaat de Eredivisie vrijdag weer verder met NEC-PEC. Tot dan!</div><!----></div></div><div index="2" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Eredivisie</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788101" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">Na de eerste speelronde is er maar één speler die meer dan één goal maakte: Dusan Tadic. De Servische aanvoerder van Ajax zorgde gisteren voor twee van de vijf Amsterdamse goals tegen NEC.</figcaption></figure><!----></div></div><div index="3" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210815165554" style="display:none;"></div></div><!----></div></div><div index="4" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Eredivisie</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788108" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">En dit is de stand van zaken in het linkerrijtje:<br /><br />
<ul>
<li>1. Ajax 1-<strong>3</strong> (+5)</li>
<li>2. Feyenoord 1-<strong>3</strong> (+4)</li>
<li>3. FC Utrecht 1-<strong>3</strong> (+4)</li>
<li>4. PSV 1-<strong>3</strong> (+2)</li>
<li>5. Fortuna 1-<strong>3</strong> (+1)</li>
<li>6. FC Groningen 1-<strong>3</strong> (+1)</li>
<li>7. RKC 1-<strong>3</strong> (+1)</li>
<li>8. sc Heerenveen 1-<strong>3</strong> (+1)</li>
<li>9. Vitesse 1-<strong>3</strong> (+1)</li>
</ul></figcaption></figure><!----></div></div><div index="5" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Eredivisie</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788109" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">Het zegt nog precies niets, maar dit is na de eerste speelronde de stand in het rechterrijtje.<br /><br />
<ul>
<li>10. Twente 1-<strong>0</strong> (-1)</li>
<li>11. Cambuur 1-<strong>0</strong> (-1)</li>
<li>12. AZ 1-<strong>0</strong> (-1)</li>
<li>13. Go Ahead 1-<strong>0</strong> (-1)</li>
<li>14. PEC 1-<strong>0</strong> (-1)</li>
<li>15. Heracles 1-<strong>0</strong> (-2)</li>
<li>16. Sparta 1-<strong>0</strong> (-4)</li>
<li>17. Willem II 1-<strong>0</strong> (-4)</li>
<li>18. NEC 1-<strong>0</strong> (-5)</li>
</ul></figcaption></figure><!----></div></div><div index="6" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788110" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Til: 'Heel fijn om een speler als Frederik achter je te hebben'</strong><br />Guus Til scoorde al vijf keer in de Conference League en doet dat nu ook in zijn eerste competitiewedstrijd bij Feyenoord. "Ik had er vandaag eigenlijk wel drie kunnen maken", zegt Til kritisch. De middenvelder was erg positief over de nieuwe aankoop Frederik Aursnes. "Ik had zijn kwaliteiten nog niet echt gezien, omdat we alleen rustig hebben getraind. Maar hij is ontzettend rustig aan de bal. Het is fijn om iemand als Frederik achter je te hebben, iemand die eigenlijk nooit balverlies lijdt."</figcaption></figure><!----></div></div><div index="7" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788106" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Afgelopen! </strong>Feyenoord wint eenvoudig met 0-4 in Tilburg. Voor rust scoorden de Rotterdammers twee keer via Bryan Linssen en Luis Sinisterra. Na de rust werd het Feyenoord nog makkelijker gemaakt door een rode kaart van Bergström. Via Guus Til en Naoufal Bannis komt uiteindelijk een 0-4 eindstand op het scorebord.</figcaption></figure><!----></div></div><div index="8" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788105" class="block text v2" data-v-095b6854>94' Bannis staat net geen buitenspel en dus blijft het doelpunt staan. De jonge spits is daar logischerwijs enorm blij mee.</div><!----></div></div><div index="9" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788104" class="block text v2" data-v-095b6854><strong>93' GOAL Feyenoord!</strong> 0-4<br /><br />Naoufal Bannis tikt een schot van Haps in het doel, maar de grensrechter vlagt voor buitenspel. De VAR gaat het doelpunt checken.</div><!----></div></div><div index="10" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210815163821" style="display:none;"></div></div><!----></div></div><div index="11" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788102" class="block text v2" data-v-095b6854>90' We krijgen vijf minuten extra tijd in Tilburg. Feyenoord wil de wedstrijd rustig uitspelen, donderdag staat weer een nieuwe wedstrijd te wachten in de Play-Offs van de Conference League.</div><!----></div></div><div index="12" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788100" class="block text v2" data-v-095b6854>88' Laatste wissel aan de kant van de Rotterdammers. Ramon Hendriks komt het veld in voor Tyrell Malacia. De talentvolle verdediger kwam vorig seizoen op huurbasis uit in de Keuken Kampioen Divisie voor NAC Breda.</div><!----></div></div><div index="13" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788099" class="block text v2" data-v-095b6854>85' Daar is Bannis voor de eerste keer. De jonge spits wordt goed bediend door Malacia, maar vindt het zijnet.</div><!----></div></div><div index="14" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788098" class="block text v2" data-v-095b6854>83' Feyenoord heeft flink gas teruggenomen in de slotfase en gaat ook nog twee keer wisselen. Leroy Fer en Naoufal Bannis mogen nog tien minuten meedoen. Orkun Kökcu en Guus Til verlaten het veld.</div><!----></div></div><div index="15" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788097" class="block text v2" data-v-095b6854>76' Gele kaart voor Mats Köhlert na een charge op Ridgeciano Haps.</div><!----></div></div><div index="16" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210815162217" style="display:none;"></div></div><!----></div></div><div index="17" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788096" class="block text v2" data-v-095b6854>73' Grote kans voor Willem II. Na knullig balverlies van Köcku gaat Kabangu alleen op Justin Bijlow af. De Feyenoord-keeper grijpt echter prima in en voorkomt de 1-3.</div><!----></div></div><div index="18" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788095" class="block text v2" data-v-095b6854>72' Ook Feyenoord gaat wisselen. Róbert Bozeník en Ridgeciano Haps komen in de ploeg voor Luis Sinisterra en Bryan Linssen. Bij Willem II kan Ulrik Yttergard Jenssen niet verder, hij wordt vervangen door Nikolaos Michelis.</div><!----></div></div><div index="19" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788093" class="block text v2" data-v-095b6854>67' Driedubbele wissel bij Willem II: Che Nunnely, Wesley Spieringhs en Gorkem Saglam worden afgelost door Max Svensson, Rick Zuijderwijk en Elton Kabangu.</div><!----></div></div><div index="20" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788092" class="block text v2" data-v-095b6854>66' De 0-4 gaat niet lang meer uitblijven. Nu is het Sinisterra die rakelings langs het Tilburgse doel schiet.</div><!----></div></div><div index="21" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788091" class="block text v2" data-v-095b6854>65' Feyenoord gaat hard op zoek naar de 0-4. Til probeert het spectaculair met een omhaal, maar Ruiter ligt opnieuw in de weg.</div><!----></div></div><div index="22" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210815161115" style="display:none;"></div></div><!----></div></div><div index="23" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788090" class="block text v2" data-v-095b6854>62' Willem II-trainer Fred Grim grijpt in na de rode kaart. Verdediger Freek Heerkens komt het veld in voor spits Kwasi Wriedt. De Tilburgers willen de schade beperken in het restant van de wedstrijd.</div><!----></div></div><div index="24" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788089" class="block text v2" data-v-095b6854><strong>59' Rode kaart Willem II! </strong>Serdar Gözübüyük moet even naar de beelden gaan kijken van de VAR. De scheidsrechter hoeft niet lang na te denken en verandert de gele kaart van Emil Bergström in een rode kaart. De Tilburgers moeten verder met tien man.</div><!----></div></div><div index="25" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788088" class="block text v2" data-v-095b6854>58' Gele kaart voor Bergström. De Willem-II verdediger haalt keihard door op de knie van Luis Sinisterra. Daar komt de Zweed goed weg.</div><!----></div></div><div index="26" class="timeline-block-wrapper twitter_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div data-href="https://twitter.com/ESPNnl/status/1426935786822328321" id="788085" class="block twitter v2" data-v-095b6854><div class="introduction">Deze supporter is niet zo blij met de misser van Orkun Kökcu, hij kan een nieuw biertje gaan halen.</div><div class="block-content clearfix"><a href="https://twitter.com/ESPNnl/status/1426935786822328321" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Video" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Video</title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></a><div class="tweet-box"><div class="tweet-content"><p>🍺 Het leven van een voetbalsupporter is niet altijd makkelijk...
📺 ESPN
#️⃣ <a href="https://twitter.com/hashtag/WILFEY" target="_blank">#WILFEY</a> </p></div><a href="https://twitter.com/ESPNNL" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg" alt="ESPN NL"></dd><dt>Auteur</dt><dd class="username">ESPN NL</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:56 - 15 augustus 2021</dd></dl></a></div></div></div><!----></div></div><div index="27" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788084" class="block text v2" data-v-095b6854>54' Daar is de volgende kans voor Feyenoord. Linssen troeft Yttergard af, maar schiet vervolgens op Willem II-doelman Robin Ruiter.</div><!----></div></div><div index="28" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210815155953" style="display:none;"></div></div><!----></div></div><div index="29" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788083" class="block text v2" data-v-095b6854>52' Bijna weer een doelpunt voor Guus Til! Toornstra geeft een perfecte voorzet, maar Ruiter krijgt nog net een voetje tegen de kopbal van Til.</div><!----></div></div><div index="30" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788081" class="block text v2" data-v-095b6854><strong>48' GOAL Feyenoord!</strong> 0-3<br /><br />Yttergard gaat vreselijk in de fout en verliest de bal aan Bryan Linssen. Die geeft goed mee aan Guus Til. De man in vorm schiet vervolgens zijn eerste competitiedoelpunt voor Feyenoord binnen.</div><!----></div></div><div index="31" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788080" class="block text v2" data-v-095b6854>46' De bal rolt weer in Tilburg, kan Willem II nog iets terugdoen in de tweede helft?</div><!----></div></div><div index="32" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788077" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>De statistieken van de eerste helft: </strong><br /><br />
<ul>
<li>Willem II-Feyenoord</li>
<li>Stand: 0-2</li>
<li>Schoten: 4-10</li>
<li>Schoten op doel: 2-4</li>
<li>Balbezit: 34 procent-66 procent</li>
</ul></figcaption></figure><!----></div></div><div index="33" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788071" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Rust! </strong>Feyenoord staat halverwege met 0-2 voor in Tilburg. Willem II was in de eerste tien minuten een aantal keer gevaarlijk, maar kon daarna geen vuist meer maken tegen de Rotterdammers. Feyenoord kwam op voorsprong na een uithaal van Bryan Linssen. Ze verdubbelden de marge na een snelle counter via Luis Sinisterra.</figcaption></figure><!----></div></div><div index="34" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788070" class="block text v2" data-v-095b6854>47' Goede actie van Kökcu, die zijn man knap uitspeelt en Linssen bedient. Het schot van de spits wordt geblokt.</div><!----></div></div><div index="35" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788067" class="block text v2" data-v-095b6854>40' Tyrell Malacia kent een bijzonder positieve week met zijn plek in de voorselectie van Oranje. De linksback kon zijn week opluisteren met een doelpunt, maar schiet uit de volley met rechts ruim naast.</div><!----></div></div><div index="36" class="timeline-block-wrapper twitter_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div data-href="https://twitter.com/ESPNnl/status/1426925692177068032" id="788064" class="block twitter v2" data-v-095b6854><div class="introduction">Sinisterra zorgt met een lange solo voor de 0-2. De Colombiaan kan vervolgens zijn danstalent uit de kast halen voor het uitvak.</div><div class="block-content clearfix"><a href="https://twitter.com/ESPNnl/status/1426925692177068032" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>Daar is de tweede al van <a href="https://twitter.com/Feyenoord" target="_blank">@Feyenoord</a>. Sinisterra scoort na een snelle omschakeling van de Rotterdammers.
#️⃣ <a href="https://twitter.com/hashtag/WILFEY" target="_blank">#WILFEY</a> </p></div><a href="https://twitter.com/ESPNNL" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg" alt="ESPN NL"></dd><dt>Auteur</dt><dd class="username">ESPN NL</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:16 - 15 augustus 2021</dd></dl></a></div></div></div><!----></div></div><div index="37" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788063" class="block text v2" data-v-095b6854>35' Daar is weer eens een mogelijkheid voor Willem II. Köhlert komt naar binnen en haalt uit met links. Zijn poging gaat rakelings langs het Feyenoord-doel.</div><!----></div></div><div index="38" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788062" class="block text v2" data-v-095b6854>32' Guus Til laat een uitgelezen mogelijkheid liggen op de 3-0. De middenvelder omspeelt Ruiter, maar wordt goed verdedigd door Owusu. Bovendien gaat de vlag van de grensrechter de lucht in.</div><!----></div></div><div index="39" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788060" class="block text v2" data-v-095b6854>29' Feyenoord had het lastig in de openingsfase. Willem II kreeg twee goede kansen, maar Bijlow greep steeds goed in. Na de 0-1 van Bryan Linssen hebben de Rotterdammers de wedstrijd helemaal onder controle. Willem II komt nauwelijks meer aan het Feyenoord-doel.</div><!----></div></div><div index="40" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788058" class="block text v2" data-v-095b6854><strong>25' GOAL Feyenoord!</strong> 0-2<br /><br />Feyenoord countert vliegensvlug. Guus Til trekt het gat, maar Luis Sinisterra doet het helemaal zelf. Hij gooit er een paar schaarbewegingen uit en plaats de bal perfect in de linkeronderhoek.</div><!----></div></div><div index="41" class="timeline-block-wrapper twitter_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div data-href="https://twitter.com/ESPNnl/status/1426923521406607364" id="788057" class="block twitter v2" data-v-095b6854><div class="introduction">Bryan Linssen is er als de kippen bij en viert zijn doelpunt op een bijpassende manier.</div><div class="block-content clearfix"><a href="https://twitter.com/ESPNnl/status/1426923521406607364" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>GOAL! Bryan Linssen zet <a href="https://twitter.com/Feyenoord" target="_blank">@Feyenoord</a> met een schot van afstand op voorsprong in Tilburg: 0-1.
#️⃣ <a href="https://twitter.com/hashtag/WILFEY" target="_blank">#WILFEY</a> </p></div><a href="https://twitter.com/ESPNNL" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1344221530226647041/TBlXrd8__normal.jpg" alt="ESPN NL"></dd><dt>Auteur</dt><dd class="username">ESPN NL</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:07 - 15 augustus 2021</dd></dl></a></div></div></div><!----></div></div><div index="42" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788054" class="block text v2" data-v-095b6854><strong>17' GOAL Feyenoord!</strong> 0-1<br /><br />Bryan Linssen zet Feyenoord op een 0-1-voorsprong. De spits wint de tweede bal en verrast Ruiter in de korte hoek. Daar zag de goalie van Willem II er niet heel sterk uit.</div><!----></div></div><div index="43" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788053" class="block text v2" data-v-095b6854>13' En daar is ook gelijk een grote kans voor Feyenoord. Guus Til wordt bediend door Sinisterra, maar stuit op doelman Robin Ruiter.</div><!----></div></div><div index="44" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788051" class="block text v2" data-v-095b6854>12' Redding Bijlow! De doelman heeft een goede reflex op een kopbal van Wriedt. Daar had het zomaar 1-0 voor de Tilburgers kunnen zijn.</div><!----></div></div><div index="45" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788050" class="block text v2" data-v-095b6854>8' Vrije kopkans voor Bergström, die alle ruimte krijgt van de Feyenoord-verdediging. De inzet is echter te slap om Bijlow in de verlegenheid te brengen.</div><!----></div></div><div index="46" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788049" class="block text v2" data-v-095b6854>7' Het eerste schot op doel van de wedstrijd is voor Feyenoord. Een poging van Jens Toornstra kan makkelijk gepakt worden door Ruiter.</div><!----></div></div><div index="47" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788048" class="block text v2" data-v-095b6854>3' Gevaarlijk moment van Willem II. Justin Bijlow komt goed uit en stompt weg, maar wordt daarbij hard geraakt door een hooggeheven been van Wriedt. De schade lijkt mee te vallen bij de Feyenoord-doelman.</div><!----></div></div><div index="48" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><div id="788046" class="block text v2" data-v-095b6854><strong>Aftrap! </strong>Ook Feyenoord is begonnen aan het Eredivisie-seizoen. Kunnen de Rotterdammers de goede vorm doortrekken tegen Willem II? Serdar Gözübüyük is de scheidsrechter in Tilburg.</div><!----></div></div><div index="49" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><span class="section" data-v-095b6854>Willem II-Feyenoord</span><span class="dot" data-v-095b6854> · </span><span class="date" data-v-095b6854>over 2 dagen</span></div><figure id="788043" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">We gaven u eerder de opstelling van Feyenoord, maar hier is ook de opstelling van Willem II. De thuisploeg begint met de nieuwe verdediger Ulrik Yttergard in de basis. <br /><br /><strong>Opstelling Willem II:</strong> Ruiter; Owusu, Bergström, Yttergard, Köhn; Spieringhs, Saglam, Saddiki; Nunnely, Wriedt, Köhlert.</figcaption></figure><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-412178"
    data-id="block-412178"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 14, &quot;section_style&quot;: &quot;nusport&quot;, &quot;is_visibility_observed&quot;: false}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nusport);color:var(--color-nusport);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">14</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6151491%2Flees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Lees+alles+over+de+ruime+zege+van+Feyenoord+op+bezoek+bij+Willem+II&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6151491%2Flees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Lees%20alles%20over%20de%20ruime%20zege%20van%20Feyenoord%20op%20bezoek%20bij%20Willem%20II&amp;body=%0Ahttps%3A//www.nu.nl/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Eredivisie">
                    <span>Eredivisie</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425511"
    data-id="block-425511"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-426061"
    data-id="block-426061"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;voetbal&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 426061, &quot;comments_count&quot;: 14, &quot;featured_comments&quot;: [], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" style="display:none;" data-v-011b38be><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-011b38be><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-011b38be></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-426062"
    data-id="block-426062"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-407027"
    data-id="block-407027"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;voetbal&quot;, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 407027, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6151491/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nusport&quot;, &quot;article_id&quot;: 6151491, &quot;article_title&quot;: &quot;Lees alles over de ruime zege van Feyenoord op bezoek bij Willem II&quot;, &quot;article_url&quot;: &quot;/voetbal/6151491/lees-alles-over-de-ruime-zege-van-feyenoord-op-bezoek-bij-willem-ii.html&quot;, &quot;comments_count&quot;: 14}"
>
    <div data-server-rendered="true" class="block talk" data-v-f157322a><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-f157322a><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-f157322a> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6151491/redirect.html" class="block-content clearfix" data-v-f157322a><div class="comments-link-wrapper" data-v-f157322a><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">14</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div></div><!----></div>
</div>
<div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 397643, &quot;articles&quot;: [{&quot;id&quot;: 6151542, &quot;slug&quot;: &quot;nyck-de-vries-verovert-wereldtitel-formule-e-bij-slotrace-in-berlijn&quot;, &quot;type&quot;: &quot;video&quot;, &quot;title&quot;: &quot;Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn&quot;, &quot;subtitle&quot;: &quot;Video&quot;, &quot;published_at&quot;: &quot;2021-08-15T20:23:43+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T20:30:49+02:00&quot;, &quot;media_id&quot;: &quot;w5yxrcta2nkf&quot;, &quot;duration&quot;: &quot;0:38&quot;, &quot;canonical_section&quot;: {&quot;id&quot;: 149, &quot;slug&quot;: &quot;sport&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Sport&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/sport/6151542/nyck-de-vries-verovert-wereldtitel-formule-e-bij-slotrace-in-berlijn.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151541, &quot;slug&quot;: &quot;taliban-van-plan-om-emiraat-uit-te-roepen-geen-burgervluchten-rond-kaboel&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Taliban van plan om emiraat uit te roepen, geen burgervluchten rond Kaboel&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T20:14:34+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T20:23:30+02:00&quot;, &quot;media_id&quot;: &quot;dk3xn9narlg9&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6151541/taliban-van-plan-om-emiraat-uit-te-roepen-geen-burgervluchten-rond-kaboel.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151540, &quot;slug&quot;: &quot;bono-brengt-verrassingsbezoek-aan-sarajevo-film-festival&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Bono brengt verrassingsbezoek aan Sarajevo Film Festival&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T20:10:53+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T20:10:54+02:00&quot;, &quot;media_id&quot;: &quot;32dxl9ma0cpu&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 127, &quot;slug&quot;: &quot;film&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Films &amp; Series&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/film/6151540/bono-brengt-verrassingsbezoek-aan-sarajevo-film-festival.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151538, &quot;slug&quot;: &quot;bassist-simon-gallup-vertrekt-uit-the-cure&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Bassist Simon Gallup vertrekt uit The Cure&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T19:34:12+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T19:34:13+02:00&quot;, &quot;media_id&quot;: &quot;p92x68habxn8&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 868281, &quot;slug&quot;: &quot;muziek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Muziek&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/muziek/6151538/bassist-simon-gallup-vertrekt-uit-the-cure.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=voetbal&amp;hidden=False&amp;position_in_zone=0&amp;block_id=397643&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-1dd6691c data-v-414cea7e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/sport/6151542/nyck-de-vries-verovert-wereldtitel-formule-e-bij-slotrace-in-berlijn.html" data-type="video" target="_self" class="list__link"><time class="item-datetime">18:23</time><div class="item-title item-title--has-label"><span title="Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn" class="item-title__title"><span class="item-title__label">Video</span> Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/buitenland/6151541/taliban-van-plan-om-emiraat-uit-te-roepen-geen-burgervluchten-rond-kaboel.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">18:14</time><div class="item-title"><span title="Taliban van plan om emiraat uit te roepen, geen burgervluchten rond Kaboel" class="item-title__title"><!----> Taliban van plan om emiraat uit te roepen, geen burgervluchten rond Kaboel </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/film/6151540/bono-brengt-verrassingsbezoek-aan-sarajevo-film-festival.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">18:10</time><div class="item-title"><span title="Bono brengt verrassingsbezoek aan Sarajevo Film Festival" class="item-title__title"><!----> Bono brengt verrassingsbezoek aan Sarajevo Film Festival </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/muziek/6151538/bassist-simon-gallup-vertrekt-uit-the-cure.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">17:34</time><div class="item-title"><span title="Bassist Simon Gallup vertrekt uit The Cure" class="item-title__title"><!----> Bassist Simon Gallup vertrekt uit The Cure </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425102"
    data-id="block-425102"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nusport&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 397646, &quot;articles&quot;: [{&quot;id&quot;: 6151480, &quot;slug&quot;: &quot;taliban-onderhandelen-met-afghaanse-regering-over-vreedzame-overgave&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Taliban onderhandelen met Afghaanse regering over vreedzame overgave&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T09:42:14+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:13:47+02:00&quot;, &quot;media_id&quot;: &quot;y9ex1o9ayiti&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6151480/taliban-onderhandelen-met-afghaanse-regering-over-vreedzame-overgave.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151505, &quot;slug&quot;: &quot;nederland-stuurt-militair-vliegtuig-naar-kaboel-om-personeel-op-te-halen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Nederland stuurt militair vliegtuig naar Kaboel om personeel op te halen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T14:31:00+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T20:14:15+02:00&quot;, &quot;media_id&quot;: &quot;cm6xi1ra1vvs&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6151505/nederland-stuurt-militair-vliegtuig-naar-kaboel-om-personeel-op-te-halen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151516, &quot;slug&quot;: &quot;afghaanse-president-ghani-gevlucht-taliban-dirigeren-strijders-kaboel-in&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Afghaanse president Ghani gevlucht, Taliban dirigeren strijders Kaboel in&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T15:55:16+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T18:47:11+02:00&quot;, &quot;media_id&quot;: &quot;4wsx9ujae2rq&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6151516/afghaanse-president-ghani-gevlucht-taliban-dirigeren-strijders-kaboel-in.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151500, &quot;slug&quot;: &quot;duitse-voetballegende-gerd-muller-op-75-jarige-leeftijd-overleden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Duitse voetballegende Gerd M\u00fcller op 75-jarige leeftijd overleden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T13:32:58+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T15:41:09+02:00&quot;, &quot;media_id&quot;: &quot;g7nxcm5as15v&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6151500/duitse-voetballegende-gerd-muller-op-75-jarige-leeftijd-overleden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6151252, &quot;slug&quot;: &quot;steeds-meer-afghanen-op-de-vlucht-zo-kijken-de-partijen-naar-migratie&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Steeds meer Afghanen op de vlucht: zo kijken de partijen naar migratie&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-08-15T05:29:17+02:00&quot;, &quot;updated_at&quot;: &quot;2021-08-15T16:09:24+02:00&quot;, &quot;media_id&quot;: &quot;aitxul9amdcv&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6151252/steeds-meer-afghanen-op-de-vlucht-zo-kijken-de-partijen-naar-migratie.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=voetbal&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=397646&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="voetbal" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/buitenland/6151480/taliban-onderhandelen-met-afghaanse-regering-over-vreedzame-overgave.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Taliban onderhandelen met Afghaanse regering over vreedzame overgave" class="item-title__title"><!----> Taliban onderhandelen met Afghaanse regering over vreedzame overgave </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/buitenland/6151505/nederland-stuurt-militair-vliegtuig-naar-kaboel-om-personeel-op-te-halen.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Nederland stuurt militair vliegtuig naar Kaboel om personeel op te halen" class="item-title__title"><!----> Nederland stuurt militair vliegtuig naar Kaboel om personeel op te halen </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/buitenland/6151516/afghaanse-president-ghani-gevlucht-taliban-dirigeren-strijders-kaboel-in.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Afghaanse president Ghani gevlucht, Taliban dirigeren strijders Kaboel in" class="item-title__title"><!----> Afghaanse president Ghani gevlucht, Taliban dirigeren strijders Kaboel in </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/voetbal/6151500/duitse-voetballegende-gerd-muller-op-75-jarige-leeftijd-overleden.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Duitse voetballegende Gerd Müller op 75-jarige leeftijd overleden" class="item-title__title"><!----> Duitse voetballegende Gerd Müller op 75-jarige leeftijd overleden </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/politiek/6151252/steeds-meer-afghanen-op-de-vlucht-zo-kijken-de-partijen-naar-migratie.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Steeds meer Afghanen op de vlucht: zo kijken de partijen naar migratie" class="item-title__title"><!----> Steeds meer Afghanen op de vlucht: zo kijken de partijen naar migratie </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nusport);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425103"
    data-id="block-425103"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn&quot;, &quot;video_media_id&quot;: &quot;0QZKs441&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 38, &quot;page_url&quot;: &quot;/288671/video/nyck-de-vries-verovert-wereldtitel-formule-e-bij-slotrace-in-berlijn.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288671, &quot;thumbnail_id&quot;: &quot;w5yxrcta2nkf&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Gerd M\u00fcller maakt winnende doelpunt tegen Nederland in WK-finale 1974&quot;, &quot;video_media_id&quot;: &quot;w2zNkLqc&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 66, &quot;page_url&quot;: &quot;/288667/video/gerd-muller-maakt-winnende-doelpunt-tegen-nederland-in-wk-finale-1974.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288667, &quot;thumbnail_id&quot;: &quot;85jxlcha3m8c&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Japanse burgemeester betuigt spijt na bijten in medaille softbalster&quot;, &quot;video_media_id&quot;: &quot;xj0Pqbtu&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 36, &quot;page_url&quot;: &quot;/288633/video/japanse-burgemeester-betuigt-spijt-na-bijten-in-medaille-softbalster.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;olympische-spelen&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288633, &quot;thumbnail_id&quot;: &quot;3ytxp6eabn2k&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Messi opgewekt na tranen om Barcelona: &#39;Zin om te beginnen bij PSG&#39;&quot;, &quot;video_media_id&quot;: &quot;GTwKkNB3&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 58, &quot;page_url&quot;: &quot;/288618/video/messi-opgewekt-na-tranen-om-barcelona-zin-om-te-beginnen-bij-psg.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288618, &quot;thumbnail_id&quot;: &quot;fhixktda66fy&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;section&quot;: &quot;voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 372012, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-414cea7e><!----><a href="/videos/sport-voorpagina" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Sportvideo's</h2></a></div><div class="block-content even row_count_1"><a href="/288671/video/nyck-de-vries-verovert-wereldtitel-formule-e-bij-slotrace-in-berlijn.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn" width="320" height="180" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Nyck de Vries verovert wereldtitel Formule E bij slotrace in Berlijn</div></div><!----><!----></div></a><a href="/288667/video/gerd-muller-maakt-winnende-doelpunt-tegen-nederland-in-wk-finale-1974.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Gerd Müller maakt winnende doelpunt tegen Nederland in WK-finale 1974" width="320" height="180" class="image"></div><div class="media-duration">01:06</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Gerd Müller maakt winnende doelpunt tegen Nederland in WK-finale 1974</div></div><!----><!----></div></a><a href="/288633/video/japanse-burgemeester-betuigt-spijt-na-bijten-in-medaille-softbalster.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Japanse burgemeester betuigt spijt na bijten in medaille softbalster" width="320" height="180" class="image"></div><div class="media-duration">00:36</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Japanse burgemeester betuigt spijt na bijten in medaille softbalster</div></div><!----><!----></div></a><a href="/288618/video/messi-opgewekt-na-tranen-om-barcelona-zin-om-te-beginnen-bij-psg.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Messi opgewekt na tranen om Barcelona: 'Zin om te beginnen bij PSG'" width="320" height="180" class="image"></div><div class="media-duration">00:58</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Messi opgewekt na tranen om Barcelona: 'Zin om te beginnen bij PSG'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425104"
    data-id="block-425104"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-424122"
    data-id="block-424122"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper block-wrapper-image">
        <div class="block-title">
                <a href="https://www.nu.nl/gp-spel?utm_source=NUnl&amp;utm_medium=CMSbanner&amp;utm_campaign=lancering-spel">
                    <h2>GP-spel</h2>
                </a>
        </div>
    <div class="block-content">
        <figure class="image-block">
                <a href="https://www.nu.nl/gp-spel?utm_source=NUnl&amp;utm_medium=CMSbanner&amp;utm_campaign=lancering-spel">
                    <noscript>
                        <img src="https://media.nu.nl/m/rdfxt1easmi9_wd640.jpg" alt="GP-spel" width="640" height="360" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/rdfxt1easmi9_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="GP-spel" width="640" height="360" />
                </a>
                <figcaption class="image-block__caption">
                    <div class="image-block__description">GP-spel</div>
                </figcaption>
        </figure>
    </div>
</div>
</div>
</div>
<div
    id="block-0c486f135f0246c08bbe9f9e1f93c29c"
    data-id="block-0c486f135f0246c08bbe9f9e1f93c29c"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-2095c7f018f04164a37c2c430b452558"
    data-id="block-2095c7f018f04164a37c2c430b452558"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2021 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.bfe2cf6028fc.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.70fa90da.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.2a7daae06233.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.34a509358d8f.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=3" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=3" defer></script>
</body>
</html>
