
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Robben vertelt op persconferentie over terugkeer bij FC Groningen | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-06-28" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Arjen Robben" />
    <meta name="title" content="Robben vertelt op persconferentie over terugkeer bij FC Groningen" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2020-06-28T14:39:48+02:00" />
    <meta name="article:published_time" content="2020-06-28T13:50:55+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Robben vertelt op persconferentie over terugkeer bij FC Groningen" />
    <meta name="twitter:image" content="https://media.nu.nl/m/xm0x83oanexo_wd1280.jpg/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Robben vertelt op persconferentie over terugkeer bij FC Groningen" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/xm0x83oanexo_wd1280.jpg/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.1ac79299.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/voetbal/6060999/persconferentie-robben-in-groningen-begonnen.html?redirect=1';
        var is_adblocker_in_use = true;
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "voetbal-artikel", "page_type": "article", "page_category": "sport", "page_subcategory": "voetbal", "page_category_full": ["sport", "voetbal"], "article_section": "voetbal", "article_publish_time": "2020-06-28T13:50:55", "article_name": "robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen", "article_image_url": "https://media.nu.nl/m/xm0x83oanexo_wd640.jpeg", "article_id": 6060999, "article_description": " ", "article_author": "NU.nl", "article_keywords": "arjen robben", "dc_params": "CATEGORY=sport;KEYWORDS=arjen robben;TOPIC_IDS=nl-1705-135,nl-1705-700;SENTIMENT=;", "dc_keywords": "arjen robben", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
<script type="text/javascript" src="/static/bundles/js/fastjs.2330faf5.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', PAGE_STYLE = 'nusport'; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script
          src="https://code.jquery.com/jquery-3.5.1.min.js"
          integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
          crossorigin="anonymous"></script>
<script type="text/javascript" src="/static/CACHE/js/output.5d17f315d0ee.js"></script>
        <script type="text/javascript">
                // add Gigya dynamically.
                // ab_testing_enabled: true is required by SA team for registration screen testing.
                var sanoma_account_global_config = {
                    api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
                    screenset_prefix: 'nunlv2',
                    hide_fb_native_safari: false,
                    events: NU.account.events || {},
                    ab_testing_enabled: true
                };
                // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
                if (/nusport/i.test(window.navigator.userAgent)) {
                    sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
                }
                jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
        </script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html",
    "headline": "Robben vertelt op persconferentie over terugkeer bij FC Groningen",
    "description": " ",
    "url": "https://www.nu.nl/voetbal/6060999/persconferentie-robben-in-groningen-begonnen.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2020-06-28T13:50:55+02:00CET",
    "dateModified": "2020-06-28T14:39:48+02:00CET",
    "articleSection": [
        "Sport",
        "Voetbal"
    ],
    "articleBody": " Goedemiddag en welkom in dit liveblog op NU.nl naar aanleiding van de rentree van Arjen Robben. De 36\u002Djarige vleugelaanvaller keert na achttien jaar terug bij FC Groningen en geeft een persconferentie.Live: Persconferentie van Arjen RobbenRentree Robben · een paar seconden geledenHet woord is nu aan Arjen Robben zelf...Rentree Robben · een paar seconden geledenDe directie van FC Groningen ging langs in München om te praten met Arjen Robben over een eventuele terugkeer. Fledderus: \u0022Hij vroeg ons: wat kan ik doen om te helpen?\u0022een paar seconden geledenRentree Robben · 4 minuten geledenTechnisch directeur Mark\u002DJan Fledderus neemt als eerste spreker het woord en geeft een inkijkje in de gesprekken van de afgelopen tijd met Robben: \u0022Het is geweldig dat dit gelukt is.\u0022Rentree Robben · 8 minuten geledenDaar is Arjen Robben! De persconferentie gaat beginnen...Rentree Robben · 10 minuten geledenRobben poseert met zijn gezin in het stadion van FC Groningen op de dag van zijn presentatie bij zijn jeugdliefde.Rentree Robben · 19 minuten geledenDe fotosessie met Arjen Robben, eerder op deze middag. Over een paar minuten begint de persconferentie.19 minuten geledenRentree Robben · 29 minuten geledenVoor de mensen die het nog altijd niet kunnen geloven.Rentree Robben · 39 minuten geleden\u0027Aantal sponsors zou eigenlijk stoppen\u0027Edwin Froma, marketing manager bij FC Groningen, vertelt tegenover RTV Noord over de impact van de comeback van Robben. \u0022Een aantal sponsors zou eigenlijk stoppen, maar belde gisteravond meteen dat ze toch bij de club betrokken willen blijven. Dat is grappig, maar wij zijn er natuurlijk erg blij mee. Je weet dat Robben een grote naam is, maar deze impact hadden wij ook niet verwacht. We hebben sindsdien al ruim vijftienhonderd nieuwe seizoenkaarten en vijf skyboxen verkocht.\u0022Rentree Robben · één uur geledenFC Groningen verkocht al meer dan vijftienhonderd seizoenskaarten sinds de komst van Robben gisteren bekend werd gemaakt.Rentree Robben · één uur geledenArjen Robben geeft over 45 minuten een persconferentie, maar is nu al te zien op het veld in Groningen.Video📸 We beginnen met de fotoshoot op het veld! @ArjenRobben @Fleddie #Arjenvolgjehart #laatonsweereensjuichen AvatarAuteurFC GroningenMoment van plaatsen13:36 \u002D 28 juni 2020één uur geledenRentree Robben · één uur geledenHistorisch moment. #Robben #fcgroningen #rtvnoord AvatarAuteurMartin DrentMoment van plaatsen13:33 \u002D 28 juni 2020Rentree Robben · één uur geledenPersmoment RobbenOm 14.30 uur geeft Arjen Robben een persconferentie waarin hij meer vertelt over zijn besluit om terug te keren bij FC Groningen. Vanwege de persconferentie is het Hitachi Capital Mobility Stadion zondag de gehele dag gesloten voor publiek. Het persmoment is live te volgen.Rentree Robben · 2 uur geledenStelling: De rentree van Arjen Robben bij FC Groningen wordt een groot succes.Eens OneensTerug omhoog ",
    "image": [
        "https://media.nu.nl/m/xm0x83oanexo_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nusport" data-pagetype="article" data-section="voetbal">
<div
    id="block-a8b36345043a4825b636c56ce30c6a2e"
    data-id="block-a8b36345043a4825b636c56ce30c6a2e"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-0bc5a5b5478c4ce8a568df9621ca04b4"
    data-id="block-0bc5a5b5478c4ce8a568df9621ca04b4"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport" class="current">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal" class="current">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal" class="current">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item item_default">
        <a href="http://www.nujunior.nl" target="_blank">NUjunior</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-67abf200124a43c4a6b3a41bb070d5fa"
    data-id="block-67abf200124a43c4a6b3a41bb070d5fa"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 28 juni 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;2 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;30 km (5)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,678&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;C&quot;, &quot;temperature&quot;: &quot;19 \u00b0C&quot;}, &quot;aex&quot;: &quot;559,82&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-ceacd408><ul class="widget-list" data-v-ceacd408><li class="widget-list__item" data-v-ceacd408><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" fill-rule="evenodd" d="M17 18H7.5C5.57 18 4 16.43 4 14.5a3.52 3.52 0 0 1 2.653-3.396C7.282 8.707 9.478 7 12 7a5.473 5.473 0 0 1 4.879 3.002C19.117 9.919 21 11.753 21 14c0 2.206-1.794 4-4 4zM12 8c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 14.5C5 15.878 6.122 17 7.5 17H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 8z"></path></g></svg></i><span class="sr-only" data-v-ceacd408>Weer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>19 °C</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Huidige verkeerssituatie</title><g data-v-682d3a76><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-ceacd408>Verkeer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>30 km (5)<span class="sr-only" data-v-ceacd408> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Beurs aandelen</title><g data-v-682d3a76><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Beurs</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>559,82<span class="sr-only" data-v-ceacd408> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>TV Gids</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>TV gids</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Voetbal wedstrijden</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Voetbal</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>2 live<span class="sr-only" data-v-ceacd408> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <noscript>
        <img src="https://media.nu.nl/m/xm0x83oanexo_wd640.jpg/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.jpg" alt="Robben vertelt op persconferentie over terugkeer bij FC Groningen" class="image" />
        </noscript>
        <img data-src="https://media.nu.nl/m/xm0x83oanexo_wd640.jpg/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Robben vertelt op persconferentie over terugkeer bij FC Groningen" />
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog</span>
                <h1 class="title fluid">Robben vertelt op persconferentie over terugkeer bij FC Groningen</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">28 juni 2020 13:50</span>
                <span class="pubdate small">28-06-20 13:50</span>
                <span class="update large">Laatste update: 44 seconden geleden</span>
                <span class="update small">Update: 44 seconden geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6060999%2Frobben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Robben+vertelt+op+persconferentie+over+terugkeer+bij+FC+Groningen&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6060999%2Frobben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6060999&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt"> </p>
<div
    id="block-1053326"
    data-id="block-1053326"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6060999, &quot;id&quot;: 5333, &quot;name&quot;: &quot;Persmoment Robben&quot;, &quot;block_id&quot;: 1053326, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -5000000000.0, &quot;context&quot;: {&quot;text&quot;: &quot;Goedemiddag en welkom in dit liveblog op NU.nl naar aanleiding van de rentree van Arjen Robben. De 36-jarige vleugelaanvaller keert na achttien jaar terug bij FC Groningen en geeft een persconferentie.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T11:51:00+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 710118, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:51:00+00:00&quot;, &quot;.key&quot;: &quot;710118&quot;}, {&quot;.priority&quot;: -4999999999.0, &quot;context&quot;: {&quot;description&quot;: &quot;&quot;, &quot;text&quot;: &quot;Live: Persconferentie van Arjen Robben&quot;, &quot;video&quot;: {&quot;embed_code&quot;: &quot;&quot;, &quot;id&quot;: 281659, &quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/l7nxxvxadn2m_wd640.jpg&quot;}}, &quot;is_live&quot;: true, &quot;media_id&quot;: &quot;Ydi4yRnS&quot;, &quot;playlist_url&quot;: &quot;https://cdn.jwplayer.com/v2/media/Ydi4yRnS&quot;, &quot;type&quot;: &quot;jw&quot;, &quot;video_url&quot;: &quot;https://cdn.jwplayer.com/videos/Ydi4yRnS.m3u8&quot;}}, &quot;created_at&quot;: &quot;2020-06-28T12:37:46+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 710138, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;video-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:37:46+00:00&quot;, &quot;.key&quot;: &quot;710138&quot;}, {&quot;.priority&quot;: -1593344390.0, &quot;context&quot;: {&quot;text&quot;: &quot;Het woord is nu aan Arjen Robben zelf...&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:39:50+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710141, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:39:50+00:00&quot;, &quot;.key&quot;: &quot;710141&quot;}, {&quot;.priority&quot;: -1593344367.0, &quot;context&quot;: {&quot;text&quot;: &quot;De directie van FC Groningen ging langs in M\u00fcnchen om te praten met Arjen Robben over een eventuele terugkeer. Fledderus: \&quot;Hij vroeg ons: wat kan ik doen om te helpen?\&quot;&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:39:27+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710140, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:39:27+00:00&quot;, &quot;.key&quot;: &quot;710140&quot;}, {&quot;.priority&quot;: -1593344367.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-06-28T12:39:27+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200628123927&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:39:27+00:00&quot;, &quot;.key&quot;: &quot;banner-20200628123927&quot;}, {&quot;.priority&quot;: -1593344199.0, &quot;context&quot;: {&quot;text&quot;: &quot;Technisch directeur\u00a0Mark-Jan Fledderus neemt als eerste spreker het woord en geeft een inkijkje in de gesprekken van de afgelopen tijd met Robben: \&quot;Het is geweldig dat dit gelukt is.\&quot;&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:36:39+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710137, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:36:39+00:00&quot;, &quot;.key&quot;: &quot;710137&quot;}, {&quot;.priority&quot;: -1593343952.0, &quot;context&quot;: {&quot;text&quot;: &quot;Daar is Arjen Robben! De persconferentie gaat beginnen...&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:32:32+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710136, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:32:32+00:00&quot;, &quot;.key&quot;: &quot;710136&quot;}, {&quot;.priority&quot;: -1593343787.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/jrhxbzwanqpi_wd640.jpg&quot;}}, &quot;text&quot;: &quot;Robben poseert met zijn gezin in het stadion van FC Groningen op de dag van zijn presentatie bij zijn jeugdliefde.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:29:47+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710135, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:29:47+00:00&quot;, &quot;.key&quot;: &quot;710135&quot;}, {&quot;.priority&quot;: -1593343272.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/xm0x83oanexo_wd640.jpg&quot;}}, &quot;text&quot;: &quot;De fotosessie met Arjen Robben, eerder op deze middag. Over een paar minuten begint de persconferentie.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:21:12+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710132, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:21:12+00:00&quot;, &quot;.key&quot;: &quot;710132&quot;}, {&quot;.priority&quot;: -1593343272.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-06-28T12:21:12+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200628122112&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:21:12+00:00&quot;, &quot;.key&quot;: &quot;banner-20200628122112&quot;}, {&quot;.priority&quot;: -1593342701.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/2fzxpmbavi7g_wd640.jpg&quot;}}, &quot;text&quot;: &quot;Voor de mensen die het nog altijd niet kunnen geloven.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:11:41+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710126, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:11:41+00:00&quot;, &quot;.key&quot;: &quot;710126&quot;}, {&quot;.priority&quot;: -1593342074.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/vqaxgq3aer8w_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;&#39;Aantal sponsors zou eigenlijk stoppen&#39;&lt;/strong&gt;&lt;br /&gt;Edwin Froma, marketing manager bij FC Groningen, vertelt tegenover\u00a0&lt;em&gt;RTV Noord&lt;/em&gt;\u00a0over de impact van de comeback van Robben. \&quot;Een aantal sponsors zou eigenlijk stoppen, maar belde gisteravond meteen dat ze toch bij de club betrokken willen blijven. Dat is grappig, maar wij zijn er natuurlijk erg blij mee.\u00a0Je weet dat Robben een grote naam is, maar deze impact hadden wij ook niet verwacht. We hebben sindsdien al ruim vijftienhonderd nieuwe seizoenkaarten en vijf skyboxen verkocht.\&quot;&quot;}, &quot;created_at&quot;: &quot;2020-06-28T12:01:14+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710120, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T12:10:36+00:00&quot;, &quot;.key&quot;: &quot;710120&quot;}, {&quot;.priority&quot;: -1593341335.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/a24xuzra4ejm_wd640.jpg&quot;}}, &quot;text&quot;: &quot;FC Groningen verkocht al meer dan vijftienhonderd seizoenskaarten sinds de komst van Robben gisteren bekend werd gemaakt.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T11:48:55+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710117, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:52:40+00:00&quot;, &quot;.key&quot;: &quot;710117&quot;}, {&quot;.priority&quot;: -1593341159.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/fcgroningen/status/1277204330219810816&quot;}, &quot;text&quot;: &quot;Arjen Robben geeft over 45 minuten een persconferentie, maar is nu al te zien op het veld in Groningen.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/2414963601/rqh7f9hv977dajo1nxyu_normal.jpeg&quot;, &quot;created_at&quot;: &quot;2020-06-28T11:36:56+00:00&quot;, &quot;media&quot;: [{&quot;type&quot;: &quot;video&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/ext_tw_video_thumb/1277204302520635392/pu/img/n6uZI0_BcG7V55hu.jpg&quot;, &quot;video&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/ext_tw_video_thumb/1277204302520635392/pu/img/n6uZI0_BcG7V55hu.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/ext_tw_video_thumb/1277204302520635392/pu/img/n6uZI0_BcG7V55hu.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/ext_tw_video_thumb/1277204302520635392/pu/img/n6uZI0_BcG7V55hu.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/ext_tw_video_thumb/1277204302520635392/pu/img/n6uZI0_BcG7V55hu.jpg&quot;}}, &quot;is_live&quot;: false, &quot;type&quot;: &quot;source&quot;, &quot;video_url&quot;: &quot;https://video.twimg.com/ext_tw_video/1277204302520635392/pu/pl/tqM43IKNN0-bdIf1.m3u8?tag=10&quot;}}], &quot;text&quot;: &quot;\ud83d\udcf8 We beginnen met de fotoshoot op het veld!\n\n@ArjenRobben @Fleddie \n\n#Arjenvolgjehart #laatonsweereensjuichen https://t.co/NtIGAaCHHA&quot;, &quot;username&quot;: &quot;FC Groningen&quot;}}, &quot;created_at&quot;: &quot;2020-06-28T11:45:59+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710115, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:45:59+00:00&quot;, &quot;.key&quot;: &quot;710115&quot;}, {&quot;.priority&quot;: -1593341159.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-06-28T11:45:59+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200628114559&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:45:59+00:00&quot;, &quot;.key&quot;: &quot;banner-20200628114559&quot;}, {&quot;.priority&quot;: -1593340971.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/martindrent/status/1277203455661178880&quot;}, &quot;text&quot;: &quot;&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1244979112655179777/20e3rps__normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-06-28T11:33:27+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/EbmJxWKWkAgt-Sy.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/EbmJxWKWkAgt-Sy.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/EbmJxWKWkAgt-Sy.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/EbmJxWKWkAgt-Sy.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/EbmJxWKWkAgt-Sy.jpg&quot;}], &quot;text&quot;: &quot;Historisch moment. \n#Robben #fcgroningen #rtvnoord https://t.co/iR8C36mcpE&quot;, &quot;username&quot;: &quot;Martin Drent&quot;}}, &quot;created_at&quot;: &quot;2020-06-28T11:42:51+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710114, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:42:51+00:00&quot;, &quot;.key&quot;: &quot;710114&quot;}, {&quot;.priority&quot;: -1593340897.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/o3lx3ygao7vr_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Persmoment Robben&lt;/strong&gt;&lt;br /&gt;Om 14.30 uur geeft Arjen Robben\u00a0een persconferentie waarin hij meer vertelt over zijn besluit om terug te keren bij FC Groningen.\u00a0Vanwege de persconferentie is het Hitachi Capital Mobility Stadion zondag de gehele dag gesloten voor publiek. Het persmoment is live te volgen.&quot;}, &quot;created_at&quot;: &quot;2020-06-28T11:41:37+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 710113, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-06-28T11:41:37+00:00&quot;, &quot;.key&quot;: &quot;710113&quot;}, {&quot;.priority&quot;: -1593335700.0, &quot;context&quot;: {&quot;answers&quot;: [{&quot;id&quot;: &quot;answer1&quot;, &quot;label&quot;: &quot;Eens &quot;, &quot;result&quot;: {&quot;label&quot;: &quot;61%&quot;, &quot;value&quot;: 61}}, {&quot;id&quot;: &quot;answer2&quot;, &quot;label&quot;: &quot;Oneens&quot;, &quot;result&quot;: {&quot;label&quot;: &quot;39%&quot;, &quot;value&quot;: 39}}], &quot;is_active&quot;: true, &quot;question&quot;: &quot;Stelling: De rentree van Arjen Robben bij FC Groningen wordt een groot succes.&quot;, &quot;votes&quot;: 12647}, &quot;created_at&quot;: &quot;2020-06-28T10:15:00+00:00&quot;, &quot;icon&quot;: &quot;voetbal&quot;, &quot;id&quot;: 709996, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;voetbal&quot;, &quot;name&quot;: &quot;Rentree Robben&quot;, &quot;slug&quot;: &quot;voetbal&quot;}, &quot;type&quot;: &quot;poll&quot;, &quot;updated_at&quot;: &quot;2020-06-28T13:44:17+00:00&quot;, &quot;.key&quot;: &quot;709996&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><!----><!----><span class="date" data-v-24795a56></span></div><div id="710118" class="block text v2" data-v-24795a56>Goedemiddag en welkom in dit liveblog op NU.nl naar aanleiding van de rentree van Arjen Robben. De 36-jarige vleugelaanvaller keert na achttien jaar terug bij FC Groningen en geeft een persconferentie.</div><div class="pinned-label" data-v-24795a56><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-24795a56></i></div></div></div><div index="1" class="timeline-block-wrapper video_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><!----><!----><span class="date" data-v-24795a56></span></div><div id="710138" class="block video v2" data-v-24795a56><!----><div tabindex="0" class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Live: Persconferentie van Arjen Robben"></div><div class="block-title"><!----><div class="blur" style="background-image:url('https://media.nu.nl/m/l7nxxvxadn2m_wd640.jpg');"></div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div><span class="title">Live: Persconferentie van Arjen Robben</span></div></div><!----></div><div class="pinned-label" data-v-24795a56><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-24795a56></i></div></div></div><div index="2" class="timeline-block-wrapper text_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>een paar seconden geleden</span></div><div id="710141" class="block text v2" data-v-24795a56>Het woord is nu aan Arjen Robben zelf...</div><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>een paar seconden geleden</span></div><div id="710140" class="block text v2" data-v-24795a56>De directie van FC Groningen ging langs in München om te praten met Arjen Robben over een eventuele terugkeer. Fledderus: "Hij vroeg ons: wat kan ik doen om te helpen?"</div><!----></div></div><div index="4" class="timeline-block-wrapper banner_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><!----><!----><span class="date" data-v-24795a56>een paar seconden geleden</span></div><div id="banner-20200628123927" version="1" class="block banner v1" data-v-24795a56></div><!----></div></div><div index="5" class="timeline-block-wrapper text_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>4 minuten geleden</span></div><div id="710137" class="block text v2" data-v-24795a56>Technisch directeur Mark-Jan Fledderus neemt als eerste spreker het woord en geeft een inkijkje in de gesprekken van de afgelopen tijd met Robben: "Het is geweldig dat dit gelukt is."</div><!----></div></div><div index="6" class="timeline-block-wrapper text_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>8 minuten geleden</span></div><div id="710136" class="block text v2" data-v-24795a56>Daar is Arjen Robben! De persconferentie gaat beginnen...</div><!----></div></div><div index="7" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>10 minuten geleden</span></div><figure id="710135" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">Robben poseert met zijn gezin in het stadion van FC Groningen op de dag van zijn presentatie bij zijn jeugdliefde.</figcaption></figure><!----></div></div><div index="8" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>19 minuten geleden</span></div><figure id="710132" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">De fotosessie met Arjen Robben, eerder op deze middag. Over een paar minuten begint de persconferentie.</figcaption></figure><!----></div></div><div index="9" class="timeline-block-wrapper banner_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><!----><!----><span class="date" data-v-24795a56>19 minuten geleden</span></div><div id="banner-20200628122112" version="1" class="block banner v1" data-v-24795a56></div><!----></div></div><div index="10" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>29 minuten geleden</span></div><figure id="710126" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">Voor de mensen die het nog altijd niet kunnen geloven.</figcaption></figure><!----></div></div><div index="11" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>39 minuten geleden</span></div><figure id="710120" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>'Aantal sponsors zou eigenlijk stoppen'</strong><br />Edwin Froma, marketing manager bij FC Groningen, vertelt tegenover <em>RTV Noord</em> over de impact van de comeback van Robben. "Een aantal sponsors zou eigenlijk stoppen, maar belde gisteravond meteen dat ze toch bij de club betrokken willen blijven. Dat is grappig, maar wij zijn er natuurlijk erg blij mee. Je weet dat Robben een grote naam is, maar deze impact hadden wij ook niet verwacht. We hebben sindsdien al ruim vijftienhonderd nieuwe seizoenkaarten en vijf skyboxen verkocht."</figcaption></figure><!----></div></div><div index="12" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>één uur geleden</span></div><figure id="710117" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">FC Groningen verkocht al meer dan vijftienhonderd seizoenskaarten sinds de komst van Robben gisteren bekend werd gemaakt.</figcaption></figure><!----></div></div><div index="13" class="timeline-block-wrapper twitter_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>één uur geleden</span></div><div data-href="https://twitter.com/fcgroningen/status/1277204330219810816" id="710115" class="block twitter v2" data-v-24795a56><div class="introduction">Arjen Robben geeft over 45 minuten een persconferentie, maar is nu al te zien op het veld in Groningen.</div><div class="block-content clearfix"><a href="https://twitter.com/fcgroningen/status/1277204330219810816" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Video" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Video</title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></a><div class="tweet-box"><div class="tweet-content"><p>📸 We beginnen met de fotoshoot op het veld!
 <a href="https://twitter.com/ArjenRobben" target="_blank">@ArjenRobben</a> <a href="https://twitter.com/Fleddie" target="_blank">@Fleddie</a>
 <a href="https://twitter.com/hashtag/Arjenvolgjehart" target="_blank">#Arjenvolgjehart</a> <a href="https://twitter.com/hashtag/laatonsweereensjuichen" target="_blank">#laatonsweereensjuichen</a> </p></div><a href="https://twitter.com/FCGroningen" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/2414963601/rqh7f9hv977dajo1nxyu_normal.jpeg" alt="FC Groningen"></dd><dt>Auteur</dt><dd class="username">FC Groningen</dd><dt>Moment van plaatsen</dt><dd class="timestamp">13:36 - 28 juni 2020</dd></dl></a></div></div></div><!----></div></div><div index="14" class="timeline-block-wrapper banner_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><!----><!----><span class="date" data-v-24795a56>één uur geleden</span></div><div id="banner-20200628114559" version="1" class="block banner v1" data-v-24795a56></div><!----></div></div><div index="15" class="timeline-block-wrapper twitter_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>één uur geleden</span></div><div data-href="https://twitter.com/martindrent/status/1277203455661178880" id="710114" class="block twitter v2" data-v-24795a56><!----><div class="block-content clearfix"><a href="https://twitter.com/martindrent/status/1277203455661178880" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>Historisch moment.  <a href="https://twitter.com/hashtag/Robben" target="_blank">#Robben</a> <a href="https://twitter.com/hashtag/fcgroningen" target="_blank">#fcgroningen</a> <a href="https://twitter.com/hashtag/rtvnoord" target="_blank">#rtvnoord</a> </p></div><a href="https://twitter.com/MartinDrent" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1244979112655179777/20e3rps__normal.jpg" alt="Martin Drent"></dd><dt>Auteur</dt><dd class="username">Martin Drent</dd><dt>Moment van plaatsen</dt><dd class="timestamp">13:33 - 28 juni 2020</dd></dl></a></div></div></div><!----></div></div><div index="16" class="timeline-block-wrapper image_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>één uur geleden</span></div><figure id="710113" class="block image v2" data-v-24795a56><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Persmoment Robben</strong><br />Om 14.30 uur geeft Arjen Robben een persconferentie waarin hij meer vertelt over zijn besluit om terug te keren bij FC Groningen. Vanwege de persconferentie is het Hitachi Capital Mobility Stadion zondag de gehele dag gesloten voor publiek. Het persmoment is live te volgen.</figcaption></figure><!----></div></div><div index="17" class="timeline-block-wrapper poll_block" data-v-24795a56><div class="inner" data-v-24795a56><div class="bullet" data-v-24795a56></div><div class="block-header" data-v-24795a56><span class="section" data-v-24795a56>Rentree Robben</span><span class="dot" data-v-24795a56> · </span><span class="date" data-v-24795a56>2 uur geleden</span></div><div class="block poll v1" data-v-24795a56><div class="question">Stelling: De rentree van Arjen Robben bij FC Groningen wordt een groot succes.</div><ul class="answers"><li><label><span class="input"><input name="answer1" type="radio" value="answer1"></span><span>Eens </span><div class="result"><!----><!----></div></label></li><li><label><span class="input"><input name="answer2" type="radio" value="answer2"></span><span>Oneens</span><div class="result"><!----><!----></div></label></li></ul></div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-412178"
    data-id="block-412178"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Pro Shots
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6060999%2Frobben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Robben+vertelt+op+persconferentie+over+terugkeer+bij+FC+Groningen&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6060999%2Frobben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6060999/robben-vertelt-op-persconferentie-over-terugkeer-bij-fc-groningen.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6060999&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Arjen%20Robben">
                    <span>Arjen Robben</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425511"
    data-id="block-425511"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-392373"
    data-id="block-392373"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-407027"
    data-id="block-407027"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6060999/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="load-more via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="site-icon site-icon--nusport">
    <img src="/static/img/atoms/images/logos/menu/nusport.svg?v=1" alt="nusport" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
<div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;block_id&quot;: 397643, &quot;articles&quot;: [{&quot;id&quot;: 6061003, &quot;slug&quot;: &quot;president-van-ijsland-wint-bij-herverkiezing-92-procent-van-de-stemmen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;President van IJsland wint bij herverkiezing 92 procent van de stemmen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-28T14:32:28+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T14:36:35+02:00&quot;, &quot;media_id&quot;: &quot;pnlxitia00js&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6061003/president-van-ijsland-wint-bij-herverkiezing-92-procent-van-de-stemmen.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6061002, &quot;slug&quot;: &quot;opnames-nieuwe-serie-all-stars-van-start-gegaan&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Opnames nieuwe serie All Stars van start gegaan&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-28T14:31:06+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T14:36:29+02:00&quot;, &quot;media_id&quot;: &quot;6pixpe1avhlt&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 127, &quot;slug&quot;: &quot;film&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Films &amp; Series&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/film/6061002/opnames-nieuwe-serie-all-stars-van-start-gegaan.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060999, &quot;slug&quot;: &quot;persconferentie-robben-in-groningen-begonnen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Persconferentie Robben in Groningen begonnen&quot;, &quot;subtitle&quot;: &quot;Liveblog&quot;, &quot;published_at&quot;: &quot;2020-06-28T13:50:55+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T14:33:27+02:00&quot;, &quot;media_id&quot;: &quot;xm0x83oanexo&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6060999/persconferentie-robben-in-groningen-begonnen.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060998, &quot;slug&quot;: &quot;recordaantal-meldingen-bij-ufo-meldpunt-nederland&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Recordaantal meldingen bij UFO Meldpunt Nederland&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-28T13:39:45+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T14:26:38+02:00&quot;, &quot;media_id&quot;: &quot;dwoxzrjakfrn&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 937692, &quot;slug&quot;: &quot;opmerkelijk&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Opmerkelijk&quot;, &quot;style&quot;: &quot;nuoverig&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/opmerkelijk/6060998/recordaantal-meldingen-bij-ufo-meldpunt-nederland.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=voetbal&amp;hidden=False&amp;block_id=397643&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block" data-v-ce25acc6><div class="timestamp" data-v-ce25acc6><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-2cde3b38 data-v-ce25acc6><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp" data-v-ce25acc6><li index="0" class="list__item list__item--timestamp"><a href="/buitenland/6061003/president-van-ijsland-wint-bij-herverkiezing-92-procent-van-de-stemmen.html" data-type="article" class="list__link"><time class="item-datetime">14:32</time><div class="item-title"><span title="President van IJsland wint bij herverkiezing 92 procent van de stemmen" class="item-title__title"><!----> President van IJsland wint bij herverkiezing 92 procent van de stemmen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp"><a href="/film/6061002/opnames-nieuwe-serie-all-stars-van-start-gegaan.html" data-type="article" class="list__link"><time class="item-datetime">14:31</time><div class="item-title"><span title="Opnames nieuwe serie All Stars van start gegaan" class="item-title__title"><!----> Opnames nieuwe serie All Stars van start gegaan </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp"><a href="/voetbal/6060999/persconferentie-robben-in-groningen-begonnen.html" data-type="article" class="list__link"><time class="item-datetime">13:50</time><div class="item-title"><span title="Persconferentie Robben in Groningen begonnen" class="item-title__title"><span class="item-title__label">Liveblog</span> Persconferentie Robben in Groningen begonnen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp"><a href="/opmerkelijk/6060998/recordaantal-meldingen-bij-ufo-meldpunt-nederland.html" data-type="article" class="list__link"><time class="item-datetime">13:39</time><div class="item-title"><span title="Recordaantal meldingen bij UFO Meldpunt Nederland" class="item-title__title"><!----> Recordaantal meldingen bij UFO Meldpunt Nederland </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425102"
    data-id="block-425102"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nusport&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;block_id&quot;: 397646, &quot;articles&quot;: [{&quot;id&quot;: 6060900, &quot;slug&quot;: &quot;arjen-robben-36-maakt-rentree-als-voetballer-bij-fc-groningen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Arjen Robben (36) maakt rentree als voetballer bij FC Groningen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-27T17:07:12+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-27T19:52:56+02:00&quot;, &quot;media_id&quot;: &quot;o3lx3ygao7vr&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6060900/arjen-robben-36-maakt-rentree-als-voetballer-bij-fc-groningen.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060926, &quot;slug&quot;: &quot;nacht-uitgaan-in-zurich-eindigt-in-quarantaine-voor-driehonderd-personen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Nacht uitgaan in Z\u00fcrich eindigt in quarantaine voor driehonderd personen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-27T21:54:31+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T01:01:24+02:00&quot;, &quot;media_id&quot;: &quot;71tx3fmacv9s&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6060926/nacht-uitgaan-in-zurich-eindigt-in-quarantaine-voor-driehonderd-personen.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060964, &quot;slug&quot;: &quot;egyptische-buikdanseres-krijgt-drie-jaar-celstraf-voor-losbandigheid&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Egyptische buikdanseres krijgt drie jaar celstraf voor &#39;losbandigheid&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-28T10:04:26+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T10:17:25+02:00&quot;, &quot;media_id&quot;: &quot;n8yxrukap08r&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6060964/egyptische-buikdanseres-krijgt-drie-jaar-celstraf-voor-losbandigheid.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060942, &quot;slug&quot;: &quot;dode-en-gewonde-nadat-man-het-vuur-opent-op-betogers-in-louisville&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Dode en gewonde nadat man het vuur opent op betogers in Louisville&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-28T07:45:56+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T10:45:01+02:00&quot;, &quot;media_id&quot;: &quot;07oxytjaoss1&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6060942/dode-en-gewonde-nadat-man-het-vuur-opent-op-betogers-in-louisville.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6060922, &quot;slug&quot;: &quot;tien-amerikaanse-staten-stoppen-versoepelingen-coronamaatregelen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Tien Amerikaanse staten stoppen versoepelingen coronamaatregelen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-06-27T21:07:00+02:00&quot;, &quot;updated_at&quot;: &quot;2020-06-28T01:57:53+02:00&quot;, &quot;media_id&quot;: &quot;f1hx1vta3c9i&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6060922/tien-amerikaanse-staten-stoppen-versoepelingen-coronamaatregelen.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=voetbal&amp;title=Meest+gelezen&amp;block_id=397646&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="voetbal" data-server-rendered="true" class="block" data-v-ce25acc6><div class="ranked" data-v-ce25acc6><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-2cde3b38 data-v-ce25acc6><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" class="list list--ranked" data-v-ce25acc6><li index="0" class="list__item list__item--rank"><a href="/voetbal/6060900/arjen-robben-36-maakt-rentree-als-voetballer-bij-fc-groningen.html" data-type="article" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Arjen Robben (36) maakt rentree als voetballer bij FC Groningen" class="item-title__title"><!----> Arjen Robben (36) maakt rentree als voetballer bij FC Groningen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/coronavirus/6060926/nacht-uitgaan-in-zurich-eindigt-in-quarantaine-voor-driehonderd-personen.html" data-type="article" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Nacht uitgaan in Zürich eindigt in quarantaine voor driehonderd personen" class="item-title__title"><!----> Nacht uitgaan in Zürich eindigt in quarantaine voor driehonderd personen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/buitenland/6060964/egyptische-buikdanseres-krijgt-drie-jaar-celstraf-voor-losbandigheid.html" data-type="article" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Egyptische buikdanseres krijgt drie jaar celstraf voor 'losbandigheid'" class="item-title__title"><!----> Egyptische buikdanseres krijgt drie jaar celstraf voor 'losbandigheid' </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/buitenland/6060942/dode-en-gewonde-nadat-man-het-vuur-opent-op-betogers-in-louisville.html" data-type="article" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Dode en gewonde nadat man het vuur opent op betogers in Louisville" class="item-title__title"><!----> Dode en gewonde nadat man het vuur opent op betogers in Louisville </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/coronavirus/6060922/tien-amerikaanse-staten-stoppen-versoepelingen-coronamaatregelen.html" data-type="article" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Tien Amerikaanse staten stoppen versoepelingen coronamaatregelen" class="item-title__title"><!----> Tien Amerikaanse staten stoppen versoepelingen coronamaatregelen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-00448a2a data-v-ce25acc6><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nusport);" data-v-00448a2a><strong class="block-more__title" data-v-00448a2a>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-682d3a76 data-v-00448a2a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425103"
    data-id="block-425103"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nusport&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Kampioen Bayern M\u00fcnchen sluit af in stijl met honderdste doelpunt&quot;, &quot;video_media_id&quot;: &quot;r7voHg6W&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 45, &quot;page_url&quot;: &quot;/281655/video/kampioen-bayern-munchen-sluit-af-in-stijl-met-honderdste-doelpunt.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 281655, &quot;thumbnail_id&quot;: &quot;5rbxs3bajhdl&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Sneijder wil voor veertigste trainer zijn: &#39;Het liefst bij Galatasaray&#39;&quot;, &quot;video_media_id&quot;: &quot;t1hx982J&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 183, &quot;page_url&quot;: &quot;/281651/video/sneijder-wil-voor-veertigste-trainer-zijn-het-liefst-bij-galatasaray.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 281651, &quot;thumbnail_id&quot;: &quot;q9hxd0oayl4f&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Arjen Robben kondigt rentree bij FC Groningen aan&quot;, &quot;video_media_id&quot;: &quot;6T5iGIW0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 94, &quot;page_url&quot;: &quot;/281649/video/arjen-robben-kondigt-rentree-bij-fc-groningen-aan.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 281649, &quot;thumbnail_id&quot;: &quot;jx4xeumah3z2&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Peter Sagan steelt show in grappige Giro-reclame&quot;, &quot;video_media_id&quot;: &quot;pnLk6OVh&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 60, &quot;page_url&quot;: &quot;/281639/video/peter-sagan-steelt-show-in-grappige-giro-reclame.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 281639, &quot;thumbnail_id&quot;: &quot;ttox28qaotd6&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;section&quot;: &quot;voetbal&quot;, &quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 372012, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38> Sportvideo's </h2></div><div class="block-content even row_count_1"><a href="/281655/video/kampioen-bayern-munchen-sluit-af-in-stijl-met-honderdste-doelpunt.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Kampioen Bayern München sluit af in stijl met honderdste doelpunt" class="image"></div><div class="media-duration">00:45</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Kampioen Bayern München sluit af in stijl met honderdste doelpunt</div></div><!----><!----></div></a><a href="/281651/video/sneijder-wil-voor-veertigste-trainer-zijn-het-liefst-bij-galatasaray.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Sneijder wil voor veertigste trainer zijn: 'Het liefst bij Galatasaray'" class="image"></div><div class="media-duration">03:03</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Sneijder wil voor veertigste trainer zijn: 'Het liefst bij Galatasaray'</div></div><!----><!----></div></a><a href="/281649/video/arjen-robben-kondigt-rentree-bij-fc-groningen-aan.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Arjen Robben kondigt rentree bij FC Groningen aan" class="image"></div><div class="media-duration">01:34</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Arjen Robben kondigt rentree bij FC Groningen aan</div></div><!----><!----></div></a><a href="/281639/video/peter-sagan-steelt-show-in-grappige-giro-reclame.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Peter Sagan steelt show in grappige Giro-reclame" class="image"></div><div class="media-duration">01:00</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Peter Sagan steelt show in grappige Giro-reclame</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425104"
    data-id="block-425104"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-424122"
    data-id="block-424122"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>GP-spel</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/gp-spel?utm_source=NUnl&amp;utm_medium=CMSbanner&amp;utm_campaign=lancering-spel">
                    <noscript>
                        <img src="https://media.nu.nl/m/rdfxt1easmi9_wd640.jpg" alt="GP-spel" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/rdfxt1easmi9_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="GP-spel" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
<div
    id="block-2c5b5a03473646c783690bc5554eff45"
    data-id="block-2c5b5a03473646c783690bc5554eff45"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-ad922a5adda1482284426ea626753d3f"
    data-id="block-ad922a5adda1482284426ea626753d3f"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification">
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.b69d9518.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.cdb45325d85f.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.397c20b02ff1.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.8606b61a0976.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.1717365da079.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.f43d9e374775.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.b8b435ede9b1.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.cd0fddc59190.js"></script>
<script type="text/javascript">
        // Sanoma search, hidden and disabled without consent.
        ConsentUtility.consent_given(function () {
            jQuery.cachedScript('https://sss.snmmd.nl/nu2/sanomasearch.min.js').done(function () {
                if (jQuery('#sanoma_search').length > 0) {
                    SANOMASEARCH.init(['autocomplete', 'serp']);
                } else {
                    SANOMASEARCH.init(['autocomplete']);
                }
            });
        });
</script>
</body>
</html>
