
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2019-11-25" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="NAC Breda, De Graafschap, Voetbal, Keuken Kampioen Divisie" />
    <meta name="title" content="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" />
    <meta name="description" content="De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2-1 van Jong AZ." />
    <meta name="article:updated_time" content="2019-11-25T22:09:01+01:00" />
    <meta name="article:published_time" content="2019-11-25T21:57:02+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" />
    <meta name="twitter:image" content="https://media.nu.nl/m/fj7x8jfacbxc_wd1280.jpg/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.jpg" />
    <meta name="twitter:description" content="De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2-1 van Jong AZ." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/fj7x8jfacbxc_wd1280.jpg/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.jpg" />
    <meta name="og:description" content="De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2-1 van Jong AZ." />
    <meta name="og:url" content="https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.2596a787.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html';
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "voetbal-artikel", "page_type": "article", "page_subcategory": "voetbal", "page_category": "sport", "page_category_full": ["sport", "voetbal"], "article_section": "voetbal", "article_publish_time": "2019-11-25T21:57:02", "article_name": "de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie", "article_image_url": "https://media.nu.nl/m/fj7x8jfacbxc_wd640.jpeg", "article_id": 6013452, "article_description": "De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2-1 van Jong AZ.", "article_author": "NU.nl", "article_keywords": "nac breda, de graafschap, voetbal, keuken kampioen divisie", "dc_params": "CATEGORY=sport;KEYWORDS=nac breda, de graafschap, voetbal, keuken kampioen divisie;TOPIC_IDS=;SENTIMENT=NEG;", "dc_keywords": "nac breda, de graafschap, voetbal, keuken kampioen divisie", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false; NU.ConsentOptionTypes = ['ads', 'stats', 'interests', 'social'];
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/output.a87da130a7be.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html",
    "headline": "De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie",
    "description": "De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2\u002D1 van Jong AZ.",
    "url": "https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-11-25T21:57:02+01:00CET",
    "dateModified": "2019-11-25T22:09:01+01:00CET",
    "articleSection": [
        "Sport",
        "Voetbal"
    ],
    "articleBody": "De \u0027Superboeren\u0027 kwamen in Noord\u002DHolland nog wel op voorsprong in de twaalfde minuut via Ralf Seuntjens, maar door twee doelpunten van de negentienjarige Zakaria Aboukhlal na de pauze ging het toch mis voor De Graafschap.Door de nederlaag heeft nummer twee De Graafschap drie punten minder dan koploper SC Cambuur, dat vrijdag al met 0\u002D3 won van FC Eindhoven. De Graafschap heeft 33 punten na zestien duels, SC Cambuur staat na zestien wedstrijden op 36 punten.    Jong AZ boekte de vierde zege van het seizoen en klimt naar de vijftiende plaats op de ranglijst. De beloften uit Alkmaar hebben na zestien wedstrijden ook zestien punten. Ook Jong Ajax wint niet, NAC Breda wel In de top van de Keuken Kampioen Divisie waren er ook geen overwinningen voor nummer drie Jong Ajax en de nieuwe nummer vier NEC, maar NAC Breda wist wel de drie punten te pakken en klimt naar de vijfde plaats.Jong Ajax kwam niet verder dan 1\u002D1 tegen laagvlieger Helmond Sport. Givan Werkhoven zette de bezoekers na een klein kwartier spelen in Amsterdam op voorsprong, maar Jurgen Ekkelenkamp tekende halverwege de tweede helft voor de gelijkmaker. NEC wist thuis niet te winnen van Jong FC Utrecht: 0\u002D0.NAC Breda rekende in Eindhoven af met de beloften van PSV. De bezoekers kwamen via Luka Ilic op voorsprong en Finn Stokkers tekende na ruim een half uur voor de 0\u002D2. Sekou Sidibe maakte elf minuten na de rust nog wel de aansluitingstreffer voor Jong PSV, maar Jordan van der Gaag besliste het duel vijf minuten voor tijd met de 1\u002D3.Bekijk de uitslagen en de stand in de Keuken Kampioen Divisie",
    "image": [
        "https://media.nu.nl/m/fj7x8jfacbxc_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-5ee96efe7c6841938af2883362de6387"
    data-id="block-5ee96efe7c6841938af2883362de6387"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Maandag 25 november 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true"></div>
</div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-0be358854eaa4e0599fe983c275a46fd"
    data-id="block-0be358854eaa4e0599fe983c275a46fd"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport" class="current">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Cultuur en Media">
        Cultuur en Media
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true"></div>
</div>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal" class="current">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/champions-league" title="Champions League">
        Champions League
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal" class="current">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/tickets">Tickets</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap-quest">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">Shop</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-c495f8aa9aa24382b1dd0abb0c6989aa"
    data-id="block-c495f8aa9aa24382b1dd0abb0c6989aa"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-5d2eac3186a24c59a95aa0d0a9db3e69"
    data-id="block-5d2eac3186a24c59a95aa0d0a9db3e69"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Maandag 25 november 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;2 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;6 km (1)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,771&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;BB&quot;, &quot;temperature&quot;: &quot;6 \u00b0C&quot;}, &quot;aex&quot;: &quot;596,66&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-bb"></i><span class="value">6 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">6 km (1)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">596,66</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">2 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/fj7x8jfacbxc_wd640.jpg/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.jpg" alt="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/fj7x8jfacbxc_wd640.jpg/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" />
    <h1 class="title fluid">De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">25 november 2019 21:57</span>
                <span class="pubdate small">25-11-19 21:57</span>
                <span class="update large">Laatste update: 6 minuten geleden</span>
                <span class="update small">Update: 6 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6013452%2Fde-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=De+Graafschap+lijdt+bij+Jong+AZ+eerste+nederlaag+in+Eerste+Divisie&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6013452%2Fde-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6013452&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">De Graafschap heeft maandag de eerste nederlaag van het seizoen in de Keuken Kampioen Divisie geleden. De ploeg van trainer Mike Snoei verloor met 2-1 van Jong AZ.</p>
            <p>De 'Superboeren' kwamen in Noord-Holland nog wel op voorsprong in de twaalfde minuut via Ralf Seuntjens, maar door twee doelpunten van de negentienjarige Zakaria Aboukhlal na de pauze ging het toch mis voor De Graafschap.</p><p>Door de nederlaag heeft nummer twee De Graafschap drie punten minder dan koploper SC Cambuur, dat vrijdag al met 0-3 won van FC Eindhoven. De Graafschap heeft 33 punten na zestien duels, SC Cambuur staat na zestien wedstrijden op 36 punten.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Jong AZ boekte de vierde zege van het seizoen en klimt naar de vijftiende plaats op de ranglijst. De beloften uit Alkmaar hebben na zestien wedstrijden ook zestien punten.</p> <h2><strong>Ook Jong Ajax wint niet, NAC Breda wel</strong></h2> <p>In de top van de Keuken Kampioen Divisie waren er ook geen overwinningen voor nummer drie Jong Ajax en de nieuwe nummer vier NEC, maar NAC Breda wist wel de drie punten te pakken en klimt naar de vijfde plaats.</p><p>Jong Ajax kwam niet verder dan 1-1 tegen laagvlieger Helmond Sport. Givan Werkhoven zette de bezoekers na een klein kwartier spelen in Amsterdam op voorsprong, maar Jurgen Ekkelenkamp tekende halverwege de tweede helft voor de gelijkmaker. NEC wist thuis niet te winnen van Jong FC Utrecht: 0-0.</p><p>NAC Breda rekende in Eindhoven af met de beloften van PSV. De bezoekers kwamen via Luka Ilic op voorsprong en Finn Stokkers tekende na ruim een half uur voor de 0-2. Sekou Sidibe maakte elf minuten na de rust nog wel de aansluitingstreffer voor Jong PSV, maar Jordan van der Gaag besliste het duel vijf minuten voor tijd met de 1-3.</p><p><a href="https://www.nu.nl/resultaten/voetbal/competitie/12/jupiler-league.html" target="_blank"><em>Bekijk de uitslagen en de stand in de Keuken Kampioen Divisie</em></a></p>
        </div>
    </div>
</div>
<div
    id="block-412178"
    data-id="block-412178"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Pro Shots
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6013452%2Fde-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=De+Graafschap+lijdt+bij+Jong+AZ+eerste+nederlaag+in+Eerste+Divisie&amp;url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F6013452%2Fde-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6013452&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/NAC%20Breda">
                    <span>NAC Breda</span>
                </a>
                <a class="trackevent" href="/tag/De%20Graafschap">
                    <span>De Graafschap</span>
                </a>
                <a class="trackevent" href="/tag/Voetbal">
                    <span>Voetbal</span>
                </a>
                <a class="trackevent" href="/tag/Keuken%20Kampioen%20Divisie">
                    <span>Keuken Kampioen Divisie</span>
                </a>
    </div>
</div>
<div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-407027"
    data-id="block-407027"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6013452/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="load-more via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
<div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <a href="/net-binnen" class="block-title">
                <h2>Net binnen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/politiek/6013455/oud-minister-hennis-rutte-vermoedelijk-geinformeerd-over-luchtaanval-irak.html" title="Oud-minister Hennis: Rutte vermoedelijk geïnformeerd over luchtaanval Irak" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:09</span>
                                        <span class="title">Oud-minister Hennis: Rutte vermoedelijk geïnformeerd over luchtaanval Irak</span>
                                        <span class="section">Politiek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/voetbal/6013452/de-graafschap-lijdt-bij-jong-az-eerste-nederlaag-in-eerste-divisie.html" title="De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">21:57</span>
                                        <span class="title">De Graafschap lijdt bij Jong AZ eerste nederlaag in Eerste Divisie</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/wetenschap-quest/6013418/voor-het-eerst-hartslag-van-blauwe-vinvis-gemeten-extreme-uitersten.html" title="Voor het eerst hartslag van blauwe vinvis gemeten: &#39;extreme uitersten&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">21:48</span>
                                        <span class="title">Voor het eerst hartslag van blauwe vinvis gemeten: &#39;extreme uitersten&#39;</span>
                                        <span class="section">Wetenschap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/sport-overig/6013451/wada-comite-wil-rusland-vier-jaar-schorsen-voor-alle-olympische-spelen.html" title="WADA-comité wil Rusland vier jaar schorsen voor alle Olympische Spelen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">21:43</span>
                                        <span class="title">WADA-comité wil Rusland vier jaar schorsen voor alle Olympische Spelen</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <a href="/meest-gelezen" class="block-title">
                <h2>Meest gelezen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/wielrennen/6013215/jumbo-visma-beeindigt-per-direct-samenwerking-met-clement.html" title="Jumbo-Visma beëindigt per direct samenwerking met Clement" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Jumbo-Visma beëindigt per direct samenwerking met Clement</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/economie/6013258/eneco-voor-41-miljard-euro-overgenomen-door-mitsubishi.html" title="Eneco voor 4,1 miljard euro overgenomen door Mitsubishi" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Eneco voor 4,1 miljard euro overgenomen door Mitsubishi</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/6013368/vier-nieuwe-arrestaties-bij-onderzoek-naar-criminele-familie-uit-oss.html" title="Vier nieuwe arrestaties bij onderzoek naar &#39;criminele familie&#39; uit Oss" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Vier nieuwe arrestaties bij onderzoek naar &#39;criminele familie&#39; uit Oss</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/6013225/regering-van-hongkong-zal-naar-volk-luisteren-na-winst-prodemocraten.html" title="Regering van Hongkong &#39;zal naar volk luisteren&#39; na winst prodemocraten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Regering van Hongkong &#39;zal naar volk luisteren&#39; na winst prodemocraten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Wereldkampioen BMX wordt ziek in stuntvliegtuig&quot;, &quot;video_media_id&quot;: &quot;l0S1Rhq4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 259, &quot;page_url&quot;: &quot;/277572/video/wereldkampioen-bmx-wordt-ziek-in-stuntvliegtuig.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 277572, &quot;thumbnail_id&quot;: &quot;sy7x81rah6n3&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Brazilianen onthalen Flamengo na winst Copa Libertadores&quot;, &quot;video_media_id&quot;: &quot;S5ZoPqbl&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 54, &quot;page_url&quot;: &quot;/277568/video/brazilianen-onthalen-flamengo-na-winst-copa-libertadores.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 277568, &quot;thumbnail_id&quot;: &quot;k8rxf3aa2rgf&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Federer en Zverer breken bezoekersrecord in Mexico-City&quot;, &quot;video_media_id&quot;: &quot;HTkoQuD0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 96, &quot;page_url&quot;: &quot;/277565/video/federer-en-zverer-breken-bezoekersrecord-in-mexico-city.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 277565, &quot;thumbnail_id&quot;: &quot;8kjxq8hao828&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Roger Federer poseert halverwege demonstratiewedstrijd voor foto&#39;s&quot;, &quot;video_media_id&quot;: &quot;MbufhPW0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 67, &quot;page_url&quot;: &quot;/277531/video/roger-federer-poseert-halverwege-demonstratiewedstrijd-voor-fotos.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 277531, &quot;thumbnail_id&quot;: &quot;qxwxx80auf54&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;section&quot;: &quot;voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunusport section-bgcolored"><!----><h2>
        Sportvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/277572/video/wereldkampioen-bmx-wordt-ziek-in-stuntvliegtuig.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/sy7x81rah6n3_wd320.jpg" alt="Wereldkampioen BMX wordt ziek in stuntvliegtuig" class="image"></div><div class="media-duration">04:19</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Wereldkampioen BMX wordt ziek in stuntvliegtuig</div></div><!----><!----></div></a><a href="/277568/video/brazilianen-onthalen-flamengo-na-winst-copa-libertadores.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/k8rxf3aa2rgf_wd320.jpg" alt="Brazilianen onthalen Flamengo na winst Copa Libertadores" class="image"></div><div class="media-duration">00:54</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Brazilianen onthalen Flamengo na winst Copa Libertadores</div></div><!----><!----></div></a><a href="/277565/video/federer-en-zverer-breken-bezoekersrecord-in-mexico-city.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/8kjxq8hao828_wd320.jpg" alt="Federer en Zverer breken bezoekersrecord in Mexico-City" class="image"></div><div class="media-duration">01:36</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Federer en Zverer breken bezoekersrecord in Mexico-City</div></div><!----><!----></div></a><a href="/277531/video/roger-federer-poseert-halverwege-demonstratiewedstrijd-voor-fotos.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/qxwxx80auf54_wd320.jpg" alt="Roger Federer poseert halverwege demonstratiewedstrijd voor foto's" class="image"></div><div class="media-duration">01:07</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Roger Federer poseert halverwege demonstratiewedstrijd voor foto's</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>WK-stand Formule 1</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/formule-1/5794797/uitslag-gp-bahrein-en-wk-standen.html" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/c37xra3axmnl_std160.jpg" alt="WK-stand Formule 1" />
</noscript>
<img data-src="https://media.nu.nl/m/c37xra3axmnl_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="WK-stand Formule 1" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Bekijk de klassementen van de wereldkampioenschappen in de Formule 1.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/formule-1/5794797/uitslag-gp-bahrein-en-wk-standen.html">
                                        <strong>Bekijk de klassementen</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-fb4af998cb2f4ab88d6f35bc122a4e64"
    data-id="block-fb4af998cb2f4ab88d6f35bc122a4e64"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/tickets">Tickets</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap-quest">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/bundles/js/app.b0c6e295.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.40aec7b7ab30.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.91b1c1408b35.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
