
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5894661" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-05-16" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="PSV, Eredivisie, Voetbal" />
    <meta name="description" content="Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/7wzxo1la524b_wd1280.jpg/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.jpg" />
    <meta name="twitter:description" content="Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland." />
    <meta name="title" content="Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-05-16T13:57:59+02:00" />
    <meta name="twitter:title" content="Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html" />
    <meta name="article:published_time" content="2019-05-16T11:32:22+02:00" />
    <meta name="og:url" content="https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html" />
    <meta name="og:image" content="https://media.nu.nl/m/7wzxo1la524b_wd1280.jpg/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "voetbal", "page_subcategory": "voetbal", "article_keywords": "psv, eredivisie, voetbal", "site_location": "prod", "page_zone": "voetbal-artikel", "article_name": "schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv", "tracking_by": "tealium", "article_description": "Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland.", "dc_keywords": "psv, eredivisie, voetbal", "page_category": "sport", "article_publish_time": "2019-05-16T11:32:22", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/7wzxo1la524b_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["sport", "voetbal"], "article_id": 5894661, "dc_params": "CATEGORY=sport;KEYWORDS=psv, eredivisie, voetbal;TOPIC_IDS=nl-1705-39,nl-1705-66,nl-1705-131,nl-1705-251,nl-1705-318,nl-1705-338,nl-1705-376,nl-1705-517,nl-1705-536,nl-1705-635,nl-1705-651,nl-1705-741,nl-1705-946,nl-1705-994;SENTIMENT=POS;", "article_author": "NU.nl/Bart van Dooijeweert"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/static/CACHE/css/dba7e3d33e17.css" type="text/css" media="all" />
<!-- Block CSS -->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/2f02c52565bc.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html",
    "headline": "Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV",
    "description": "Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland.",
    "url": "https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-05-16T11:32:22+02:00CET",
    "dateModified": "2019-05-16T13:57:59+02:00CET",
    "articleSection": [
        "Sport",
        "Voetbal"
    ],
    "articleBody": "\u0022Het zit heel diep. We waren er dichtbij\u0022, zegt Schwaab over de titelrace, die verloren werd van Ajax. De Amsterdammers kroonden zich woensdag met een 1\u002D4\u002Dzege op De Graafschap tot kampioen. De 3\u002D1\u002Doverwinning van titelverdediger PSV op Heracles Almelo in de laatste speelronde had daardoor geen waarde.\u0022We hebben het in eigen handen gehad, maar we hebben het weggegeven\u0022, keek Schwaab terug op het seizoen, waarin PSV lange tijd koploper was. \u0022We hebben 83 punten, dat is heel veel. Maar Ajax heeft ook een heel goed seizoen gehad.\u0022    Schwaab kreeg in de laatste minuut van zijn laatste wedstrijd voor PSV een publiekswissel. Hij ontving van al zijn ploeggenoten een knuffel en een staande ovatie van het publiek.\u0022Ik heb hier drie prachtige jaren gehad\u0022, zei de dertigjarige Schwaab. \u0022Vooral in thuiswedstrijden hebben we zo ontzettend vaak gewonnen. Het was geweldig hier.\u0022             PSV\u0027ers bedanken het publiek voor hun steun tijdens het seizoen. (Foto: Pro Shots) Kampioensduel tegen Ajax hoogtepunt voor Schwaab Schwaab hoeft niet lang na te denken om een hoogtepunt van zijn drie jaar in Eindhoven aan te wijzen. \u0022De kampioenswedstrijd van vorig jaar waarin we met 3\u002D0 wonnen van Ajax. Dat was het mooiste moment van mijn carri\u0026#232\u003Bre.\u0022Aan de topper tegen Ajax in Amsterdam van dit seizoen zal Schwaab niet graag herinnerd worden. Met een eigen doelpunt (1\u002D0) en door een strafschop te veroorzaken (2\u002D1) had hij een negatieve hoofdrol in de cruciale 3\u002D1\u002Dnederlaag.Drie jaar geleden nam PSV Schwaab transfervrij over van VfB Stuttgart. Vanwege priv\u0026#233\u003Bomstandigheden wil hij nu bij zijn familie in het zuidwesten van Duitsland zijn. De komende weken hoopt Schwaab een nieuwe club in die regio te vinden.\u0022Het was een moeilijk besluit om PSV te verlaten. Maar ik heb voor mijn familie gekozen\u0022, zei Schwaab, die 85 competitieduels voor de Eindhovenaren speelde.            Zie ook:  PSV\u0026#39\u003Bers vrezen ondanks dreigende leegloop niet voor titelaspiraties       Bekijk de uitslagen en de eindstand van de Eredivisie",
    "image": [
        "https://media.nu.nl/m/b8sxq9gabi5e_std1024.jpg",
        "https://media.nu.nl/m/7wzxo1la524b_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-5ac44f8711b04c2da46bd23cc66374a4"
    data-id="block-5ac44f8711b04c2da46bd23cc66374a4"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Donderdag 16 mei 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-a0c980f5c5c74b1e8b8cb04a5a176e12"
    data-id="block-a0c980f5c5c74b1e8b8cb04a5a176e12"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport" class="current">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/auto" title="Auto">
        Auto
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal" class="current">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/champions-league" title="Champions League">
        Champions League
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/knvb-beker" title="KNVB-beker">
        KNVB-beker
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal" class="current">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-6173f475b5ba470fa45fa71c58d3285f"
    data-id="block-6173f475b5ba470fa45fa71c58d3285f"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container clearfix">
            <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                <div class="column-content">
                        <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
<div
    id="block-341683"
    data-id="block-341683"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/songfestival" class="nav-item nav-main    trackevent" >
        Songfestival
    </a>
    <a href="/europese-verkiezingen-2019" class="nav-item nav-main    trackevent" >
        Verkiezingen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub  current first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/wielrennen" class="nav-item nav-sub    trackevent" >
        Giro d&#39;Italia
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="https://www.nu.nl/f1-spel" class="nav-item nav-sub   last trackevent" >
        GP-spel
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="https://www.nu.nl/gp-spel" class="nav-item nav-main    trackevent" >
        NUsport GP-spel
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
</nav>
</div>
<div
    id="block-392367"
    data-id="block-392367"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                </div>
            </div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 16 mei 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;554,57&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;B&quot;, &quot;temperature&quot;: &quot;15 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,821&quot;, &quot;train_incidents&quot;: 1, &quot;jams&quot;: &quot;96 km (16)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-b"></i><span class="value">15 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">96 km (16)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">554,57</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/7wzxo1la524b_wd640.jpg/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.jpg" alt="Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/7wzxo1la524b_wd640.jpg/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV" />
    <h1 class="title fluid">Schwaab vindt het pijnlijk om zonder prijs afscheid te nemen van PSV</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">16 mei 2019 11:32</span>
                <span class="pubdate small">16-05-19 11:32</span>
                <span class="update large">Laatste update: een uur geleden</span>
                <span class="update small">Update: een uur geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5894661%2Fschwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5894661%2Fschwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html&text=Schwaab+vindt+het+pijnlijk+om+zonder+prijs+afscheid+te+nemen+van+PSV&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5894661&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Daniel Schwaab baalt ervan dat hij in zijn laatste jaar bij PSV geen prijs heeft gepakt. De verdediger keert transfervrij terug naar Duitsland.</p>
            <p>"Het zit heel diep. We waren er dichtbij", zegt Schwaab over de titelrace, die verloren werd van Ajax. De Amsterdammers kroonden zich woensdag met een 1-4-zege op De Graafschap tot kampioen. De 3-1-overwinning van titelverdediger PSV op Heracles Almelo in de laatste speelronde had daardoor geen waarde.</p><p>"We hebben het in eigen handen gehad, maar we hebben het weggegeven", keek Schwaab terug op het seizoen, waarin PSV lange tijd koploper was. "We hebben 83 punten, dat is heel veel. Maar Ajax heeft ook een heel goed seizoen gehad."</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Schwaab kreeg in de laatste minuut van zijn laatste wedstrijd voor PSV een publiekswissel. Hij ontving van al zijn ploeggenoten een knuffel en een staande ovatie van het publiek.</p><p>"Ik heb hier drie prachtige jaren gehad", zei de dertigjarige Schwaab. "Vooral in thuiswedstrijden hebben we zo ontzettend vaak gewonnen. Het was geweldig hier."</p>
<div
    id="block-963405"
    data-id="block-963405"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/b8sxq9gabi5e_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/b8sxq9gabi5e_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p><em>PSV'ers bedanken het publiek voor hun steun tijdens het seizoen. (Foto: Pro Shots)</em></p> <h2>Kampioensduel tegen Ajax hoogtepunt voor Schwaab</h2> <p>Schwaab hoeft niet lang na te denken om een hoogtepunt van zijn drie jaar in Eindhoven aan te wijzen. "De kampioenswedstrijd van vorig jaar waarin we met 3-0 wonnen van Ajax. Dat was het mooiste moment van mijn carri&#232;re."</p><p>Aan de topper tegen Ajax in Amsterdam van dit seizoen zal Schwaab niet graag herinnerd worden. Met een eigen doelpunt (1-0) en door een strafschop te veroorzaken (2-1) had hij een negatieve hoofdrol in de cruciale 3-1-nederlaag.</p><p>Drie jaar geleden nam PSV Schwaab transfervrij over van VfB Stuttgart. Vanwege priv&#233;omstandigheden wil hij nu bij zijn familie in het zuidwesten van Duitsland zijn. De komende weken hoopt Schwaab een nieuwe club in die regio te vinden.</p><p>"Het was een moeilijk besluit om PSV te verlaten. Maar ik heb voor mijn familie gekozen", zei Schwaab, die 85 competitieduels voor de Eindhovenaren speelde.</p>
<div
    id="block-963351"
    data-id="block-963351"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/voetbal/5894394/psvers-vrezen-ondanks-dreigende-leegloop-niet-voor-titelaspiraties.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/b8sxq9gabi5e_std320.jpg" class="image" alt="Voetbal" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/b8sxq9gabi5e_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">PSV&#39;ers vrezen ondanks dreigende leegloop niet voor titelaspiraties</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div>
 <p><a href="https://www.nu.nl/resultaten/voetbal/competitie/2/eredivisie.html" target="_blank">Bekijk de uitslagen en de eindstand van de Eredivisie</a></p>
        </div>
    </div>
</div>
<div
    id="block-412178"
    data-id="block-412178"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Bart van Dooijeweert
            </span><span class="media-copyright">
                    Beeld: Pro Shots
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5894661%2Fschwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5894661%2Fschwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html&text=Schwaab+vindt+het+pijnlijk+om+zonder+prijs+afscheid+te+nemen+van+PSV&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/5894661/schwaab-vindt-het-pijnlijk-om-zonder-prijs-afscheid-te-nemen-van-psv.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5894661&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
<div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/PSV">
            <span>PSV</span>
        </a>
        <a class="trackevent" href="/tag/Eredivisie">
            <span>Eredivisie</span>
        </a>
        <a class="trackevent" href="/tag/Voetbal">
            <span>Voetbal</span>
        </a>
    </div>
</div>
<div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-407027"
    data-id="block-407027"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5894661/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="load-more via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
<div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/binnenland/5895399/ggd-doet-onderzoek-bij-leids-kinderdagverblijf-na-mazelenbesmetting.html" title="GGD doet onderzoek bij Leids kinderdagverblijf na mazelenbesmetting" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">15:00</span>
                                        <span class="title">GGD doet onderzoek bij Leids kinderdagverblijf na mazelenbesmetting</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/film/5895348/cannes-update-donderdag-nieuw-superheldenuniversum-in-de-maak.html" title="Cannes-update donderdag: nieuw superheldenuniversum in de maak" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:40</span>
                                        <span class="title">Cannes-update donderdag: nieuw superheldenuniversum in de maak</span>
                                        <span class="section">Films &amp; Series</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/voetbal/5895345/telstar-directeur-de-waard-mag-meedoen-aan-voorzittersverkiezing-knvb.html" title="Telstar-directeur De Waard mag meedoen aan voorzittersverkiezing KNVB" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:37</span>
                                        <span class="title">Telstar-directeur De Waard mag meedoen aan voorzittersverkiezing KNVB</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/voetbal/5895324/ajax-fans-staan-op-museumplein-klaar-voor-huldiging.html" title="Ajax-fans staan op Museumplein klaar voor huldiging" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:31</span>
                                        <span class="title">Ajax-fans staan op Museumplein klaar voor huldiging</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/binnenland/5893950/taghi-ontkent-dat-peter-r-de-vries-op-zijn-dodenlijst-staat.html" title="Taghi ontkent dat Peter R. de Vries &#39;op zijn dodenlijst&#39; staat" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Taghi ontkent dat Peter R. de Vries &#39;op zijn dodenlijst&#39; staat</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5893668/ridouan-taghi-reageert-in-rtl-boulevard-op-bedreiging-peter-r-de-vries.html" title="Ridouan Taghi reageert in RTL Boulevard op bedreiging Peter R. de Vries" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Ridouan Taghi reageert in RTL Boulevard op bedreiging Peter R. de Vries</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/voetbal/5894142/ajax-stelt-34e-landstitel-veilig-met-overwinning-bij-de-graafschap.html" title="Ajax stelt 34e landstitel veilig met overwinning bij De Graafschap" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Ajax stelt 34e landstitel veilig met overwinning bij De Graafschap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/achterklap/5894226/dochter-chantal-bles-en-robert-doornbos-genezen-verklaard.html" title="Dochter Chantal Bles en Robert Doornbos genezen verklaard" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Dochter Chantal Bles en Robert Doornbos genezen verklaard</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nusport&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;061x2hyaequ2&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 98, &quot;id&quot;: 271485, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;De leukste en opvallendste cijfers van dit Eredivisie-seizoen&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos&quot;, &quot;video_media_id&quot;: &quot;dhSEV8Wy&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/271485/video/de-leukste-en-opvallendste-cijfers-van-dit-eredivisie-seizoen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;kofxku0ap34n&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 331, &quot;id&quot;: 271467, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Nabeschouwing Ajax: &#39;Tadic meest stabiele Ajacied van allemaal&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;zHSSyd2Y&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/271467/video/nabeschouwing-ajax-tadic-meest-stabiele-ajacied-van-allemaal.html&quot;}, {&quot;thumbnail_id&quot;: &quot;t7yxvzpae02r&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 113, &quot;id&quot;: 271464, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Blind draagt 34e landstitel Ajax namens team op aan Nouri&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;EqZmjIN4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/271464/video/blind-draagt-34e-landstitel-ajax-namens-team-op-aan-nouri.html&quot;}, {&quot;thumbnail_id&quot;: &quot;wh1xeuca2fm9&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 55, &quot;id&quot;: 271452, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Alonso raakt muur en crasht bij Indy 500&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;6j2lkuN3&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/271452/video/alonso-raakt-muur-en-crasht-bij-indy-500.html&quot;}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;section&quot;: &quot;voetbal&quot;, &quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunusport section-bgcolored"><!----><h2>
        Sportvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/271485/video/de-leukste-en-opvallendste-cijfers-van-dit-eredivisie-seizoen.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/061x2hyaequ2_wd320.jpg" alt="De leukste en opvallendste cijfers van dit Eredivisie-seizoen" class="image"></div><div class="media-duration">01:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">De leukste en opvallendste cijfers van dit Eredivisie-seizoen</div></div><!----><!----></div></a><a href="/271467/video/nabeschouwing-ajax-tadic-meest-stabiele-ajacied-van-allemaal.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/kofxku0ap34n_wd320.jpg" alt="Nabeschouwing Ajax: 'Tadic meest stabiele Ajacied van allemaal'" class="image"></div><div class="media-duration">05:31</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Nabeschouwing Ajax: 'Tadic meest stabiele Ajacied van allemaal'</div></div><!----><!----></div></a><a href="/271464/video/blind-draagt-34e-landstitel-ajax-namens-team-op-aan-nouri.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/t7yxvzpae02r_wd320.jpg" alt="Blind draagt 34e landstitel Ajax namens team op aan Nouri" class="image"></div><div class="media-duration">01:53</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Blind draagt 34e landstitel Ajax namens team op aan Nouri</div></div><!----><!----></div></a><a href="/271452/video/alonso-raakt-muur-en-crasht-bij-indy-500.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/wh1xeuca2fm9_wd320.jpg" alt="Alonso raakt muur en crasht bij Indy 500" class="image"></div><div class="media-duration">00:55</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Alonso raakt muur en crasht bij Indy 500</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Promotie/degradatie</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/voetbal/5872185/gepromoveerde-en-gedegradeerde-clubs-in-europese-topcompetities.html" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/3f4xm88anztj_std160.jpg" alt="Promotie/degradatie" />
</noscript>
<img data-src="https://media.nu.nl/m/3f4xm88anztj_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Promotie/degradatie" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Welke voetbalclubs promoveren en degraderen in de Europese topcompetities?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/voetbal/5872185/gepromoveerde-en-gedegradeerde-clubs-in-europese-topcompetities.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Etappes Tour 2019</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/wielrennen/5533799/etappes-van-tour-france-2019.html" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/abjx7g7akh3p_std160.jpg" alt="Etappes Tour 2019" />
</noscript>
<img data-src="https://media.nu.nl/m/abjx7g7akh3p_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Etappes Tour 2019" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Het parcours van Tour kent minder tijdritkilometers en vijf aankomsten bergop.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/wielrennen/5533799/etappes-van-tour-france-2019.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-2a0c966a782e41a18149a82b739eccad"
    data-id="block-2a0c966a782e41a18149a82b739eccad"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/7bdfaa7a7058.js"></script>
<script type="text/javascript" src="/static/bundles/js/main.1edf3d0c.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/1a2907d475d6.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
    if (/nusport/i.test(window.navigator.userAgent)) {
        sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
    }
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
