<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":160}</script>
    <title>'Brands wil Klaassen verkopen bij Everton' | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5256491" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-05-08" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Nieuws, NU.nl" />
    <meta name="description" content="In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/y46xqxja2kjr_wd1280.jpg/brands-wil-klaassen-verkopen-bij-everton.jpg" />
    <meta name="twitter:description" content="In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus." />
    <meta name="title" content="&#39;Brands wil Klaassen verkopen bij Everton&#39;" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-06-06T12:18:30+02:00" />
    <meta name="twitter:title" content="&#39;Brands wil Klaassen verkopen bij Everton&#39;" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html" />
    <meta name="article:published_time" content="2018-05-08T09:52:31+02:00" />
    <meta name="og:url" content="https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html" />
    <meta name="og:image" content="https://media.nu.nl/m/y46xqxja2kjr_wd1280.jpg/brands-wil-klaassen-verkopen-bij-everton.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="&#39;Brands wil Klaassen verkopen bij Everton&#39;" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "voetbal", "page_subcategory": "voetbal", "article_keywords": "", "site_location": "prod", "page_zone": "voetbal-artikel", "article_name": "brands-wil-klaassen-verkopen-bij-everton", "tracking_by": "tealium", "article_description": "In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus.", "dc_keywords": "", "page_category": "sport", "article_publish_time": "2018-05-08T09:52:31", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/y46xqxja2kjr_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["sport", "voetbal"], "article_id": 5256491, "dc_params": "CATEGORY=sport;KEYWORDS=;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/dff5f98c46bc.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/8059db1256b5.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/4dadeff20a6b.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = '//content.jwplatform.com/manifests/{id}.m3u8', JW_THUMB_URL = '//content.jwplatform.com/thumbs/{id}-720.jpg', JW_API_CDN = 'https://cdn.jwplayer.com', JW_VIDEOS_ENDPOINT = '/v2/media/{video_id}', JW_PLAYLISTS_ENDPOINT = '/v2/playlists/{playlist_id}', JW_RECOMMENDED_PLAYLIST_ID = 'uxi3C29a', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90';
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/f297cdf9ad8a.js"></script>
        <script async type="text/javascript" src="//i22lo.com/fcb3g7iw8vvhr97y09kqcd3oes6mn353e.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html",
    "headline": "\u0027Brands wil Klaassen verkopen bij Everton\u0027",
    "description": "In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus.",
    "url": "https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-05-08T09:52:31+02:00CET",
    "dateModified": "2018-06-06T12:18:30+02:00CET",
    "articleSection": [
        "Sport",
        "Voetbal"
    ],
    "articleBody": "       Terug omhoog    ",
    "image": [
        "https://media.nu.nl/m/y46xqxja2kjr_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-341677"
    data-id="block-341677"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=3"
             alt="nusport logo" />
</div>
</a>
                <h3><a href="/voetbal">Voetbal</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-341683"
    data-id="block-341683"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=3"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub  current first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/knvb-beker" class="nav-item nav-sub    trackevent" >
        KNVB-beker
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="/wielrennen" class="nav-item nav-sub    trackevent" >
        Wielrennen
    </a>
    <a href="/sport-overig" class="nav-item nav-sub   last trackevent" >
        Meer Sport
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Van adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=3"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-392367"
    data-id="block-392367"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=voetbal"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Woensdag 06 juni 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-a"></i>
                            <span class="btn-text">27 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                4
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                1
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,774
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">563,09</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-341685"
    data-id="block-341685"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/sport" class="trackevent" data-trackeventlabel="sport">Sport</a>
                </li>
                <li class=" active">
                        <a href="/voetbal" class="trackevent" data-trackeventlabel="voetbal">Voetbal</a>
                </li>
                <li class="last hidden">
                        <span>&#39;Brands wil Klaassen verkopen bij Everton&#39;</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/y46xqxja2kjr_wd640.jpg/brands-wil-klaassen-verkopen-bij-everton.jpg" alt="&#39;Brands wil Klaassen verkopen bij Everton&#39;" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/y46xqxja2kjr_wd640.jpg/brands-wil-klaassen-verkopen-bij-everton.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
<div class="subtitle">
    <span>Transferupdates</span>
</div>
                <div class="title">
        <h1 class="fluid">
            &#39;Brands wil Klaassen verkopen bij Everton&#39;
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates ">
            <span class="published">Gepubliceerd:
                <span class="large">08 mei 2018 09:52</span>
                <span class="small">08-05-18 09:52</span>
            </span>
                <span class="update">Laatste update:
                    <span class="large">06 juni 2018 12:18</span>
                    <span class="small">06-06-18 12:18</span>
                </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html&text=%27Brands+wil+Klaassen+verkopen+bij+Everton%27&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html&text=%27Brands+wil+Klaassen+verkopen+bij+Everton%27&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        In dit blog houden we je op de hoogte van al het transfernieuws. Niet alleen de bevestigde transfers worden vermeld, maar ook de geruchten. De transferperiode begint op 1 juni en duurt tot en met 31 augustus.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <div
    id="block-739415"
    data-id="block-739415"
    data-position=""
    data-type="timeline"
    class="block timeline js-firebase-timeline"
    data-sac-marker="block.timeline"
    data-timeline_ref="2325/live"
>
    <div class="block-wrapper">
    <div class="timeline-wrapper">
            <div class="blocks">
                <div is="timeline-block"
                     v-for="(block, index) in timeline"
                     v-bind:type="block['type']"
                     v-bind:context="block['context']"
                     v-bind:created_at="block['created_at']"
                     v-bind:is_protected="block['is_protected']"
                     v-bind:id="block['id']"
                     v-bind:pinned="block['is_pinned']"
                     v-bind:section="block['section']"
                     v-bind:timestamp_text="block['timestamp_text']"
                     v-bind:index="index"></div>
            </div>
            <div class="timeline-footer">
                <a href="#header" class="more-button"><strong>Terug omhoog</strong></a>
            </div>
    </div>
</div>
</div>
            <div class="copyright">
    <div class="copyright-wrapper">
        <span class="author">
            Door: NU.nl
        </span>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <i class="fa fa-comments"></i>
        <span class="comments-count">8</span>&nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
    </div>
    <div class="copyright-share-buttons-wrapper">
        <a target="_blank"
           href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html"
           class="copyright-share-buttons whatsapp-share"
           data-tracksocialnetwork="whatsapp">
           <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html"
           class="copyright-share-buttons facebook-share"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5256491%2Fbrands-wil-klaassen-verkopen-bij-everton.html&text=%27Brands+wil+Klaassen+verkopen+bij+Everton%27&via=NUnl"
           class="copyright-share-buttons twitter-share"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/5256491/brands-wil-klaassen-verkopen-bij-everton.html"
           class="copyright-share-buttons linkedin-share"
           data-tracksocialnetwork="linkedin">
           <i class="fa fa-linkedin" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5256491&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
           class="copyright-share-buttons email-share"
           data-tracksocialnetwork="email">
           <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
</div>
    <div
    id="block-392370"
    data-id="block-392370"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-392373"
    data-id="block-392373"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-407027"
    data-id="block-407027"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5256491/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper extended">
    <a class="comments-link" ">
        <i class="fa fa-comments"></i>
        <span class="comments-count">8</span>&nbsp;reacties
            op dit artikel in NUjij
    </a>
        <a class="comments-link comments-link-btn">Bekijk</a>
    </span>
        </div>
</div>
</div>
    <div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/apps/5300684/nederlandse-app-huidkanker-beoordelen-onbetrouwbaar.html" title="&#39;Nederlandse app om huidkanker te beoordelen is onbetrouwbaar&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:33</span>
                                        <span class="title">&#39;Nederlandse app om huidkanker te beoordelen is onbetrouwbaar&#39;</span>
                                        <span class="section">Apps</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/politiek/5300963/jeroen-postma-waarnemend-voorzitter-groenlinks-vertrek-meijer-.html" title="Jeroen Postma waarnemend voorzitter GroenLinks na vertrek Meijer " class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:26</span>
                                        <span class="title">Jeroen Postma waarnemend voorzitter GroenLinks na vertrek Meijer </span>
                                        <span class="section">Politiek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/achterklap/5300972/froukje-both-en-niek-van-bruggen-elkaar.html" title="Froukje de Both en Niek van der Bruggen uit elkaar" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:17</span>
                                        <span class="title">Froukje de Both en Niek van der Bruggen uit elkaar</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/buitenland/5300933/vermoorde-zweedse-journaliste-kim-wall-bijgezet.html" title="Vermoorde Zweedse journaliste Kim Wall bijgezet" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:11</span>
                                        <span class="title">Vermoorde Zweedse journaliste Kim Wall bijgezet</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/lifestyle/5300321/ggd-ziet-opvallende-toename-van-schurft-nederlandse-studenten.html" title="GGD ziet opvallende toename van schurft onder Nederlandse studenten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">GGD ziet opvallende toename van schurft onder Nederlandse studenten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/politiek/5300111/groenlinks-voorzitter-en-kamerlid-weg-leugens-geheime-relatie.html" title="GroenLinks-voorzitter en Kamerlid weg na leugens over geheime relatie" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">GroenLinks-voorzitter en Kamerlid weg na leugens over geheime relatie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/geldzaken/5299568/eerste-studenten-in-leenstelsel-moeten-compensatie-krijgen.html" title="&#39;Eerste studenten in leenstelsel moeten compensatie krijgen&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">&#39;Eerste studenten in leenstelsel moeten compensatie krijgen&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/5299913/nederlandse-jihadiste-22-met-baby-in-irak-opgepakt-vanwege-terrorisme.html" title="Nederlandse jihadiste (22) met baby in Irak opgepakt vanwege terrorisme" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Nederlandse jihadiste (22) met baby in Irak opgepakt vanwege terrorisme</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nusport grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Sportvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/237980/video/lebron-james-niemand-zit-te-wachten-op-uitnodiging-trump.html"
    data-title="LeBron James: &#39;Niemand zit te wachten op uitnodiging Trump&#39;"
    data-video_id='CL7hgyaS'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="237980">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/swoxu3la9s6o_wd640.jpg/lebron-james-niemand-zit-te-wachten-op-uitnodiging-trump" alt="LeBron James: &#39;Niemand zit te wachten op uitnodiging Trump&#39;" />
                </noscript>
                <img data-src="https://media.nu.nl/m/swoxu3la9s6o_wd640.jpg/lebron-james-niemand-zit-te-wachten-op-uitnodiging-trump" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="LeBron James: &#39;Niemand zit te wachten op uitnodiging Trump&#39;" />
        </div>
        <div class="media-duration"
            >00:30</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">LeBron James: &#39;Niemand zit te wachten op uitnodiging Trump&#39;</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/237970/video/peter-sagan-deelt-indrukwekkende-fitnessvideo-in-aanloop-naar-tour.html"
    data-title="Peter Sagan deelt indrukwekkende fitnessvideo in aanloop naar Tour"
    data-video_id='gFiYhahz'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="237970">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/7fkxt89a6ucg_wd640.jpg/peter-sagan-deelt-indrukwekkende-fitnessvideo-in-aanloop-naar-tour" alt="Peter Sagan deelt indrukwekkende fitnessvideo in aanloop naar Tour" />
                </noscript>
                <img data-src="https://media.nu.nl/m/7fkxt89a6ucg_wd640.jpg/peter-sagan-deelt-indrukwekkende-fitnessvideo-in-aanloop-naar-tour" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Peter Sagan deelt indrukwekkende fitnessvideo in aanloop naar Tour" />
        </div>
        <div class="media-duration"
            >00:59</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Peter Sagan deelt indrukwekkende fitnessvideo in aanloop naar Tour</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/237891/video/de-ligt-vindt-dat-oranje-hele-eerste-helft-slap-speelde.html"
    data-title="De Ligt vindt dat Oranje hele eerste helft &#39;slap&#39; speelde"
    data-video_id='BUYHsw3v'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="237891">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/3e9xyc3a1v0g_wd640.jpg/de-ligt-vindt-dat-oranje-hele-eerste-helft-slap-speelde" alt="De Ligt vindt dat Oranje hele eerste helft &#39;slap&#39; speelde" />
                </noscript>
                <img data-src="https://media.nu.nl/m/3e9xyc3a1v0g_wd640.jpg/de-ligt-vindt-dat-oranje-hele-eerste-helft-slap-speelde" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="De Ligt vindt dat Oranje hele eerste helft &#39;slap&#39; speelde" />
        </div>
        <div class="media-duration"
            >00:55</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">De Ligt vindt dat Oranje hele eerste helft &#39;slap&#39; speelde</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/237886/video/serena-williams-helaas-heb-ik-te-veel-last-van-mijn-borstspier.html"
    data-title="Serena Williams: &#39;Helaas heb ik te veel last van mijn borstspier&#39;"
    data-video_id='DMPvY54w'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="237886">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/ezjxuczame2l_wd640.jpg/serena-williams-helaas-heb-ik-te-veel-last-van-mijn-borstspier" alt="Serena Williams: &#39;Helaas heb ik te veel last van mijn borstspier&#39;" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ezjxuczame2l_wd640.jpg/serena-williams-helaas-heb-ik-te-veel-last-van-mijn-borstspier" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Serena Williams: &#39;Helaas heb ik te veel last van mijn borstspier&#39;" />
        </div>
        <div class="media-duration"
            >00:30</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Serena Williams: &#39;Helaas heb ik te veel last van mijn borstspier&#39;</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-341711"
    data-id="block-341711"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Oefeninterlands WK-deelnemers</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/voetbal/5290094/alle-oefeninterlands-van-wk-deelnemers.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/l5rxrozamr3x_std160.jpg" alt="Oefeninterlands WK-deelnemers" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Een overzicht van alle vriendschappelijke duels van de 32 landen die deelnemen aan het WK.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/voetbal/5290094/alle-oefeninterlands-van-wk-deelnemers.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Selecties WK 2018</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/voetbal/5256536/bekijk-voorselecties-wk-2018.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/ixwxqubanffq_std160.jpg" alt="Selecties WK 2018" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Eredivisie-spelers als Dolberg, Sch&ouml;ne, Ebuehi, Jones en Tagliafico gaan naar het WK.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/voetbal/5256536/bekijk-voorselecties-wk-2018.html">
                                        <strong>Bekijk alle (voor)selecties</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Wielerkalender 2018</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/wielrennen/4972487/overzicht-wielerkalender-van-2018.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/zjjxsn0aktbo_std160.jpg" alt="Wielerkalender 2018" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Wanneer start de Tour de France en wanneer zijn de WK in Innsbruck?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/wielrennen/4972487/overzicht-wielerkalender-van-2018.html">
                                        <strong>Bekijk de kalender</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2018 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="https://www.nuadverteren.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                            <li class="last"><a href="/over-nu" class="trackevent" data-trackeventaction="page-footer">Werken bij NU.nl</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/voetbal" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/826ed88e8c36.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/3d860cdd37b1.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
