<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":124}</script>
    <title>Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5117951" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-02-04" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="FC Barcelona, Espanyol, Primera Division, Juventus, Serie A" />
    <meta name="description" content="FC Barcelona is zondag in de Primera Division tegen puntenverlies aangelopen in de de stadsderby tegen Espanyol: 1-1. In Frankrijk verloor Olympique Lyon ondanks een assist van Memphis Depay met 3-2 bij AS Monaco." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/u1hxmpqaqtib_wd1280.jpg/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.jpg" />
    <meta name="twitter:description" content="FC Barcelona is zondag in de Primera Division tegen puntenverlies aangelopen in de de stadsderby tegen Espanyol: 1-1. In Frankrijk verloor Olympique Lyon ondanks een assist van Memphis Depay met 3-2 bij AS Monaco." />
    <meta name="title" content="Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-02-05T07:13:18+01:00" />
    <meta name="twitter:title" content="Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html" />
    <meta name="article:published_time" content="2018-02-04T14:29:14+01:00" />
    <meta name="og:url" content="https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html" />
    <meta name="og:image" content="https://media.nu.nl/m/u1hxmpqaqtib_wd1280.jpg/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="FC Barcelona is zondag in de Primera Division tegen puntenverlies aangelopen in de de stadsderby tegen Espanyol: 1-1. In Frankrijk verloor Olympique Lyon ondanks een assist van Memphis Depay met 3-2 bij AS Monaco." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'CATEGORY=sport;KEYWORDS=fc barcelona, espanyol, primera division, juventus, serie a;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'sport',
        'subcategory' : 'voetbal',
        'article_id' : '5117951',
        'article_name' : 'averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "voetbal", "page_subcategory": "voetbal", "article_keywords": "fc barcelona, espanyol, primera division, juventus, serie a", "site_location": "prod", "page_zone": "voetbal-artikel", "article_name": "averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit", "tracking_by": "tealium", "article_description": "FC Barcelona is zondag in de Primera Division tegen puntenverlies aangelopen in de de stadsderby tegen Espanyol: 1-1. In Frankrijk verloor Olympique Lyon ondanks een assist van Memphis Depay met 3-2 bij AS Monaco.", "dc_keywords": "fc barcelona, espanyol, primera division, juventus, serie a", "page_category": "sport", "article_publish_time": "2018-02-04T14:29:14", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/u1hxmpqaqtib_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["sport", "voetbal"], "article_id": 5117951, "dc_params": "CATEGORY=sport;KEYWORDS=fc barcelona, espanyol, primera division, juventus, serie a;TOPIC_IDS=nl-1705-27,nl-1705-39,nl-1705-307,nl-1705-376,nl-1705-943;SENTIMENT=NEG;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/60f67d865934.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/ce7821828f7f.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/9e818dd22708.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/7f80c5a5664f.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = '//content.jwplatform.com/manifests/{id}.m3u8', JW_THUMB_URL = '//content.jwplatform.com/thumbs/{id}-720.jpg', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/9ee4a4ad71b4.js"></script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">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</script>
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-341677"
    data-id="block-341677"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nusport logo" />
</div>
</a>
                <h3><a href="/voetbal">Voetbal</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-341683"
    data-id="block-341683"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub  current first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/knvb-beker" class="nav-item nav-sub    trackevent" >
        KNVB-beker
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="/schaatsen" class="nav-item nav-sub    trackevent" >
        Schaatsen
    </a>
    <a href="/sport-overig" class="nav-item nav-sub   last trackevent" >
        Meer Sport
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-392367"
    data-id="block-392367"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=voetbal"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Maandag 05 februari 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-bb"></i>
                            <span class="btn-text">0 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                40
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                2
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,699
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">544,09</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-341685"
    data-id="block-341685"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/sport" class="trackevent" data-trackeventlabel="sport">Sport</a>
                </li>
                <li class=" active">
                        <a href="/voetbal" class="trackevent" data-trackeventlabel="voetbal">Voetbal</a>
                </li>
                <li class="last hidden">
                        <span>Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content clearfix">
        <div class=" hasslideshow ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/u1hxmpqaqtib_wd640.jpg/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.jpg" alt="Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/u1hxmpqaqtib_wd640.jpg/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Averij Barcelona in derby, Lyon ondanks assist Memphis onderuit
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">04 februari 2018 14:29</span><span class="small">04-02-18 14:29</span></span>
            <span class="update">Laatste update:
                    <span class="large">05 februari 2018 07:13</span><span class="small">05-02-18 07:13</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html&text=Averij+Barcelona+in+derby%2C+Lyon+ondanks+assist+Memphis+onderuit&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html&text=Averij+Barcelona+in+derby%2C+Lyon+ondanks+assist+Memphis+onderuit&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        FC Barcelona is zondag in de Primera Division tegen puntenverlies aangelopen in de de stadsderby tegen Espanyol: 1-1. In Frankrijk verloor Olympique Lyon ondanks een assist van Memphis Depay met 3-2 bij AS Monaco.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>Barcelona kwam in de 66e minuut zelfs op een 1-0 achterstand door een doelpunt van Gerard Moreno, maar een treffer van Gerard Pique in de 83e minuut voorkwam de eerste competitienederlaag van dit seizoen.</p> <p>Ondanks de remise blijft Barcelona stevig aan kop in Spanje. Runner-up Atletico Madrid profiteerde zondagavond van het verlies van de koploper en bracht de achterstand terug tot negen punten.</p> <p>'Los Colchoneros' versloegen in Wanda Metropolitano nummer drie Valencia met 1-0. Angel Correa maakte na een klein uur met een prachtig afstandsschot in de kruising het enige doelpunt van de wedstrijd.</p> <p>Titelverdediger Real Madrid lijkt op de vierde plek al niet eens meer mee te doen om het kampioenschap. De 'Koninklijke' heeft al een achterstand van achttien punten op Barcelona.</p> <div
    id="block-696602"
    data-id="block-696602"
    data-position=""
    data-type="slideshow"
    class="block slideshow"
    data-sac-marker="block.slideshow"
>
    <div class="block-wrapper">
            <div class="block-title">
                <a id="anchor-i-classmediaicon-slideshowi-het-buitenlands-voetbal-van-zondag"></a><h2><i class="mediaicon-slideshow"></i> Het buitenlands voetbal van zondag</h2>
            </div>
        <div class="block-content clearfix">
            <img src="/static/img/placeholders/wd640-o.png" class="placeholder-image" alt="" />
            <div class="royalSlider rsNunl "  style="width: 100%;" data-slideshowtitle="het buitenlands voetbal van zondag" data-slug="het-buitenlands-voetbal-van-zondag" >
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/73sxqudahipp_wd1280.jpg"
	href="https://media.nu.nl/m/73sxqudahipp_wd640.jpg"
>
	<div class="rsCaption">
            Juventus haalde met 7-0 uit tegen Sassuolo.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/q81xv1fa5lqp_wd1280.jpg"
	href="https://media.nu.nl/m/q81xv1fa5lqp_wd640.jpg"
>
	<div class="rsCaption">
            Gonzalo Higuain maakte een hattrick voor de Turijners.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/76oxip0apv6i_wd1280.jpg"
	href="https://media.nu.nl/m/76oxip0apv6i_wd640.jpg"
>
	<div class="rsCaption">
            Kevin Strootman boekte met AS Roma een nipte zege bij Hellas Verona: 0-1.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/1hwxqpba0obx_wd1280.jpg"
	href="https://media.nu.nl/m/1hwxqpba0obx_wd640.jpg"
>
	<div class="rsCaption">
            FC Barcelona speelde met 1-1 gelijk in de derby tegen Espanyol.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
            </div>
        </div>
    </div>
</div> <p><a href="https://www.nu.nl/resultaten/voetbal/competitie/67/liga-bbva.html" target="_blank">Bekijk de uitslagen, de stand en het programma in de Primera Division</a></p> <a id="anchor-memphis"></a><h3>Memphis</h3> <p>In Frankrijk leverde Memphis in de twaalfde minuut de assist op de openingstreffer van Mariano voor Olympique Lyon in de uitwedstrijd tegen AS Monaco. Oud-Ajacied Bertrand Traoré verdubbelde even later de marge.</p> <p>Nog in de eerste helft kwam Monaco langszij via treffers van Balde Keita en Radamel Falcao. De thuisploeg speelde de gehele tweede helft met tien man vanwege een tweede gele kaart voor Keita vlak voor rust.</p> <p>Desondanks sleepte Monaco er in de slotfase toch nog de overwinning uit via een treffer van Rony Lopes. Memphis werd kort daarvoor gewisseld bij Lyon, waar Kenny Tete de hele wedstrijd meedeed.</p> <p>Door de nederlaag wordt Lyon op de ranglijst gepasseerd door Monaco. De ploeg van Memphis en Tete staat nu vierde, terwijil de Monegasken naar de derde plaats klimmen. Het verschil tussen beide ploegen is twee punten. Koploper Paris Saint-Germain, dat zaterdag won bij Lille (0-3), heeft twaalf punten voorsprong op Monaco.</p> <p><a href="https://www.nu.nl/resultaten/voetbal/competitie/54/ligue-1.html" target="_blank">Bekijk de uitslagen, de stand en het programma in de Ligue 1</a></p> <a id="anchor-juventus"></a><h3>Juventus</h3> <p>In de Serie A boekte Juventus een monsterzege in de Serie A. De titelverdediger was in eigen huis met liefst 7-0 te sterk voor Sassuolo.</p> <p>Juventus stond halverwege al op een 4-0 voorsprong door doelpunten van Sami Khedira (twee keer), Alex Sandro en Miralem Pjanic.</p> <p>De Turijners maakten in de tweede helft de zevenklapper compleet dankzij een loepzuivere hattrick van Gonzalo Higuain. De Argentijnse spits voerde daarmee zijn totaal aantal goals dit seizoen op naar dertien en heeft er nu nog maar één minder dan clubtopscorer Paulo Dybala.</p> <p>Juventus blijft ondanks de klinkende zege tweede op een punt van Napoli, dat door een 0-2 uitzege op hekkensluiter Benevento de koppositie wist te behouden. Dries Mertens en Marek Hamsik waren trefzeker voor de ploeg uit Napels.</p> <a id="anchor-strootman"></a><h3>Strootman</h3> <p>Kevin Strootman won met AS Roma voor het eerst sinds 16 december weer eens een wedstrijd. De Romeinen trokken op bezoek bij laagvlieger Hellas Verona met 0-1 aan het langste eind. Het enige doelpunt van de wedstrijd viel al na 45 seconden en kwam op naam van Cengiz Under.</p> <p>AS Roma speelde een groot gedeelte van de tweede helft met tien man, nadat Lorenzo Pellegrini met rood van het veld was gestuurd, maar het hield in ondertal stand. De 27-jarige Strootman maakte zoals gebruikelijk dit seizoen de negentig minuten vol op het middenveld.</p> <p>De ploeg van trainer Eusebio Di Francesco verloor de laatste weken de aansluiting met de top in de Serie A. De laatste zege dateerde van half december, thuis tegen Cagliari (1-0). AS Roma staat op de vijfde plaats op de ranglijst.</p> <p><a href="https://www.nu.nl/resultaten/voetbal/competitie/53/seria-a.html" target="_blank">Bekijk de uitslagen, het programma en de stand in de Serie A</a></p>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
    <div class="copyright-share-buttons-wrapper">
        <a target="_blank"
           href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           class="copyright-share-buttons whatsapp-share"
           data-tracksocialnetwork="whatsapp">
           <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           class="copyright-share-buttons facebook-share"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5117951%2Faverij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html&text=Averij+Barcelona+in+derby%2C+Lyon+ondanks+assist+Memphis+onderuit&via=NUnl"
           class="copyright-share-buttons twitter-share"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/voetbal/5117951/averij-barcelona-in-derby-lyon-ondanks-assist-memphis-onderuit.html"
           class="copyright-share-buttons linkedin-share"
           data-tracksocialnetwork="linkedin">
           <i class="fa fa-linkedin" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5117951&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
           class="copyright-share-buttons email-share"
           data-tracksocialnetwork="email">
           <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/FC%20Barcelona"><span>FC Barcelona</span></a>
                <a class="trackevent" href="/tag/Espanyol"><span>Espanyol</span></a>
                <a class="trackevent" href="/tag/Primera%20Division"><span>Primera Division</span></a>
                <a class="trackevent" href="/tag/Juventus"><span>Juventus</span></a>
                <a class="trackevent" href="/tag/Serie%20A"><span>Serie A</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-392370"
    data-id="block-392370"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-392373"
    data-id="block-392373"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/muziek/5119574/rapper-typhoon-neemt-time-out-van-half-jaar.html" title="Rapper Typhoon neemt time-out van half jaar" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">17:02</span>
                                        <span class="title">Rapper Typhoon neemt time-out van half jaar</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/sport/5119529/nog-eens-40-125-jaar-celstraf-amerikaanse-turnarts-nassar.html" title="Nog eens 40 tot 125 jaar celstraf voor Amerikaanse turnarts Nassar" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">16:40</span>
                                        <span class="title">Nog eens 40 tot 125 jaar celstraf voor Amerikaanse turnarts Nassar</span>
                                        <span class="section">Sport</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/binnenland/5117354/profiel-zaak-holleeder-zussen-holleeder-en-sandra-hartog.html" title="Profiel zaak Holleeder: De zussen Holleeder en Sandra den Hartog" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">16:24</span>
                                        <span class="title">Profiel zaak Holleeder: De zussen Holleeder en Sandra den Hartog</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/binnenland/5119445/onderzoekt-bloed-van-bij-arrestatie-omgekomen-man-waddinxveen.html" title="OM onderzoekt bloed van bij arrestatie omgekomen man Waddinxveen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">16:20</span>
                                        <span class="title">OM onderzoekt bloed van bij arrestatie omgekomen man Waddinxveen</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/5118380/dood-fotomodel-ivana-smit-in-maleisie-was-geen-ongeluk.html" title="&#39;Dood fotomodel Ivana Smit in Maleisië was geen ongeluk&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">&#39;Dood fotomodel Ivana Smit in Maleisië was geen ongeluk&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/achterklap/5118263/lauren-verster-37-bevallen-van-dochter.html" title="Lauren Verster (37) bevallen van dochter" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Lauren Verster (37) bevallen van dochter</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/politiek/5118911/nederland-trekt-ambassadeur-officieel-terug-turkije.html" title="Nederland trekt ambassadeur officieel terug uit Turkije" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Nederland trekt ambassadeur officieel terug uit Turkije</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/achterklap/5118347/kylie-jenner-bevallen-van-dochter.html" title="Kylie Jenner bevallen van dochter" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Kylie Jenner bevallen van dochter</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nusport grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Sportvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/228350/video/fraai-eigen-doelpunt-helpt-ten-cate-aan-winst-met-al-jazira.html"
    data-title="Fraai eigen doelpunt helpt Ten Cate aan winst met Al-Jazira"
    data-video_id='iCrp3G1I'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="228350">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/d4bxadoatza1_wd640.jpg/fraai-eigen-doelpunt-helpt-ten-cate-aan-winst-met-al-jazira" alt="Fraai eigen doelpunt helpt Ten Cate aan winst met Al-Jazira" />
                </noscript>
                <img data-src="https://media.nu.nl/m/d4bxadoatza1_wd640.jpg/fraai-eigen-doelpunt-helpt-ten-cate-aan-winst-met-al-jazira" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Fraai eigen doelpunt helpt Ten Cate aan winst met Al-Jazira" />
        </div>
        <div class="media-duration"
            >00:42</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Fraai eigen doelpunt helpt Ten Cate aan winst met Al-Jazira</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/228300/video/australische-race-direct-gestaakt-na-harde-botsing.html"
    data-title="Australische race direct gestaakt na harde botsing"
    data-video_id='b4bEJbwX'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="228300">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/nwsxuaqaaa5c_wd640.jpg/australische-race-direct-gestaakt-na-harde-botsing" alt="Australische race direct gestaakt na harde botsing" />
                </noscript>
                <img data-src="https://media.nu.nl/m/nwsxuaqaaa5c_wd640.jpg/australische-race-direct-gestaakt-na-harde-botsing" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Australische race direct gestaakt na harde botsing" />
        </div>
        <div class="media-duration"
            >00:49</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Australische race direct gestaakt na harde botsing</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/228267/video/sneijder-schiet-schitterende-vrije-trap-binnen-voor-al-gharafa.html"
    data-title="Sneijder schiet schitterende vrije trap binnen voor Al-Gharafa"
    data-video_id='SINFlm2X'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="228267">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/g8xxaxca1xt2_wd640.jpg/sneijder-schiet-schitterende-vrije-trap-binnen-voor-al-gharafa" alt="Sneijder schiet schitterende vrije trap binnen voor Al-Gharafa" />
                </noscript>
                <img data-src="https://media.nu.nl/m/g8xxaxca1xt2_wd640.jpg/sneijder-schiet-schitterende-vrije-trap-binnen-voor-al-gharafa" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Sneijder schiet schitterende vrije trap binnen voor Al-Gharafa" />
        </div>
        <div class="media-duration"
            >00:34</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Sneijder schiet schitterende vrije trap binnen voor Al-Gharafa</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/228234/video/tweevoudig-wereldkampioen-darts-lewis-deelt-duw-uit-aan-tegenstander.html"
    data-title="Tweevoudig wereldkampioen darts Lewis deelt duw uit aan tegenstander"
    data-video_id='JpVCvRq8'
    data-type='jw'
     data-related_playlist_slug='sport-voorpagina'
     data-id="228234">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/u19xc11aeq0v_wd640.jpg/tweevoudig-wereldkampioen-darts-lewis-deelt-duw-uit-aan-tegenstander" alt="Tweevoudig wereldkampioen darts Lewis deelt duw uit aan tegenstander" />
                </noscript>
                <img data-src="https://media.nu.nl/m/u19xc11aeq0v_wd640.jpg/tweevoudig-wereldkampioen-darts-lewis-deelt-duw-uit-aan-tegenstander" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Tweevoudig wereldkampioen darts Lewis deelt duw uit aan tegenstander" />
        </div>
        <div class="media-duration"
            >00:51</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Tweevoudig wereldkampioen darts Lewis deelt duw uit aan tegenstander</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-341711"
    data-id="block-341711"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Overzicht: Programma Winterspelen</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/olympische-winterspelen-pyeongchang-2018/5080928/overzicht-volledig-programma-winterspelen-in-pyeongchang.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/75wxkxpaamjd_std160.jpg" alt="Overzicht: Programma Winterspelen" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Pyeongchang is tussen 9 en 25 februari het toneel van de 23e Spelen. Hier vind je het volledige programma.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/olympische-winterspelen-pyeongchang-2018/5080928/overzicht-volledig-programma-winterspelen-in-pyeongchang.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Wintertransfers Eredivisie </h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/voetbal/5065289/overzicht-alle-afgeronde-wintertransfers-in-eredivisie.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/voix1zga2aem_std160.jpg" alt="Wintertransfers Eredivisie " />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Een overzicht van alle in- en uitgaande transfers tot en met de deadline van 31 januari.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/voetbal/5065289/overzicht-alle-afgeronde-wintertransfers-in-eredivisie.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Nederlanders Pyeongchang 2018</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/sport-overig/5024759/overzicht-nederlanders-hebben-zich-geplaatst-pyeongchang.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/1rkxd4pa9n89_std160.jpg" alt="Nederlanders Pyeongchang 2018" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Welke Nederlandse sporters hebben zich geplaatst voor de Olympische Winterspelen?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/sport-overig/5024759/overzicht-nederlanders-hebben-zich-geplaatst-pyeongchang.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-401861"
    data-id="block-401861"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=voetbal">
                    <img src="https://media.nu.nl/m/mjvxfhgal85j_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2018 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="https://www.nuadverteren.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/voetbal" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/be4d3998a763.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/e2e653d07690.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
