<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":176}</script>
    <title>Bosz spreekt na verlies schande van 'krankzinnige' tegengoals Dortmund | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5012729" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2017-11-18" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Peter Bosz, Borussia Dortmund, Bundesliga" />
    <meta name="description" content="Peter Bosz kan nauwelijks geloven dat zijn Borussia Dortmund vrijdagavond met lege handen achterbleef na de uitwedstrijd tegen VfB Stuttgart (2-1). Volgens de Nederlandse coach komt de derde competitienederlaag op rij hard aan bij de nummer drie van de Bundesliga." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/8gtxreraf9lm_wd1280.jpg/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.jpg" />
    <meta name="twitter:description" content="Peter Bosz kan nauwelijks geloven dat zijn Borussia Dortmund vrijdagavond met lege handen achterbleef na de uitwedstrijd tegen VfB Stuttgart (2-1). Volgens de Nederlandse coach komt de derde competitienederlaag op rij hard aan bij de nummer drie van de Bundesliga." />
    <meta name="title" content="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2017-11-18T10:59:02+01:00" />
    <meta name="twitter:title" content="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" />
    <meta name="twitter:url" content="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" />
    <meta name="article:published_time" content="2017-11-18T10:59:36+01:00" />
    <meta name="og:url" content="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" />
    <meta name="og:image" content="https://media.nu.nl/m/8gtxreraf9lm_wd1280.jpg/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Peter Bosz kan nauwelijks geloven dat zijn Borussia Dortmund vrijdagavond met lege handen achterbleef na de uitwedstrijd tegen VfB Stuttgart (2-1). Volgens de Nederlandse coach komt de derde competitienederlaag op rij hard aan bij de nummer drie van de Bundesliga." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" />
    <link rel="amphtml" href="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'CATEGORY=sport;KEYWORDS=peter bosz, borussia dortmund, bundesliga;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'sport',
        'subcategory' : 'voetbal',
        'article_id' : '5012729',
        'article_name' : 'bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "voetbal", "page_subcategory": "voetbal", "article_keywords": "peter bosz, borussia dortmund, bundesliga", "site_location": "prod", "page_zone": "voetbal-artikel", "article_name": "bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund", "article_description": "Peter Bosz kan nauwelijks geloven dat zijn Borussia Dortmund vrijdagavond met lege handen achterbleef na de uitwedstrijd tegen VfB Stuttgart (2-1). Volgens de Nederlandse coach komt de derde competitienederlaag op rij hard aan bij de nummer drie van de Bundesliga.", "dc_keywords": "peter bosz, borussia dortmund, bundesliga", "page_category": "sport", "article_publish_time": "2017-11-18T10:59:36", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/8gtxreraf9lm_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["sport", "voetbal"], "article_id": 5012729, "dc_params": "CATEGORY=sport;KEYWORDS=peter bosz, borussia dortmund, bundesliga;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/d0057e059ff7.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/73ee2efdd8c7.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/11f61a7452b1.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/2c8588128aff.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/ad3a1dfb25bf.js"></script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-341677"
    data-id="block-341677"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nusport logo" />
</div>
</a>
                <h3><a href="/voetbal">Voetbal</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-392364"
    data-id="block-392364"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-341683"
    data-id="block-341683"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub  current first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/knvb-beker" class="nav-item nav-sub    trackevent" >
        KNVB-beker
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="/schaatsen" class="nav-item nav-sub    trackevent" >
        Schaatsen
    </a>
    <a href="/sport-overig" class="nav-item nav-sub   last trackevent" >
        Meer Sport
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
    <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-392367"
    data-id="block-392367"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=voetbal"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 18 november 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-b"></i>
                            <span class="btn-text">7 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                4
                             Files
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,696
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">536,62</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">1 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-341685"
    data-id="block-341685"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/sport" class="trackevent" data-trackeventlabel="sport">Sport</a>
                </li>
                <li class=" active">
                        <a href="/voetbal" class="trackevent" data-trackeventlabel="voetbal">Voetbal</a>
                </li>
                <li class="last hidden">
                        <span>Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content clearfix">
        <div class=" hasslideshow ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/8gtxreraf9lm_wd640.jpg/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.jpg" alt="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/8gtxreraf9lm_wd640.jpg/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">18 november 2017 10:59</span><span class="small">18-11-17 10:59</span></span>
            <span class="update">Laatste update:
                    <span class="large">18 november 2017 10:59</span><span class="small">18-11-17 10:59</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2F8gtxreraf9lm_wd1280.jpg&p%5Bsummary%5D=Peter+Bosz+kan+nauwelijks+geloven+dat+zijn+Borussia+Dortmund+vrijdagavond+met+lege+handen+achterbleef+na+de+uitwedstrijd+tegen+VfB+Stuttgart+%282-1%29.+Volgens+de+Nederlandse+coach+komt+de+derde+competitienederlaag+op+rij+hard+aan+bij+de+nummer+drie+van+de+Bundesliga." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&text=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2F8gtxreraf9lm_wd1280.jpg&p%5Bsummary%5D=Peter+Bosz+kan+nauwelijks+geloven+dat+zijn+Borussia+Dortmund+vrijdagavond+met+lege+handen+achterbleef+na+de+uitwedstrijd+tegen+VfB+Stuttgart+%282-1%29.+Volgens+de+Nederlandse+coach+komt+de+derde+competitienederlaag+op+rij+hard+aan+bij+de+nummer+drie+van+de+Bundesliga." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&text=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Peter Bosz kan nauwelijks geloven dat zijn Borussia Dortmund vrijdagavond met lege handen achterbleef na de uitwedstrijd tegen VfB Stuttgart (2-1). Volgens de Nederlandse coach komt de derde competitienederlaag op rij hard aan bij de nummer drie van de Bundesliga.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>"Dit verlies doet heel erg veel pijn", treurt Bosz na de nederlaag in Stuttgart. "We kwamen hier om te winnen, maar dat is niet gelukt, dus we zijn ontzettend teleurgesteld."</p> <p>Dortmund kwam tot twee keer toe op achterstand in de Mercedes-Benz Arena. "Als je ziet hoe we die tegendoelpunten incasseerden, dat is bijna krankzinnig", analyseert de geplaagde trainer, die slechts één puntje pakte in zijn laatste vijf Bundesliga-wedstrijden.</p> <p>"Het is des te pijnlijker omdat we in de eerste helft prima speelden. Ook na de vroege 1-0 bleven we goed voetballen, maar bij de laatste en beslissende pass stokte het. De tweede helft was wel een stuk minder. Maar we blijven stug doorgaan, we zullen absoluut niet opgeven."</p> <div
    id="block-663866"
    data-id="block-663866"
    data-position=""
    data-type="slideshow"
    class="block slideshow"
    data-sac-marker="block.slideshow"
>
    <div class="block-wrapper">
            <div class="block-title">
                <a id="anchor-i-classmediaicon-slideshowi-borussia-dortmund-onderuit-bij-vfb-stuttgart"></a><h2><i class="mediaicon-slideshow"></i> Borussia Dortmund onderuit bij VfB Stuttgart</h2>
            </div>
        <div class="block-content clearfix">
            <img src="/static/img/placeholders/wd640-o.png" class="placeholder-image" alt="" />
            <div class="royalSlider rsNunl "  style="width: 100%;" data-slideshowtitle="borussia dortmund onderuit bij vfb stuttgart" data-slug="borussia-dortmund-onderuit-bij-vfb-stuttgart" >
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/lyqxnvda3jl2_wd1280.jpg"
	href="https://media.nu.nl/m/lyqxnvda3jl2_wd640.jpg"
>
	<div class="rsCaption">
            Borussia Dortmund verloor met 2-1 bij VfB Stuttgart.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/1fexkdnaeukc_wd1280.jpg"
	href="https://media.nu.nl/m/1fexkdnaeukc_wd640.jpg"
>
	<div class="rsCaption">
            Voor de ploeg van coach Peter Bosz was het het vijfde puntenverlies op rij in de Bundesliga.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/rm3xql2ap5ht_wd1280.jpg"
	href="https://media.nu.nl/m/rm3xql2ap5ht_wd640.jpg"
>
	<div class="rsCaption">
            Stuttgart kwam al in de vijfde minuut op voorsprong.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/9tex0o1atoi4_wd1280.jpg"
	href="https://media.nu.nl/m/9tex0o1atoi4_wd640.jpg"
>
	<div class="rsCaption">
            Doelman Roman Bürki en Marc Bartra gingen ernstig in de fout bij de openingstreffer.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/z0yx4jwad5mz_wd1280.jpg"
	href="https://media.nu.nl/m/z0yx4jwad5mz_wd640.jpg"
>
	<div class="rsCaption">
            Dortmund kwam op gelijke hoogte door een goal van Maximilian Philipp.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/ixpxu4ga0hkz_wd1280.jpg"
	href="https://media.nu.nl/m/ixpxu4ga0hkz_wd640.jpg"
>
	<div class="rsCaption">
            Josip Brekalo zorgde kort na rust voor het winnende doelpunt.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/pkzx6h8axscg_wd1280.jpg"
	href="https://media.nu.nl/m/pkzx6h8axscg_wd640.jpg"
>
	<div class="rsCaption">
            Dortmund staat nu derde in de Bundesliga.
            <span class="rsCopyright">&copy; ProShots</span>
    </div>
</a>
            </div>
            <div class="rsShareOverlay">
                <div class="block slideshow-sharing">
                    <div class="block-wrapper">
                        <div class="block-title"><a id="anchor-deel-deze-foto-via"></a><h2>Deel deze foto via:</h2></div>
                        <div class="block-content spacious">
<div class="socialbar-wrapper no-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fslideshow%2F1926263.html&s=100" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/slideshow/1926263.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook fa-2x"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fslideshow%2F1926263.html&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/slideshow/1926263.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter fa-2x"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fslideshow%2F1926263.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/slideshow/1926263.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus fa-2x"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&onderwerp=https://www.nu.nl/slideshow/1926263.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/slideshow/1926263.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope fa-2x"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
                        </div>
                    </div>
                </div>
                <div class="rsActionBar right">
                    <div class="rsActionBarBtn rsCloseShareOverlayBtn">
                        <span>Terug naar slideshow</span>
                        <i class="fa fa-times rsActionbarIcn"></i>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div> <a id="anchor-puntje"></a><h3>Puntje</h3> <p>Na een uitstekende seizoensstart die de koppositie opleverde, ging het half oktober voor het eerst mis in de competitie voor Dortmund en Bosz. Sinds de 2-3 thuisnederlaag tegen RB Leizpig werd er alleen nog een puntje gepakt bij Eintracht Frankurt.</p> <p>Bosz hoopte dat zijn ploeg zich kon herpakken na de interlandonderbreking, maar al na vijf minuten moest 'BVB' een tegentreffer incasseren door geklungel van verdediger Marc Bartra en doelman Roman Bürki.</p> <p>Maximilian Philipp zette uit de rebound van een gemiste strafschop van André Schürrle op slag van rust nog wel de gelijkmaker op het scorebord, maar zes minuten na de hervatting bepaalde Josip Brekalo de eindstand op 2-1.</p> <div
    id="block-663869"
    data-id="block-663869"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/voetbal/5012357/bosz-loopt-stuttgart-opnieuw-averij-met-borussia-dortmund.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <img src="https://media.nu.nl/m/1fexkdnaeukc_std320.jpg" class="image" alt="Nederlandse trainer ziet ploeg met 2-1 onderuit gaan" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">Bosz loopt tegen Stuttgart opnieuw averij op met Borussia Dortmund</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div> <a id="anchor-kohlenpott-derby"></a><h3>Kohlenpott-derby</h3> <p>Veel tijd om bij te komen van de zoveelste klap hebben Bosz en Dortmund niet, want dinsdag wacht al weer de volgende zware opgave: de thuiswedstrijd tegen Tottenham Hotspur in de Champions League. Daarin staan de Duitsers derde met twee punten in groep H.</p> <p>Volgende week zaterdag staat uitgerekend de immer beladen 'Kohlenpott-derby' tegen aartsrivaal Schalke 04 op het programma in het eigen Signal Iduna Park, gevolgd door lastige ontmoetingen met Bayer Leverkusen (uit), Real Madrid (uit) en Werder Bremen (thuis).</p> <p>Dortmund staat nu nog op de derde plek achter koploper Bayern München en RB Leipzig, maar kan later dit weekend gepasseerd worden door Schalke, Hoffenheim, Hannover, Frankfurt en Borussia Mönchengladbach.</p> <p><a href="https://www.nu.nl/resultaten/voetbal/competitie/56/bundesliga.html" target="_blank">Bekijk de uitslagen, de stand en het programma in de Bundesliga</a></p>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Peter%20Bosz"><span>Peter Bosz</span></a>
                <a class="trackevent" href="/tag/Borussia%20Dortmund"><span>Borussia Dortmund</span></a>
                <a class="trackevent" href="/tag/Bundesliga"><span>Bundesliga</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-341719"
    data-id="block-341719"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2F8gtxreraf9lm_wd1280.jpg&p%5Bsummary%5D=Peter+Bosz+kan+nauwelijks+geloven+dat+zijn+Borussia+Dortmund+vrijdagavond+met+lege+handen+achterbleef+na+de+uitwedstrijd+tegen+VfB+Stuttgart+%282-1%29.+Volgens+de+Nederlandse+coach+komt+de+derde+competitienederlaag+op+rij+hard+aan+bij+de+nummer+drie+van+de+Bundesliga." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html&text=Bosz+spreekt+na+verlies+schande+van+%27krankzinnige%27+tegengoals+Dortmund&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F5012729%2Fbosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=5012729" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html?redirect=1" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-392370"
    data-id="block-392370"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-392373"
    data-id="block-392373"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-399254"
    data-id="block-399254"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-397451"
    data-id="block-397451"
    data-position=""
    data-type="link"
    class="block link"
    data-sac-marker="block.link"
>
<div class="block-wrapper extension hasicon">
    <div class="block-content">
        <div class="molecule-link molecule-extension">
    <a href="http://link.nu.nl/linkbloknusportappartikel" class="via-link trackevent" data-trackeventlabel="link">
        <div class="item-content">
                <div class="image">
                    <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
                </div>
            <span>Download de NUsport-app en volg alles live</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-392376"
    data-id="block-392376"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397643"
    data-id="block-397643"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/sport-overig/5012765/judoka-franssen-wint-bij-langverwachte-rentree-eerste-partij-in-haag.html" title="Judoka Franssen wint bij langverwachte rentree eerste partij in Den Haag" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:21</span>
                                        <span class="title">Judoka Franssen wint bij langverwachte rentree eerste partij in Den Haag</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" title="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:59</span>
                                        <span class="title">Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/film/5012693/herman-brood-film-maakt-kans-prijs-in-amerika.html" title="Herman Brood-film maakt kans op prijs in Amerika" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:59</span>
                                        <span class="title">Herman Brood-film maakt kans op prijs in Amerika</span>
                                        <span class="section">Films &amp; Series</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/muziek/5012720/hit-het-nacht-krijgt-plek-in-woordenboek.html" title="Hit &#39;Het is een nacht&#39; krijgt plek in woordenboek" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:51</span>
                                        <span class="title">Hit &#39;Het is een nacht&#39; krijgt plek in woordenboek</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-402479"
    data-id="block-402479"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact dispnone"
    data-sac-marker="block.mostrecent"
    data-limit="5"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/voetbal/5012729/bosz-spreekt-verlies-schande-van-krankzinnige-tegengoals-dortmund.html" title="Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:59</span>
                                        <span class="title">Bosz spreekt na verlies schande van &#39;krankzinnige&#39; tegengoals Dortmund</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/film/5012693/herman-brood-film-maakt-kans-prijs-in-amerika.html" title="Herman Brood-film maakt kans op prijs in Amerika" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:59</span>
                                        <span class="title">Herman Brood-film maakt kans op prijs in Amerika</span>
                                        <span class="section">Films &amp; Series</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/muziek/5012720/hit-het-nacht-krijgt-plek-in-woordenboek.html" title="Hit &#39;Het is een nacht&#39; krijgt plek in woordenboek" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:51</span>
                                        <span class="title">Hit &#39;Het is een nacht&#39; krijgt plek in woordenboek</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/binnenland/5012723/demonstranten-zwarte-piet-gestopt-a7-weg-intocht-sinterklaas.html" title="Demonstranten tegen Zwarte Piet gestopt op A7 op weg naar intocht Sinterklaas" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:40</span>
                                        <span class="title">Demonstranten tegen Zwarte Piet gestopt op A7 op weg naar intocht Sinterklaas</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/internet/5012711/youtube-sluit-populair-kinderkanaal-kritiek-ongepaste-inhoud.html" title="YouTube sluit populair kinderkanaal na kritiek op ongepaste inhoud" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:30</span>
                                        <span class="title">YouTube sluit populair kinderkanaal na kritiek op ongepaste inhoud</span>
                                        <span class="section">Internet</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-392379"
    data-id="block-392379"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-402482"
    data-id="block-402482"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact dispnone"
    data-sac-marker="block.mostrecent"
    data-limit="5"
    data-offset="5"
>
    <div class="contentlist most-recent no-title">
    <div class="block-wrapper clearfix">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/media/5012654/miljoen-mensen-zien-witte-piet-in-sinterklaasjournaal.html" title="Miljoen mensen zien witte piet in Sinterklaasjournaal" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:30</span>
                                        <span class="title">Miljoen mensen zien witte piet in Sinterklaasjournaal</span>
                                        <span class="section">Media</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/media/5012666/kiss-frontman-gene-simmons-niet-meer-welkom-bij-zender-fox-news.html" title="Kiss-frontman Gene Simmons niet meer welkom bij zender Fox News" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:23</span>
                                        <span class="title">Kiss-frontman Gene Simmons niet meer welkom bij zender Fox News</span>
                                        <span class="section">Media</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/schaatsen/5012663/relayploegen-finale-in-seoul-laat-derde-in-b-finale-1500-meter.html" title="Relayploegen naar finale in Seoul, De Laat derde in B-finale 1500 meter" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:55</span>
                                        <span class="title">Relayploegen naar finale in Seoul, De Laat derde in B-finale 1500 meter</span>
                                        <span class="section">Schaatsen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/duurzaam/5012660/volkswagen-maakt-investering-van-34-miljard-in-elektrisch-rijden-bekend.html" title="Volkswagen maakt investering van 34 miljard in elektrisch rijden bekend" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:52</span>
                                        <span class="title">Volkswagen maakt investering van 34 miljard in elektrisch rijden bekend</span>
                                        <span class="section">Duurzaam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/buitenland/5012642/zimbabwanen-vieren-verwachte-vertrek-van-president-mugabe.html" title="Zimbabwanen vieren verwachte vertrek van president Mugabe" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:40</span>
                                        <span class="title">Zimbabwanen vieren verwachte vertrek van president Mugabe</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer net binnen</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-397646"
    data-id="block-397646"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/advertorial/advertorial-menzis-samen-gezond---betrokkenheid/4984919/docent-leert-studenten-armoede-bestrijden.html" title="Docent leert zijn studenten armoede bestrijden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Docent leert zijn studenten armoede bestrijden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5012552/groningse-vrouw-aangehouden-moord-steenwijkse-halil-erol.html" title="Groningse vrouw aangehouden voor moord op Steenwijkse Halil Erol" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Groningse vrouw aangehouden voor moord op Steenwijkse Halil Erol</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/opmerkelijk/5012348/amerikaanse-marine-maakt-excuses-luchttekening-van-penis.html" title="Amerikaanse marine maakt excuses voor luchttekening van penis" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Amerikaanse marine maakt excuses voor luchttekening van penis</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/politiek/5012522/nederland-weg-deel-mali-als-vn-geen-medische-helikopter-levert.html" title="&#39;Nederland weg uit deel Mali als VN geen medische helikopter levert&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">&#39;Nederland weg uit deel Mali als VN geen medische helikopter levert&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-402485"
    data-id="block-402485"
    data-position=""
    data-type="mostread"
    class="block mostread compact dispnone"
    data-sac-marker="block.mostread"
    data-limit="10"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/advertorial/advertorial-menzis-samen-gezond---betrokkenheid/4984919/docent-leert-studenten-armoede-bestrijden.html" title="Docent leert zijn studenten armoede bestrijden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Docent leert zijn studenten armoede bestrijden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5012552/groningse-vrouw-aangehouden-moord-steenwijkse-halil-erol.html" title="Groningse vrouw aangehouden voor moord op Steenwijkse Halil Erol" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Groningse vrouw aangehouden voor moord op Steenwijkse Halil Erol</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/opmerkelijk/5012348/amerikaanse-marine-maakt-excuses-luchttekening-van-penis.html" title="Amerikaanse marine maakt excuses voor luchttekening van penis" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Amerikaanse marine maakt excuses voor luchttekening van penis</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/politiek/5012522/nederland-weg-deel-mali-als-vn-geen-medische-helikopter-levert.html" title="&#39;Nederland weg uit deel Mali als VN geen medische helikopter levert&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">&#39;Nederland weg uit deel Mali als VN geen medische helikopter levert&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.5">
                        <div class="list-content">
                            <a href="/binnenland/5012723/demonstranten-zwarte-piet-gestopt-a7-weg-intocht-sinterklaas.html" title="Demonstranten tegen Zwarte Piet gestopt op A7 op weg naar intocht Sinterklaas" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">5.</span>
                                        <span class="title">Demonstranten tegen Zwarte Piet gestopt op A7 op weg naar intocht Sinterklaas</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.6">
                        <div class="list-content">
                            <a href="/buitenland/5012546/saudi-arabie-roept-ambassadeur-duitsland-terug-kritiek-crisis-libanon.html" title="Saudi-Arabië roept ambassadeur Duitsland terug na kritiek op crisis Libanon" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">6.</span>
                                        <span class="title">Saudi-Arabië roept ambassadeur Duitsland terug na kritiek op crisis Libanon</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.7">
                        <div class="list-content">
                            <a href="/nucheckt/5011388/nucheckt-michelle-obama-43-kilo-aangekomen.html" title="NUcheckt: Is Michelle Obama 43 kilo aangekomen?" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">7.</span>
                                        <span class="title">NUcheckt: Is Michelle Obama 43 kilo aangekomen?</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.8">
                        <div class="list-content">
                            <a href="/wonen/5011898/staatssecretaris-snel-vindt-belastingvoordeel-huiseigenaren-rare-bonus.html" title="Staatssecretaris Snel vindt belastingvoordeel huiseigenaren &#39;rare bonus&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">8.</span>
                                        <span class="title">Staatssecretaris Snel vindt belastingvoordeel huiseigenaren &#39;rare bonus&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.9">
                        <div class="list-content">
                            <a href="/syrie/5012507/rusland-spreekt-opnieuw-veto-onderzoek-chemische-wapens-in-syrie.html" title="Rusland spreekt opnieuw veto uit tegen onderzoek chemische wapens in Syrië" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">9.</span>
                                        <span class="title">Rusland spreekt opnieuw veto uit tegen onderzoek chemische wapens in Syrië</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.10">
                        <div class="list-content">
                            <a href="/entertainment/5012402/michael-van-plas-en-dj-jean-lossen-plagiaatkwestie.html" title="Michael van der Plas en DJ Jean lossen plagiaatkwestie op" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">10.</span>
                                        <span class="title">Michael van der Plas en DJ Jean lossen plagiaatkwestie op</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nusport grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Sportvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/159925/video/leicester-scenario-als-alles-meezit-mogelijk-bij-pec.html"
    data-title="&#39;Leicester-scenario als alles meezit mogelijk bij PEC&#39;"
    data-video_id='e3fznqjf4e2q'
    data-type='zie'
     data-related_playlist_slug='sport-voorpagina'
     data-id="159925">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/pimxlpuaxnwx_wd640.jpg/leicester-scenario-als-alles-meezit-mogelijk-bij-pec" alt="&#39;Leicester-scenario als alles meezit mogelijk bij PEC&#39;" />
                </noscript>
                <img data-src="https://media.nu.nl/m/pimxlpuaxnwx_wd640.jpg/leicester-scenario-als-alles-meezit-mogelijk-bij-pec" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="&#39;Leicester-scenario als alles meezit mogelijk bij PEC&#39;" />
        </div>
        <div class="media-duration"
            >03:58</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">&#39;Leicester-scenario als alles meezit mogelijk bij PEC&#39;</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/159521/video/nederlandse-coaches-bezorgen-japan-en-canada-succes-in-thialf.html"
    data-title="Nederlandse coaches bezorgen Japan en Canada succes in Thialf"
    data-video_id='skpzcyzfov8u'
    data-type='zie'
     data-related_playlist_slug='sport-voorpagina'
     data-id="159521">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/ku7xz0za08tu_wd640.jpg/nederlandse-coaches-bezorgen-japan-en-canada-succes-in-thialf" alt="Nederlandse coaches bezorgen Japan en Canada succes in Thialf" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ku7xz0za08tu_wd640.jpg/nederlandse-coaches-bezorgen-japan-en-canada-succes-in-thialf" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Nederlandse coaches bezorgen Japan en Canada succes in Thialf" />
        </div>
        <div class="media-duration"
            >02:15</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Nederlandse coaches bezorgen Japan en Canada succes in Thialf</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/159812/video/fans-in-tranen-na-historische-wk-kwalificatie-peru.html"
    data-title="Fans in tranen na historische WK-kwalificatie Peru"
    data-video_id='cuwzkpjfoc49'
    data-type='zie'
     data-related_playlist_slug='sport-voorpagina'
     data-id="159812">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/8tfxowcaxr2a_wd640.jpg/fans-in-tranen-na-historische-wk-kwalificatie-peru" alt="Fans in tranen na historische WK-kwalificatie Peru" />
                </noscript>
                <img data-src="https://media.nu.nl/m/8tfxowcaxr2a_wd640.jpg/fans-in-tranen-na-historische-wk-kwalificatie-peru" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Fans in tranen na historische WK-kwalificatie Peru" />
        </div>
        <div class="media-duration"
            >01:00</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Fans in tranen na historische WK-kwalificatie Peru</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/159790/video/bondscoach-algerije-scheldt-journalist-huid-vol-na-kritische-vraag.html"
    data-title="Bondscoach Algerije scheldt journalist huid vol na kritische vraag"
    data-video_id='t45z3xufv5wy'
    data-type='zie'
     data-related_playlist_slug='sport-voorpagina'
     data-id="159790">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/idyx3jtad2cm_wd640.jpg/bondscoach-algerije-scheldt-journalist-huid-vol-na-kritische-vraag" alt="Bondscoach Algerije scheldt journalist huid vol na kritische vraag" />
                </noscript>
                <img data-src="https://media.nu.nl/m/idyx3jtad2cm_wd640.jpg/bondscoach-algerije-scheldt-journalist-huid-vol-na-kritische-vraag" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Bondscoach Algerije scheldt journalist huid vol na kritische vraag" />
        </div>
        <div class="media-duration"
            >01:02</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Bondscoach Algerije scheldt journalist huid vol na kritische vraag</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-341711"
    data-id="block-341711"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="extension">
        <div class="block-wrapper">
            <div class="block-content">
<div class="molecule-extension">
    <a href="https://www.nu.nl/voetbal/4946807/overzicht-landen-hebben-zich-geplaatst-wk-2018.html" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
            </div>
            <span>Overzicht: Deze landen gaan naar WK 2018</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-392382"
    data-id="block-392382"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Overzicht: Belangrijkste wielertransfers</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/wielrennen/4864382/overzicht-belangrijkste-wielertransfers-2018.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/4zfxutta0gml_std160.jpg" alt="Overzicht: Belangrijkste wielertransfers" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Bekijk hier welke wielrenners in het seizoen 2018 voor een andere ploeg zullen rijden.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/wielrennen/4864382/overzicht-belangrijkste-wielertransfers-2018.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-401861"
    data-id="block-401861"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="http://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=voetbal">
                    <img src="https://media.nu.nl/m/mjvxfhgal85j_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-392385"
    data-id="block-392385"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/voetbal" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/774427f8aa24.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8878d2cb866e.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
