
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5931285" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-06-13" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Rotterdam" />
    <meta name="description" content="Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/2upxwyqaa8kp_wd1280.jpg/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.jpg" />
    <meta name="twitter:description" content="Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen." />
    <meta name="title" content="Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-06-13T15:35:52+02:00" />
    <meta name="twitter:title" content="Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater" />
    <meta name="twitter:url" content="https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html" />
    <meta name="article:published_time" content="2019-06-13T15:35:52+02:00" />
    <meta name="og:url" content="https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html" />
    <meta name="og:image" content="https://media.nu.nl/m/2upxwyqaa8kp_wd1280.jpg/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html" />
    <link rel="amphtml" href="https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "uit", "page_subcategory": "", "article_keywords": "rotterdam", "site_location": "prod", "page_zone": "uit-artikel", "article_name": "weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater", "tracking_by": "tealium", "article_description": "Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen.", "dc_keywords": "rotterdam", "page_category": "uit", "article_publish_time": "2019-06-13T15:35:52", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/2upxwyqaa8kp_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["rotterdam", "uit"], "article_id": 5931285, "dc_params": "CATEGORY=uit;KEYWORDS=rotterdam;TOPIC_IDS=;SENTIMENT=POS;", "article_author": "NU.nl/Jasmijn Lobik"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/static/CACHE/css/fd55304db84d.css" type="text/css" media="all" />
<!-- Block CSS -->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/a87da130a7be.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html",
    "headline": "Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater",
    "description": "Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen.",
    "url": "https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-06-13T15:35:52+02:00CET",
    "dateModified": "2019-06-13T15:35:52+02:00CET",
    "articleSection": [
        "Rotterdam",
        "Uit"
    ],
    "articleBody": "Yoga in de buitenlucht \u0026#8211\u003B Laurenskerk Yoga is voor iedereen, daar zijn de initiatiefnemers van Balanzs van overtuigd. Daarom organiseren ze deze zomer iedere zondagochtend gratis yogalessen in de buitenlucht. Op een matje maak je kennis met verschillende soorten yoga.        Waar: Grotekerkplein 27 Wanneer: zondag 16 juni, 10.30 uur Prijs: entree gratis Meer informatie     Design\u002D en muziekavond Holland Afro Fest \u0026#8211\u003B Grounds Grounds organiseert de eerste editie van het Holland Afro Fest: een avond met muziek, dans en design uit Senegal en Nederland. De avond start met een modeshow van Senegalese ontwerper Rama Diaw. De rest van de avond treden zowel Senegalese als Nederlandse muzikanten op, onder wie Omar Ka, Fulani Groove, Michael Prins en Leoni Jansen.     Waar: Podium Grounds, Pieter de Hoochweg 125 Wanneer: zaterdag 15 juni, 20.30 uur Prijs: 15 euro Meer informatie     Midden in de Maasfestival \u0026#8211\u003B Noordereiland De reeks Midden in de Maas\u002Dpleinconcerten wordt afgetrapt door zangeres Viviani Godoy die samen met haar band Braziliaanse muziek speelt. Neem er een kopje koffie of cocktail bij van een van de horecazaken op het Noordereiland. Na afloop is er een barbecue.     Waar: het Burgemeester Hoffmanplein, Noordereiland Wanneer: zondag 16 juni, 13.30 uur Prijs: entree gratis Meer informatie     Openluchttheater Honingbijfeest \u0026#8211\u003B Afrikaanderpark Wie zin heeft in een muzikale middag met allerlei wereldse invloeden, kan terecht bij het Afrikaanderpark. Verschillende muziekgroepen maken hun opwachting en spelen onder meer Turkse popmuziek, traditionele Turkse trommel, volksdansliederen en mediterrane muziek.     Waar: Ons Theehuis, Afrikaanderpark Wanneer: zondag 16 juni, 14.00 tot 19.00 uur Prijs: entree gratis Meer informatie     Po\u0026#235\u003Bziefeest Poetry Park \u0026#8211\u003B Schouwburgplein Loop je op zondag langs het Schouwburgplein, dan word je getrakteerd op po\u0026#235\u003Bzie, muziek en spoken word. Dichters als Derek Otte, Kayo Chingonyi en Ulrike Almut Sandig beklimmen het podium, net als verschillende bands, onder wie afsluiter Lucky Fonz III.     Waar: Schouwburgplein Wanneer: zondag 16 juni, 16.00 tot 22.30 uur Prijs: entree gratis Meer informatie     Muziekfestival Rotterdam viert de Zomer \u0026#8211\u003B Park 1943 Nog meer livemuziek is dit weekend te vinden in Park 1943 in Delfshaven. Op het programma staan vier akoestische optredens, onder wie Wil \u0026amp\u003B Moniek en Jah Reflection. Neem je eigen picknickmand mee en zoek een plekje in het gras.     Waar: Park 1943 Wanneer: zaterdag 15 juni, 13.30 tot 17.00 uur Prijs: entree gratis Meer informatie     Foodtrucks \u0026#8211\u003B Bird  Deze vrijdag parkeren verschillende foodtrucks in de tuin van Bird. Kies uit de verschillende gerechten (of neem ze allemaal) en neem plaats aan een van de lange tafels in de tuin.     Waar: Bird, Raampoortstraat 26 Wanneer: vrijdag 14 juni, 17.30 uur Prijs: entree gratis Meer informatie                 De foodtrucks serveren allerlei zomerse specialiteiten. (Foto: Bird)Bovenstaand overzicht is geselecteerd door de redactie van NU.nl. Ontbreekt er een tip? Vul het overzicht aan door een reactie onder het artikel achter te laten.",
    "image": [
        "https://media.nu.nl/m/0fkxoumazgqs_std1024.jpg",
        "https://media.nu.nl/m/2upxwyqaa8kp_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nuuit" data-pagetype="article" data-section="uit">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-ab4a8cf4eb8740839a7e2aa5ba9acc32"
    data-id="block-ab4a8cf4eb8740839a7e2aa5ba9acc32"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Vrijdag 14 juni 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-89f3df53485c4036a9f8d29e8662bb92"
    data-id="block-89f3df53485c4036a9f8d29e8662bb92"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit" class="current">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/overig" title="Overig">
        Overig
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nuuit">
    <a href="/uit-nieuws" title="Nieuws">
        Nieuws
    </a>
</li>
            <li class="nav_item  item_nuuit">
    <a href="/uit-achtergrond" title="Achtergrond">
        Achtergrond
    </a>
</li>
            <li class="nav_item  item_nuuit">
    <a href="/uit-tips" title="Tips">
        Tips
    </a>
</li>
            <li class="nav_item  item_nuuit">
    <a href="/festival" title="Festival">
        Festival
    </a>
</li>
            <li class="nav_item  item_nuuit">
    <a href="/tickets" title="Tickets">
        Tickets
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit" class="current">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-409409"
    data-id="block-409409"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-409442"
    data-id="block-409442"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-3d5629a89a64479696f99f3a4924c00f"
    data-id="block-3d5629a89a64479696f99f3a4924c00f"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container clearfix">
            <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                <div class="column-content">
                        <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
<div
    id="block-409415"
    data-id="block-409415"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/uit" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nuuit logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/europese-verkiezingen-2019" class="nav-item nav-main    trackevent" >
        Verkiezingen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <div class="nav-group">
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
        <div class="nav-children">
    <a href="/uit-nieuws" class="nav-item nav-sub   first trackevent" >
        Nieuws
    </a>
    <a href="/uit-achtergrond" class="nav-item nav-sub    trackevent" >
        Achtergrond
    </a>
    <a href="/uit-tips" class="nav-item nav-sub    trackevent" >
        Tips
    </a>
    <a href="/festival" class="nav-item nav-sub    trackevent" >
        Festival
    </a>
    <a href="/tickets" class="nav-item nav-sub   last trackevent" >
        Tickets
    </a>
        </div>
    </div>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="https://www.nu.nl/nieuwsbrieven.html" class="nav-item nav-main    trackevent" >
        Nieuwsbrieven
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="https://www.nu.nl/gp-spel" class="nav-item nav-main    trackevent" >
        NUsport GP-spel
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
</nav>
</div>
<div
    id="block-409445"
    data-id="block-409445"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                </div>
            </div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-409412"
    data-id="block-409412"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 14 juni 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;555,85&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;M&quot;, &quot;temperature&quot;: &quot;15 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,757&quot;, &quot;train_incidents&quot;: 0, &quot;jams&quot;: &quot;0 km (0)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-m"></i><span class="value">15 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">0 km (0)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">555,85</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-409421"
    data-id="block-409421"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nuuit">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/2upxwyqaa8kp_wd640.jpg/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.jpg" alt="Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/2upxwyqaa8kp_wd640.jpg/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater" />
    <h1 class="title fluid">Weekend in Rotterdam: Yoga, pleinconcerten en openluchttheater</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">13 juni 2019 15:35</span>
                <span class="pubdate small">13-06-19 15:35</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fuit%2F5931285%2Fweekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fuit%2F5931285%2Fweekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html&text=Weekend+in+Rotterdam%3A+Yoga%2C+pleinconcerten+en+openluchttheater&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5931285&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-409424"
    data-id="block-409424"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Er is dit weekend weer van alles te doen in Rotterdam. Kom tot rust tijdens yoga in de openlucht, of zoek juist de gezelligheid op bij een van de feesten en festivals. Een overzicht van de evenementen.</p>
            <h2><strong>Yoga in de buitenlucht &#8211; Laurenskerk</strong></h2> <p>Yoga is voor iedereen, daar zijn de initiatiefnemers van Balanzs van overtuigd. Daarom organiseren ze deze zomer iedere zondagochtend gratis yogalessen in de buitenlucht. Op een matje maak je kennis met verschillende soorten yoga.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-978513"
    data-id="block-978513"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Grotekerkplein 27</span></li>
                    <li><span>Wanneer: zondag 16 juni, 10.30 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.facebook.com/events/304403383807930/?event_time_id=304403430474592" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Design- en muziekavond Holland Afro Fest &#8211; Grounds</strong></h2> <p>Grounds organiseert de eerste editie van het Holland Afro Fest: een avond met muziek, dans en design uit Senegal en Nederland. De avond start met een modeshow van Senegalese ontwerper Rama Diaw. De rest van de avond treden zowel Senegalese als Nederlandse muzikanten op, onder wie Omar Ka, Fulani Groove, Michael Prins en Leoni Jansen.</p>
<div
    id="block-978516"
    data-id="block-978516"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Podium Grounds, Pieter de Hoochweg 125</span></li>
                    <li><span>Wanneer: zaterdag 15 juni, 20.30 uur</span></li>
                    <li><span>Prijs: 15 euro</span></li>
                    <li><span><a href="http://www.grounds.nu/agenda/holland-afro-fest/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Midden in de Maasfestival &#8211; Noordereiland</strong></h2> <p>De reeks Midden in de Maas-pleinconcerten wordt afgetrapt door zangeres Viviani Godoy die samen met haar band Braziliaanse muziek speelt. Neem er een kopje koffie of cocktail bij van een van de horecazaken op het Noordereiland. Na afloop is er een barbecue.</p>
<div
    id="block-978519"
    data-id="block-978519"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: het Burgemeester Hoffmanplein, Noordereiland</span></li>
                    <li><span>Wanneer: zondag 16 juni, 13.30 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.noordereiland.org/midm/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Openluchttheater Honingbijfeest &#8211; Afrikaanderpark</strong></h2> <p>Wie zin heeft in een muzikale middag met allerlei wereldse invloeden, kan terecht bij het Afrikaanderpark. Verschillende muziekgroepen maken hun opwachting en spelen onder meer Turkse popmuziek, traditionele Turkse trommel, volksdansliederen en mediterrane muziek.</p>
<div
    id="block-978522"
    data-id="block-978522"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Ons Theehuis, Afrikaanderpark</span></li>
                    <li><span>Wanneer: zondag 16 juni, 14.00 tot 19.00 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.facebook.com/events/420828562085123/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Po&#235;ziefeest Poetry Park &#8211; Schouwburgplein</strong></h2> <p>Loop je op zondag langs het Schouwburgplein, dan word je getrakteerd op po&#235;zie, muziek en spoken word. Dichters als Derek Otte, Kayo Chingonyi en Ulrike Almut Sandig beklimmen het podium, net als verschillende bands, onder wie afsluiter Lucky Fonz III.</p>
<div
    id="block-978525"
    data-id="block-978525"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Schouwburgplein</span></li>
                    <li><span>Wanneer: zondag 16 juni, 16.00 tot 22.30 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.facebook.com/events/723290764753341/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Muziekfestival Rotterdam viert de Zomer &#8211; Park 1943</strong></h2> <p>Nog meer livemuziek is dit weekend te vinden in Park 1943 in Delfshaven. Op het programma staan vier akoestische optredens, onder wie Wil &amp; Moniek en Jah Reflection. Neem je eigen picknickmand mee en zoek een plekje in het gras.</p>
<div
    id="block-978528"
    data-id="block-978528"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Park 1943</span></li>
                    <li><span>Wanneer: zaterdag 15 juni, 13.30 tot 17.00 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.facebook.com/events/1028919063959939/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
 <h2><strong>Foodtrucks </strong><strong>&#8211; </strong><strong>Bird </strong></h2> <p>Deze vrijdag parkeren verschillende foodtrucks in de tuin van Bird. Kies uit de verschillende gerechten (of neem ze allemaal) en neem plaats aan een van de lange tafels in de tuin.</p>
<div
    id="block-978531"
    data-id="block-978531"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <ul class="summary-bullets">
                    <li><span>Waar: Bird, Raampoortstraat 26</span></li>
                    <li><span>Wanneer: vrijdag 14 juni, 17.30 uur</span></li>
                    <li><span>Prijs: entree gratis</span></li>
                    <li><span><a href="https://www.facebook.com/events/562574857594266/" target="_blank">Meer informatie</a></span></li>
            </ul>
    </div>
</div>
</div>
<div
    id="block-978537"
    data-id="block-978537"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/0fkxoumazgqs_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/0fkxoumazgqs_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p><em>De foodtrucks serveren allerlei zomerse specialiteiten. (Foto: Bird)</em></p><p><em>Bovenstaand overzicht is geselecteerd door de redactie van NU.nl. Ontbreekt er een tip? Vul het overzicht aan door een <a href="https://www.nu.nl/components/comments/article/5931285" target="_blank">reactie</a> onder het artikel achter te laten.</em></p>
        </div>
    </div>
</div>
<div
    id="block-412469"
    data-id="block-412469"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Jasmijn Lobik
            </span><span class="media-copyright">
                    Beeld: Rrrollend
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fuit%2F5931285%2Fweekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fuit%2F5931285%2Fweekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html&text=Weekend+in+Rotterdam%3A+Yoga%2C+pleinconcerten+en+openluchttheater&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/uit/5931285/weekend-in-rotterdam-yoga-pleinconcerten-en-openluchttheater.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5931285&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
<div
    id="block-409427"
    data-id="block-409427"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-409430"
    data-id="block-409430"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Rotterdam">
            <span>Rotterdam</span>
        </a>
    </div>
</div>
<div
    id="block-409478"
    data-id="block-409478"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-409499"
    data-id="block-409499"
    data-position=""
    data-type="articlelist"
    class="block articlelist"
    data-sac-marker="block.articlelist"
    data-limit="3"
    data-offset="0"
>
<div class=" section-nushop source-default" data-forced-template="list">
        <div class="contentlist list">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/nushop-in-nuuit-artikel" class="blockheader-link trackevent">
                <h2> Tickets (Adverteerdersaanbiedingen)</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
<li class="hasvideo" data-sac-marker="articlelist.nushop-in-nuuit-artikel.1">
    <a href="/tickets/5870613/jessie-j-tickets-voor-4950-euro-inclusief-bolcom-cadeaukaart.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/tezx5yzai6j1_std320.jpg" class="image" alt="NUshop in NUuit artikel" />
                </noscript>
                <img data-src="https://media.nu.nl/m/tezx5yzai6j1_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="NUshop in NUuit artikel" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 maand, 1 week geleden</span>
                    <span class="section">NUshop in NUuit artikel</span>
                    <span class="title-wrapper">
                           <span class="subtitle">3 augustus</span>
                        <span class="title">Jessie J tickets voor 49,50 euro inclusief Bol.com-cadeaukaart</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Trommel al je vrienden op en kruis zaterdag 3 augustus met glitterpen aan in je agenda. Jessie J komt terug naar Nederland met een exclusieve show op de NDSM-werf. Verwacht een wervelende popshow met elementen uit musical en dans in de buitenlucht. Koop nu je ticket en ontvang een Bol.com-cadeaukaart ter waarde van 7,50 euro.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class=" hasslideshow" data-sac-marker="articlelist.nushop-in-nuuit-artikel.2">
    <a href="/tickets/5822415/bezoek-het-spoorwegmuseum-nu-van-1750-voor-10-euro.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/d0ix2rua54z6_std320.jpg" class="image" alt="NUshop in NUuit artikel" />
                </noscript>
                <img data-src="https://media.nu.nl/m/d0ix2rua54z6_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="NUshop in NUuit artikel" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">3 weken geleden</span>
                    <span class="section">NUshop in NUuit artikel</span>
                    <span class="title-wrapper">
                        <span class="title">Bezoek het Spoorwegmuseum nu van 17,50 voor 10 euro</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Wie aan treinen denkt, denkt aan reizen, avontuur, ontdekken en plezier. Bezoek ‘Het leukste reisje van Nederland’ in het Spoorwegmuseum en ga terug naar de oertijd of vlieg muzikaal de wereld over. Pak je paspoort en verzamel de stempels van alle zeven bestemmingen. Je kan deze unieke reis maken van 29 juni tot en met 7 juli 2019.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class=" hasslideshow" data-sac-marker="articlelist.nushop-in-nuuit-artikel.3">
    <a href="/nushop/5877846/bezoek-tot-30-juni-apenheul-van-23-voor-1350-euro.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/s5ex6paa4lir_std320.jpg" class="image" alt="NUshop in NUuit artikel" />
                </noscript>
                <img data-src="https://media.nu.nl/m/s5ex6paa4lir_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="NUshop in NUuit artikel" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 maand geleden</span>
                    <span class="section">NUshop in NUuit artikel</span>
                    <span class="title-wrapper">
                        <span class="title">Bezoek tot 30 juni Apenheul van 23 voor 13,50 euro</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Ga voor een dagje Apenheul. Het groene bos in Apeldoorn waar apen los rondlopen. Tickets zijn geldig tot en met 30 juni 2019.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
            <div class="clear"></div>
        </div>
    <div class="clear"></div>
</div>
</div>
<div
    id="block-409457"
    data-id="block-409457"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-409493"
    data-id="block-409493"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5931285/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-409433"
    data-id="block-409433"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-409472"
    data-id="block-409472"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/buitenland/5935887/vn-delegatie-ontkent-categorisch-dat-iran-achter-aanval-op-olietankers-zit.html" title="VN-delegatie ontkent &#39;categorisch&#39; dat Iran achter aanval op olietankers zit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">02:52</span>
                                        <span class="title">VN-delegatie ontkent &#39;categorisch&#39; dat Iran achter aanval op olietankers zit</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/achterklap/5935875/liefdesbrieven-leonard-cohen-aan-muze-leveren-tonnen-op-bij-veiling.html" title="Liefdesbrieven Leonard Cohen aan &#39;muze&#39; leveren tonnen op bij veiling" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">01:58</span>
                                        <span class="title">Liefdesbrieven Leonard Cohen aan &#39;muze&#39; leveren tonnen op bij veiling</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/achterklap/5935872/rico-verhoeven-schuwt-plaatsen-ruwe-fotos-op-instagram-niet.html" title="Rico Verhoeven schuwt plaatsen &#39;ruwe&#39; foto’s op Instagram niet" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">01:25</span>
                                        <span class="title">Rico Verhoeven schuwt plaatsen &#39;ruwe&#39; foto’s op Instagram niet</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/buitenland/5935869/schutter-aanslag-christchurch-pleit-niet-schuldig-op-alle-aanklachten.html" title="Schutter aanslag Christchurch pleit niet schuldig op alle aanklachten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:53</span>
                                        <span class="title">Schutter aanslag Christchurch pleit niet schuldig op alle aanklachten</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-409460"
    data-id="block-409460"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-409475"
    data-id="block-409475"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/achterklap/5934900/max-verstappen-toont-voor-het-eerst-foto-met-nieuwe-vriendin.html" title="Max Verstappen toont voor het eerst foto met nieuwe vriendin" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Max Verstappen toont voor het eerst foto met nieuwe vriendin</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/buitenland/5934492/tankers-aangevallen-in-golf-van-oman-schip-in-brand-na-torpedotreffer.html" title="Tankers aangevallen in Golf van Oman, schip in brand &#39;na torpedotreffer&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Tankers aangevallen in Golf van Oman, schip in brand &#39;na torpedotreffer&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/media/5934942/dionne-stax-verhuist-van-nos-naar-avrotros.html" title="Dionne Stax verhuist van NOS naar AVROTROS" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Dionne Stax verhuist van NOS naar AVROTROS</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/5935404/om-eist-twintig-jaar-cel-voor-moord-op-man-die-in-weiland-werd-gevonden.html" title="OM eist twintig jaar cel voor moord op man die in weiland werd gevonden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">OM eist twintig jaar cel voor moord op man die in weiland werd gevonden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-419925"
    data-id="block-419925"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5920359/bezoek-de-zakelijke-masterclass-omdenken-op-18-juni.html">
                    <noscript>
                        <img src="https://media.nu.nl/m/z3rxv3raw21q_wd640.jpg" alt="NUshop" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/z3rxv3raw21q_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-421638"
    data-id="block-421638"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>Tickets</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/wellness">
                    <noscript>
                        <img src="https://media.nu.nl/m/shxx6p7and61_wd640.jpg" alt="Tickets" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/shxx6p7and61_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Tickets" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-421134"
    data-id="block-421134"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop nieuwsbrief</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/nieuwsbrief.html?utm_source=NUnl&amp;utm_medium=cmsbanner&amp;utm_campaign=winacties">
                    <noscript>
                        <img src="https://media.nu.nl/m/xywxtohaensb_wd640.jpg" alt="NUshop nieuwsbrief" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/xywxtohaensb_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUshop nieuwsbrief" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-409463"
    data-id="block-409463"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-417449"
    data-id="block-417449"
    data-position=""
    data-type="html"
    class="block html compact"
    data-sac-marker="block.html"
>
<div class="consent_required" data-encoded_content="JTBBJTIwJTIwJTIwJTIwJTNDZGl2JTIwY2xhc3MlM0QlMjJ0cmFja2V2ZW50JTIyJTNFJTNDL2RpdiUzRSUwQQ=="></div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-409466"
    data-id="block-409466"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-701512d1383c49cd99ee27bee2f16ab1"
    data-id="block-701512d1383c49cd99ee27bee2f16ab1"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/bundles/js/main.7c866b4c.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/c7a936ca45f7.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8984f79cc8f8.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
    if (/nusport/i.test(window.navigator.userAgent)) {
        sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
    }
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
