
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":350,"agent":""}</script>
    <title>Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2021-06-17" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="satellieten, Tech" />
    <meta name="title" content="Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G" />
    <meta name="description" content="Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen." />
    <meta name="article:updated_time" content="2021-06-17T16:18:17+02:00" />
    <meta name="article:published_time" content="2021-06-17T16:18:16+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G" />
    <meta name="twitter:image" content="https://media.nu.nl/m/iiixqsbal287_wd1280.jpg/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.jpg" />
    <meta name="twitter:description" content="Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/iiixqsbal287_wd1280.jpg/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.jpg" />
    <meta name="og:description" content="Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen." />
    <meta name="og:url" content="https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html" />
    <link rel="canonical" href="https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html" />
    <link rel="amphtml" href="https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.7cd6d9a8.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "tech-artikel", "page_type": "article", "page_category": "tech", "page_subcategory": "", "page_category_full": ["tech"], "article_section": "tech", "article_publish_time": "2021-06-17T16:18:16", "article_name": "satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g", "article_image_url": "https://media.nu.nl/m/iiixqsbal287_wd640.jpeg", "article_id": 6140151, "article_description": "Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen.", "article_author": "NU.nl/ANP", "article_keywords": "satellieten, tech", "dc_params": "CATEGORY=tech;KEYWORDS=satellieten, tech;TOPIC_IDS=;BEAK_CATEGORY_IDS=26,13000000;SENTIMENT=;", "dc_keywords": "satellieten, tech", "tracking_by": "tealium"};
    </script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "tech-artikel", "page_type": "article", "page_category": "tech", "page_subcategory": "", "page_category_full": ["tech"], "article_section": "tech", "article_publish_time": "2021-06-17T16:18:16", "article_name": "satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g", "article_image_url": "https://media.nu.nl/m/iiixqsbal287_wd640.jpeg", "article_id": 6140151, "article_description": "Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen.", "article_author": "NU.nl/ANP", "article_keywords": "satellieten, tech", "dc_params": "CATEGORY=tech;KEYWORDS=satellieten, tech;TOPIC_IDS=;BEAK_CATEGORY_IDS=26,13000000;SENTIMENT=;", "dc_keywords": "satellieten, tech", "tracking_by": "tealium"});
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.f5a032d8.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nutech'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html",
    "headline": "Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G",
    "description": "Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen.",
    "url": "https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2021-06-17T16:18:16+02:00CET",
    "dateModified": "2021-06-17T16:18:17+02:00CET",
    "articleSection": [
        "Tech"
    ],
    "articleBody": "   Inmarsat gebruikt nu de 3,5GHz\u002Dfrequentieband voor noodcommunicatie met schepen op zee. De Nederlandse overheid wil die band gaan gebruiken voor sneller 5G.Demissionair staatssecretaris Mona Keijzer (Economische Zaken en Klimaat) maakte eerder bekend dat verplaatsing van het station naar het buitenland noodzakelijk lijkt. Het kabinet wil dat Nederland het beste mobiele internet van Europa houdt en het grondstation van Inmarsat zou dat in de weg staan.Volgens Inmarsat is dat echter niet waar. De satellietdiensten voor de veiligheid van zeelieden en 5G zouden prima binnen dezelfde spectrumband kunnen werken, vindt het bedrijf.In het grondstation in het Friese Burum ontvangt Inmarsat jaarlijks circa 160 oproepen van schepen in nood. Daarmee bestrijkt het station circa een derde van de wereldwijde oproepen. Inmarsat wil graag dat dit werk ongestoord in Friesland kan blijven. Ook moeten de schotels volgens het bedrijf in werking blijven vanwege internationale afspraken.Inmarsat zegt dat de staatssecretaris inmiddels bereid is om over de situatie te praten. Toch doet de rechter uitspraak in de zaak. Die wordt over twee weken verwacht.",
    "image": [
        "https://media.nu.nl/m/iiixqsbal287_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        const getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        if (!(getCookie("authId") || getCookie("stub-sourcepoint"))) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nutech" data-pagetype="article" data-section="tech">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display:none; visibility:hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-ecc1a1612d13417eb92be76ad03c0ede"
    data-id="block-ecc1a1612d13417eb92be76ad03c0ede"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-d44e9aac><div class="accountimage" data-v-d44e9aac><i class="svg-icon" data-v-1dd6691c data-v-d44e9aac><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-d44e9aac> Mijn NU.nl </div><!----><i class="svg-icon" data-v-1dd6691c data-v-d44e9aac><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Pijltje beneden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Pijltje beneden</title><g data-v-1dd6691c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-a91f7c13c03f46edb78d004b25a8d186"
    data-id="block-a91f7c13c03f46edb78d004b25a8d186"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech" class="current">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-d44e9aac><div class="accountimage" data-v-d44e9aac><i class="svg-icon" data-v-1dd6691c data-v-d44e9aac><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-d44e9aac> Mijn NU.nl </div><!----><i class="svg-icon" data-v-1dd6691c data-v-d44e9aac><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Pijltje beneden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Pijltje beneden</title><g data-v-1dd6691c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nutech">
    <a href="/games" title="Games">
        Games
    </a>
</li>
            <li class="nav_item  item_nutech">
    <a href="/reviews" title="Reviews">
        Reviews
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech" class="current">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-393396"
    data-id="block-393396"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-b7b1ce3db9854764af6c6597bfbf83f0"
    data-id="block-b7b1ce3db9854764af6c6597bfbf83f0"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-359427"
    data-id="block-359427"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 17 juni 2021
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;205 km (34)&quot;, &quot;train_incidents&quot;: 5, &quot;gasprices&quot;: &quot;1,915&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;A&quot;, &quot;temperature&quot;: &quot;30 \u00b0C&quot;}, &quot;aex&quot;: &quot;734,96&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M8.5 12.5c0-2.206 1.794-4 4-4s4 1.794 4 4-1.794 4-4 4-4-1.794-4-4zm1 0c0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3-3 1.346-3 3zM13 7V5.5a.5.5 0 0 0-1 0V7a.5.5 0 0 0 1 0zM12 18v1.5a.5.5 0 0 0 1 0V18a.5.5 0 0 0-1 0zM18 12a.5.5 0 0 0 0 1h1.5a.5.5 0 0 0 0-1H18zM7 12H5.5a.5.5 0 0 0 0 1H7a.5.5 0 0 0 0-1zM16.743 8.965l1.06-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06a.502.502 0 0 0 .707.708zM7.196 17.097a.5.5 0 0 0 .707.707l1.061-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06zM16.743 16.036a.5.5 0 0 0-.707.707l1.06 1.06a.498.498 0 0 0 .708 0 .5.5 0 0 0 0-.706l-1.061-1.061zM8.257 8.964a.498.498 0 0 0 .707 0 .5.5 0 0 0 0-.707l-1.06-1.06a.5.5 0 0 0-.708.706l1.061 1.061z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>30 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>205 km (34)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>734,96<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-359441"
    data-id="block-359441"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nutech">
    <div class="block-content">
<div class="particle headerimage ">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/iiixqsbal287_xwd640.jpg/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.jpg" alt="Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G" class="image" width="640" height="320"/>
        <figcaption class="headerimage__overlay">
                <h1 class="title fluid">Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">17 juni 2021 16:18</span>
                <span class="pubdate small">17-06-21 16:18</span>
                <span class="update large">Laatste update: een uur geleden</span>
                <span class="update small">Update: een uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 16, &quot;section_style&quot;: &quot;nutech&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nutech);color:var(--color-nutech);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nutech);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">16</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Ftech%2F6140151%2Fsatellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Satellietbedrijf+verzet+zich+in+rechtbank+tegen+verhuizing+voor+sneller+5G&amp;url=https%3A%2F%2Fwww.nu.nl%2Ftech%2F6140151%2Fsatellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Satellietbedrijf%20verzet%20zich%20in%20rechtbank%20tegen%20verhuizing%20voor%20sneller%205G&amp;body=%0Ahttps%3A//www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-359449"
    data-id="block-359449"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt">Satellietbedrijf Inmarsat heeft zich donderdag tijdens een kort geding in de rechtbank van Rotterdam opnieuw verzet tegen de gedwongen verplaatsing van zijn ontvangstschotels in het Friese Burum. Volgens het bedrijf is het noodzakelijk dat deze daar blijven staan om noodoproepen vanaf zee te ontvangen.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Inmarsat gebruikt nu de 3,5GHz-frequentieband voor noodcommunicatie met schepen op zee. De Nederlandse overheid wil die band gaan gebruiken voor sneller 5G.</p><p>Demissionair staatssecretaris Mona Keijzer (Economische Zaken en Klimaat) maakte eerder bekend dat verplaatsing van het station naar het buitenland noodzakelijk lijkt. Het kabinet wil dat Nederland het beste mobiele internet van Europa houdt en het grondstation van Inmarsat zou dat in de weg staan.</p><p>Volgens Inmarsat is dat echter niet waar. De satellietdiensten voor de veiligheid van zeelieden en 5G zouden prima binnen dezelfde spectrumband kunnen werken, <a href="https://www.nu.nl/tech/6124662/satellietbedrijf-wil-niet-verhuizen-voor-sneller-5g-en-stapt-naar-rechter.html" target="_blank">vindt</a> het bedrijf.</p><p>In het grondstation in het Friese Burum ontvangt Inmarsat jaarlijks circa 160 oproepen van schepen in nood. Daarmee bestrijkt het station circa een derde van de wereldwijde oproepen. Inmarsat wil graag dat dit werk ongestoord in Friesland kan blijven. Ook moeten de schotels volgens het bedrijf in werking blijven vanwege internationale afspraken.</p><p>Inmarsat zegt dat de staatssecretaris inmiddels bereid is om over de situatie te praten. Toch doet de rechter uitspraak in de zaak. Die wordt over twee weken verwacht.</p>
        </div>
    </div>
</div>
<div
    id="block-412262"
    data-id="block-412262"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/ANP
            </span><span class="media-copyright">
                    Beeld: Getty Images
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 16, &quot;section_style&quot;: &quot;nutech&quot;, &quot;is_visibility_observed&quot;: false}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nutech);color:var(--color-nutech);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nutech);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">16</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Ftech%2F6140151%2Fsatellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Satellietbedrijf+verzet+zich+in+rechtbank+tegen+verhuizing+voor+sneller+5G&amp;url=https%3A%2F%2Fwww.nu.nl%2Ftech%2F6140151%2Fsatellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Satellietbedrijf%20verzet%20zich%20in%20rechtbank%20tegen%20verhuizing%20voor%20sneller%205G&amp;body=%0Ahttps%3A//www.nu.nl/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-359455"
    data-id="block-359455"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-359461"
    data-id="block-359461"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/satellieten">
                    <span>satellieten</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Tech">
                    <span>Tech</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-426118"
    data-id="block-426118"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-426119"
    data-id="block-426119"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;tech&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 426119, &quot;comments_count&quot;: 16, &quot;featured_comments&quot;: [], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" style="display:none;" data-v-011b38be><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-011b38be><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-011b38be></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-399338"
    data-id="block-399338"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-393408"
    data-id="block-393408"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406964"
    data-id="block-406964"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;tech&quot;, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 406964, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6140151/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nutech&quot;, &quot;article_id&quot;: 6140151, &quot;article_title&quot;: &quot;Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G&quot;, &quot;article_url&quot;: &quot;/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html&quot;, &quot;comments_count&quot;: 16}"
>
    <div data-server-rendered="true" class="block talk" data-v-f157322a><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-f157322a><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-f157322a> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6140151/redirect.html" class="block-content clearfix" data-v-f157322a><span class="comments-link-wrapper" data-v-f157322a><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">16</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397655"
    data-id="block-397655"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nutech&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 397655, &quot;articles&quot;: [{&quot;id&quot;: 6140151, &quot;slug&quot;: &quot;satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T16:18:16+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T16:18:17+02:00&quot;, &quot;media_id&quot;: &quot;iiixqsbal287&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771438, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6139857, &quot;slug&quot;: &quot;zo-voorkom-je-dat-je-tv-gekke-dingen-doet-tijdens-ek-wedstrijden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Zo voorkom je dat je tv gekke dingen doet tijdens EK-wedstrijden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T15:51:32+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T15:51:33+02:00&quot;, &quot;media_id&quot;: &quot;i2exhuxa79pd&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771438, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/tech/6139857/zo-voorkom-je-dat-je-tv-gekke-dingen-doet-tijdens-ek-wedstrijden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6140106, &quot;slug&quot;: &quot;ruimtetelescoop-hubble-werkt-tijdelijk-niet-door-gecrashte-computer&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ruimtetelescoop Hubble werkt tijdelijk niet door gecrashte computer&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T14:02:15+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T14:47:14+02:00&quot;, &quot;media_id&quot;: &quot;il4xsq5a99wq&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771438, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/tech/6140106/ruimtetelescoop-hubble-werkt-tijdelijk-niet-door-gecrashte-computer.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6140095, &quot;slug&quot;: &quot;moederbedrijf-tiktok-heeft-twee-miljard-actieve-gebruikers&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Moederbedrijf TikTok heeft twee miljard actieve gebruikers&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T13:50:24+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T14:34:22+02:00&quot;, &quot;media_id&quot;: &quot;seexwg8auha8&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771438, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/tech/6140095/moederbedrijf-tiktok-heeft-twee-miljard-actieve-gebruikers.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=section&amp;limit=4&amp;title=Net+binnen&amp;section=tech&amp;hidden=False&amp;position_in_zone=0&amp;block_id=397655&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Tech&quot;, &quot;url&quot;: &quot;/tech&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="tech" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nutech-bg);" data-v-414cea7e data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-1dd6691c data-v-414cea7e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Net binnen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/tech/6140151/satellietbedrijf-verzet-zich-in-rechtbank-tegen-verhuizing-voor-sneller-5g.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:18</time><div class="item-title"><span title="Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G" class="item-title__title"><!----> Satellietbedrijf verzet zich in rechtbank tegen verhuizing voor sneller 5G </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/tech/6139857/zo-voorkom-je-dat-je-tv-gekke-dingen-doet-tijdens-ek-wedstrijden.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">13:51</time><div class="item-title"><span title="Zo voorkom je dat je tv gekke dingen doet tijdens EK-wedstrijden" class="item-title__title"><!----> Zo voorkom je dat je tv gekke dingen doet tijdens EK-wedstrijden </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/tech/6140106/ruimtetelescoop-hubble-werkt-tijdelijk-niet-door-gecrashte-computer.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:02</time><div class="item-title"><span title="Ruimtetelescoop Hubble werkt tijdelijk niet door gecrashte computer" class="item-title__title"><!----> Ruimtetelescoop Hubble werkt tijdelijk niet door gecrashte computer </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/tech/6140095/moederbedrijf-tiktok-heeft-twee-miljard-actieve-gebruikers.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">11:50</time><div class="item-title"><span title="Moederbedrijf TikTok heeft twee miljard actieve gebruikers" class="item-title__title"><!----> Moederbedrijf TikTok heeft twee miljard actieve gebruikers </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424987"
    data-id="block-424987"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-393411"
    data-id="block-393411"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-426195"
    data-id="block-426195"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nutech&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 426195, &quot;articles&quot;: [{&quot;id&quot;: 6140052, &quot;slug&quot;: &quot;boete-na-doodrijden-tamar-14-uit-marken-bestuurder-keek-op-telefoon&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Boete na doodrijden Tamar (14) uit Marken, bestuurder keek op telefoon&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T10:41:19+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T14:09:01+02:00&quot;, &quot;media_id&quot;: &quot;4kqx0nfao0tt&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6140052/boete-na-doodrijden-tamar-14-uit-marken-bestuurder-keek-op-telefoon.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6139954, &quot;slug&quot;: &quot;scherpschutters-hadden-paraglider-activist-in-ek-stadion-munchen-al-in-vizier&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Scherpschutters hadden paraglider-activist in EK-stadion M\u00fcnchen al in vizier&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-16T18:54:18+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-16T21:09:07+02:00&quot;, &quot;media_id&quot;: &quot;j7wxfruach1d&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778764, &quot;slug&quot;: &quot;ek-voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;EK voetbal&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/ek-voetbal/6139954/scherpschutters-hadden-paraglider-activist-in-ek-stadion-munchen-al-in-vizier.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6139952, &quot;slug&quot;: &quot;het-wordt-nog-warmer-wat-je-moet-doen-tijdens-deze-hitte-en-wat-niet&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Het wordt n\u00f3g warmer: wat je moet doen tijdens deze hitte (en wat niet)&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T05:31:42+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T08:30:45+02:00&quot;, &quot;media_id&quot;: &quot;xllxht0asvx5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6139952/het-wordt-nog-warmer-wat-je-moet-doen-tijdens-deze-hitte-en-wat-niet.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6140109, &quot;slug&quot;: &quot;sywert-van-lienden-zegt-cda-lidmaatschap-op&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Sywert van Lienden zegt CDA-lidmaatschap op&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-17T13:58:41+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-17T14:34:24+02:00&quot;, &quot;media_id&quot;: &quot;rs0xjbjauaoi&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6140109/sywert-van-lienden-zegt-cda-lidmaatschap-op.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6139959, &quot;slug&quot;: &quot;bellen-voor-vrijwillige-janssen-prik-vanaf-23-juni-eerste-prikken-op-25-juni&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Bellen voor vrijwillige Janssen-prik vanaf 23 juni, eerste prikken op 25 juni&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-06-16T19:19:51+02:00&quot;, &quot;updated_at&quot;: &quot;2021-06-16T19:39:24+02:00&quot;, &quot;media_id&quot;: &quot;a08xoyxa1k0a&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778786, &quot;slug&quot;: &quot;coronavaccins&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavaccins&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavaccins/6139959/bellen-voor-vrijwillige-janssen-prik-vanaf-23-juni-eerste-prikken-op-25-juni.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=tech&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=426195&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="tech" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nutech-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/binnenland/6140052/boete-na-doodrijden-tamar-14-uit-marken-bestuurder-keek-op-telefoon.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Boete na doodrijden Tamar (14) uit Marken, bestuurder keek op telefoon" class="item-title__title"><!----> Boete na doodrijden Tamar (14) uit Marken, bestuurder keek op telefoon </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/ek-voetbal/6139954/scherpschutters-hadden-paraglider-activist-in-ek-stadion-munchen-al-in-vizier.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Scherpschutters hadden paraglider-activist in EK-stadion München al in vizier" class="item-title__title"><!----> Scherpschutters hadden paraglider-activist in EK-stadion München al in vizier </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/binnenland/6139952/het-wordt-nog-warmer-wat-je-moet-doen-tijdens-deze-hitte-en-wat-niet.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Het wordt nóg warmer: wat je moet doen tijdens deze hitte (en wat niet)" class="item-title__title"><!----> Het wordt nóg warmer: wat je moet doen tijdens deze hitte (en wat niet) </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/politiek/6140109/sywert-van-lienden-zegt-cda-lidmaatschap-op.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Sywert van Lienden zegt CDA-lidmaatschap op" class="item-title__title"><!----> Sywert van Lienden zegt CDA-lidmaatschap op </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/coronavaccins/6139959/bellen-voor-vrijwillige-janssen-prik-vanaf-23-juni-eerste-prikken-op-25-juni.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Bellen voor vrijwillige Janssen-prik vanaf 23 juni, eerste prikken op 25 juni" class="item-title__title"><!----> Bellen voor vrijwillige Janssen-prik vanaf 23 juni, eerste prikken op 25 juni </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nutech);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-424988"
    data-id="block-424988"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-393414"
    data-id="block-393414"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-359463"
    data-id="block-359463"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nutech&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Boodschap van Anonymous voor Elon Musk&quot;, &quot;video_media_id&quot;: &quot;twCq69Dg&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 227, &quot;page_url&quot;: &quot;/287515/video/boodschap-van-anonymous-voor-elon-musk.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287515, &quot;thumbnail_id&quot;: &quot;5mhx4cpas8zq&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Hels, heet en giftig: wat moet NASA op Venus?&quot;, &quot;video_media_id&quot;: &quot;NXlGDJBB&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 188, &quot;page_url&quot;: &quot;/287482/video/hels-heet-en-giftig-wat-moet-nasa-op-venus.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287482, &quot;thumbnail_id&quot;: &quot;y4nxcmia2nke&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Bekijk hier de trailer van Resident Evil Village&quot;, &quot;video_media_id&quot;: &quot;tZW9v3Ig&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 163, &quot;page_url&quot;: &quot;/287429/video/bekijk-hier-de-trailer-van-resident-evil-village.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287429, &quot;thumbnail_id&quot;: &quot;350xnm8atzk1&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Dit gebeurt als je je &#39;pakket volgt&#39; via link uit misleidend sms&#39;je&quot;, &quot;video_media_id&quot;: &quot;ab7tgT5G&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 198, &quot;page_url&quot;: &quot;/287380/video/dit-gebeurt-als-je-je-pakket-volgt-via-link-uit-misleidend-smsje.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;nieuwsvideos&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287380, &quot;thumbnail_id&quot;: &quot;tgpxftzak6g0&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;tech&quot;, &quot;playlist&quot;: &quot;tech&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 359463, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nutech-bg);" data-v-414cea7e><!----><a href="/videos/tech" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Video's</h2></a></div><div class="block-content even row_count_1"><a href="/287515/video/boodschap-van-anonymous-voor-elon-musk.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Boodschap van Anonymous voor Elon Musk" width="320" height="180" class="image"></div><div class="media-duration">03:47</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Boodschap van Anonymous voor Elon Musk</div></div><!----><!----></div></a><a href="/287482/video/hels-heet-en-giftig-wat-moet-nasa-op-venus.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Hels, heet en giftig: wat moet NASA op Venus?" width="320" height="180" class="image"></div><div class="media-duration">03:08</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Hels, heet en giftig: wat moet NASA op Venus?</div></div><!----><!----></div></a><a href="/287429/video/bekijk-hier-de-trailer-van-resident-evil-village.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Bekijk hier de trailer van Resident Evil Village" width="320" height="180" class="image"></div><div class="media-duration">02:43</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Bekijk hier de trailer van Resident Evil Village</div></div><!----><!----></div></a><a href="/287380/video/dit-gebeurt-als-je-je-pakket-volgt-via-link-uit-misleidend-smsje.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Dit gebeurt als je je 'pakket volgt' via link uit misleidend sms'je" width="320" height="180" class="image"></div><div class="media-duration">03:18</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Dit gebeurt als je je 'pakket volgt' via link uit misleidend sms'je</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-416000"
    data-id="block-416000"
    data-position=""
    data-type="articlelist"
    class="component_container articlelist compact"
    data-sac-marker="block.articlelist"
    data-component="list_block"
    data-context="{&quot;order_by&quot;: &quot;updated_at&quot;, &quot;title&quot;: {&quot;text&quot;: &quot;Luister ook onze podcast&quot;, &quot;url&quot;: &quot;/week-van-nutech&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nutech&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;section_details&quot;: {&quot;geolocation&quot;: null, &quot;meta_keywords&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;is_archived&quot;: false, &quot;excerpt&quot;: null, &quot;radius&quot;: null, &quot;ad_zone&quot;: {&quot;configuration&quot;: {&quot;section&quot;: &quot;week-van-nutech&quot;}, &quot;placement&quot;: &quot;week-van-nutech&quot;}, &quot;logo_media_id&quot;: null, &quot;counts&quot;: {}, &quot;top_slug&quot;: &quot;podcast&quot;, &quot;meta_description&quot;: null, &quot;style&quot;: &quot;nutech&quot;, &quot;label&quot;: null, &quot;parent_slug&quot;: &quot;podcast&quot;, &quot;type&quot;: &quot;default&quot;, &quot;hide_logo&quot;: false, &quot;titlebar_color&quot;: null, &quot;media_id&quot;: null, &quot;description&quot;: null, &quot;sponsored_by_short&quot;: null, &quot;sidebar_position&quot;: null, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;titlebar_bgcolor&quot;: null, &quot;intro_color&quot;: null, &quot;articlehead_color&quot;: null, &quot;flags&quot;: [], &quot;sponsored_by_long&quot;: null, &quot;position&quot;: null}, &quot;template&quot;: &quot;thumb&quot;, &quot;limit&quot;: &quot;3&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 7, &quot;block_id&quot;: 416000, &quot;articles&quot;: [{&quot;id&quot;: 6097384, &quot;slug&quot;: &quot;tech-in-2020-vouwschermen-streamingdiensten-en-zoom-borrels&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;Tech in 2020: vouwschermen, streamingdiensten en Zoom-borrels&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-12-18T05:42:33+01:00&quot;, &quot;updated_at&quot;: &quot;2020-12-18T08:13:31+01:00&quot;, &quot;media_id&quot;: &quot;fo6xs2jarmmm&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6097384/tech-in-2020-vouwschermen-streamingdiensten-en-zoom-borrels.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6095901, &quot;slug&quot;: &quot;waarom-facebook-straks-wellicht-zonder-whatsapp-en-instagram-zit&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;Waarom Facebook straks wellicht zonder WhatsApp en Instagram zit&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-12-11T05:55:45+01:00&quot;, &quot;updated_at&quot;: &quot;2020-12-11T05:55:46+01:00&quot;, &quot;media_id&quot;: &quot;ykix1k1a9719&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6095901/waarom-facebook-straks-wellicht-zonder-whatsapp-en-instagram-zit.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6094489, &quot;slug&quot;: &quot;de-populairste-apps-op-ios-en-binnen-je-bundel-bellen-na-de-brexit&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;De populairste apps op iOS en binnen je bundel bellen na de Brexit&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-12-04T06:00:07+01:00&quot;, &quot;updated_at&quot;: &quot;2020-12-04T06:00:08+01:00&quot;, &quot;media_id&quot;: &quot;0y7x8bea86qf&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6094489/de-populairste-apps-op-ios-en-binnen-je-bundel-bellen-na-de-brexit.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;load_more_url&quot;: &quot;/block/lean_json/articlelist?order_by=updated_at&amp;title=Luister+ook+onze+podcast&amp;section=week-van-nutech&amp;section_details=%7B%27geolocation%27%3A+None%2C+%27meta_keywords%27%3A+None%2C+%27intro_bgcolor%27%3A+None%2C+%27is_archived%27%3A+False%2C+%27excerpt%27%3A+None%2C+%27radius%27%3A+None%2C+%27ad_zone%27%3A+%7B%27configuration%27%3A+%7B%27section%27%3A+%27week-van-nutech%27%7D%2C+%27placement%27%3A+%27week-van-nutech%27%7D%2C+%27logo_media_id%27%3A+None%2C+%27counts%27%3A+%7B%7D%2C+%27top_slug%27%3A+%27podcast%27%2C+%27meta_description%27%3A+None%2C+%27style%27%3A+%27nutech%27%2C+%27label%27%3A+None%2C+%27parent_slug%27%3A+%27podcast%27%2C+%27type%27%3A+%27default%27%2C+%27hide_logo%27%3A+False%2C+%27titlebar_color%27%3A+None%2C+%27media_id%27%3A+None%2C+%27description%27%3A+None%2C+%27sponsored_by_short%27%3A+None%2C+%27sidebar_position%27%3A+None%2C+%27slug%27%3A+%27week-van-nutech%27%2C+%27name%27%3A+%27Week+van+NUtech%27%2C+%27titlebar_bgcolor%27%3A+None%2C+%27intro_color%27%3A+None%2C+%27articlehead_color%27%3A+None%2C+%27flags%27%3A+%5B%5D%2C+%27sponsored_by_long%27%3A+None%2C+%27position%27%3A+None%7D&amp;template=thumb&amp;limit=3&amp;hidden=False&amp;position_in_zone=7&amp;block_id=416000&amp;offset=3&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Week van NUtech&quot;, &quot;url&quot;: &quot;/week-van-nutech&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 3}, &quot;source&quot;: &quot;normal&quot;}"
>
    <div data-source="normal" data-section="week-van-nutech" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="thumb" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nutech-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/week-van-nutech" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Luister ook onze podcast</h2></a></div><ul styles="[object Object]" offset="0" class="list list--thumb" data-v-3f2e8d6b data-v-457f2017><li index="0" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/week-van-nutech/6097384/tech-in-2020-vouwschermen-streamingdiensten-en-zoom-borrels.html" data-type="audio" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Tech in 2020: vouwschermen, streamingdiensten en Zoom-borrels" width="320" height="240" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Dit is een audioitem" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Dit is een audioitem</title><g data-v-1dd6691c></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title item-title--has-label"><span title="Tech in 2020: vouwschermen, streamingdiensten en Zoom-borrels" class="item-title__title"><span class="item-title__label">Podcast</span> Tech in 2020: vouwschermen, streamingdiensten en Zoom-borrels </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/week-van-nutech/6095901/waarom-facebook-straks-wellicht-zonder-whatsapp-en-instagram-zit.html" data-type="audio" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Waarom Facebook straks wellicht zonder WhatsApp en Instagram zit" width="320" height="240" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Dit is een audioitem" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Dit is een audioitem</title><g data-v-1dd6691c></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title item-title--has-label"><span title="Waarom Facebook straks wellicht zonder WhatsApp en Instagram zit" class="item-title__title"><span class="item-title__label">Podcast</span> Waarom Facebook straks wellicht zonder WhatsApp en Instagram zit </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/week-van-nutech/6094489/de-populairste-apps-op-ios-en-binnen-je-bundel-bellen-na-de-brexit.html" data-type="audio" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="De populairste apps op iOS en binnen je bundel bellen na de Brexit" width="320" height="240" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Dit is een audioitem" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Dit is een audioitem</title><g data-v-1dd6691c></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title item-title--has-label"><span title="De populairste apps op iOS en binnen je bundel bellen na de Brexit" class="item-title__title"><span class="item-title__label">Podcast</span> De populairste apps op iOS en binnen je bundel bellen na de Brexit </span><!----></div><!----></div></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-359475"
    data-id="block-359475"
    data-position=""
    data-type="extension"
    class="block extension compact"
    data-sac-marker="block.extension"
>
    <div class="block-wrapper">
    <div class="block-content">
<div class="molecule-extension">
    <a href="http://www.nu.nl/tag/Apps%20van%20de%20week" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="site-icon site-icon--nutech">
    <img src="/static/img/atoms/images/logos/menu/nutech.svg?v=1" alt="nutech" />
</div>
            </div>
            <span>Bekijk de beste apps van de week</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
</div>
<div
    id="block-dabcd78985344fb4911c6d301b6e31ae"
    data-id="block-dabcd78985344fb4911c6d301b6e31ae"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-393417"
    data-id="block-393417"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-8f39a56883da443ca443f0871ebec43b"
    data-id="block-8f39a56883da443ca443f0871ebec43b"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2021 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.bfe2cf6028fc.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.18d8bb48.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.2a7daae06233.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.036a93a58e1e.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=3" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=3" defer></script>
</body>
</html>
