
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-05-14" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Sociale media, Tech" />
    <meta name="title" content="Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media" />
    <meta name="description" content="Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd." />
    <meta name="article:updated_time" content="2020-05-14T07:38:07+02:00" />
    <meta name="article:published_time" content="2020-05-14T07:38:06+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media" />
    <meta name="twitter:image" content="https://media.nu.nl/m/1oexjfcax21m_wd1280.jpg/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.jpg" />
    <meta name="twitter:description" content="Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/1oexjfcax21m_wd1280.jpg/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.jpg" />
    <meta name="og:description" content="Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd." />
    <meta name="og:url" content="https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html" />
    <link rel="canonical" href="https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html" />
    <link rel="amphtml" href="https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.82f0dfec.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html';
        var is_adblocker_in_use = true;
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "tech-artikel", "page_type": "article", "page_category": "tech", "page_subcategory": "", "page_category_full": ["tech"], "article_section": "tech", "article_publish_time": "2020-05-14T07:38:06", "article_name": "frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media", "article_image_url": "https://media.nu.nl/m/1oexjfcax21m_wd640.jpeg", "article_id": 6051163, "article_description": "Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd.", "article_author": "NU.nl/Reuters", "article_keywords": "sociale media, tech", "dc_params": "CATEGORY=tech;KEYWORDS=sociale media, tech;TOPIC_IDS=nl-1705-102,nl-1705-140,nl-1705-185,nl-1705-194,nl-1705-374,nl-1705-459,nl-1705-661,nl-1705-747,nl-1705-852,nl-1705-868,nl-1705-901,nl-1705-975;SENTIMENT=;", "dc_keywords": "sociale media, tech", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
<script type="text/javascript" src="/static/bundles/js/fastjs.f4a3afd2.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.b6d7493dcf9c.js"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html",
    "headline": "Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media",
    "description": "Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd.",
    "url": "https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2020-05-14T07:38:06+02:00CET",
    "dateModified": "2020-05-14T07:38:07+02:00CET",
    "articleSection": [
        "Tech"
    ],
    "articleBody": "Voor andere \u0022duidelijk illegale\u0022 inhoud hebben bedrijven zoals Facebook, Twitter, YouTube, Instagram en Snapchat 24 uur de tijd om het te verwijderen. Wanneer techgiganten de wet herhaaldelijk overtreden kunnen ze een boete krijgen van maximaal 4 procent van hun omzet.Nicole Belloubet, de Franse minister van Justitie, zei tegen het parlement dat de nieuwe wet zal helpen om haatuitingen op het internet te verminderen. \u0022Mensen zullen twee keer nadenken voordat ze de lijn overschrijden als ze weten dat de kans groot is dat ze ter verantwoording worden geroepen\u0022.    Risico op \u0027preventieve censuur\u0027 Er is ook veel kritiek op de nieuwe wet, schrijft The Wall Street Journal. Voorstanders van vrije meningsuiting zijn bang dat de wet grote socialemediaplatformen ertoe zou aanzetten om een groot aantal controversi\u0026#235\u003Ble berichten met geautomatiseerde tools te verwijderen. Dit om het risico op de mogelijk astronomische boetes te verkleinen.Ook Franse oppositiepartijen verwijzen naar het risico van \u0022preventieve censuur\u0022 door techreuzen. \u0022Het bestrijden van de verspreiding van haat op internet is zeker noodzakelijk, maar het mag niet ten koste gaan van onze vrijheid van meningsuiting\u0022, zei Constance Le Grip, een politicus van de conservatieve partij Les Republicains.De wet gaat op 1 juli in.",
    "image": [
        "https://media.nu.nl/m/1oexjfcax21m_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nutech" data-pagetype="article" data-section="tech">
<div
    id="block-38cb4c9983054c43a7c62f66e5feea30"
    data-id="block-38cb4c9983054c43a7c62f66e5feea30"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-0bd910b4><div class="accountimage" data-v-0bd910b4><i class="svg-icon" data-v-682d3a76 data-v-0bd910b4><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-0bd910b4> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-0bd910b4><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-462a43002de34f94b93157cbcda32061"
    data-id="block-462a43002de34f94b93157cbcda32061"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech" class="current">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-0bd910b4><div class="accountimage" data-v-0bd910b4><i class="svg-icon" data-v-682d3a76 data-v-0bd910b4><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-0bd910b4> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-0bd910b4><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nutech">
    <a href="/games" title="Games">
        Games
    </a>
</li>
            <li class="nav_item  item_nutech">
    <a href="/reviews" title="Reviews">
        Reviews
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech" class="current">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item item_default">
        <a href="http://www.nujunior.nl" target="_blank">NUjunior</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
    <li class="nav_item ">
        <a href="/">Blog</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-393396"
    data-id="block-393396"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-e03e980d78cd4053a27ea395524e10b3"
    data-id="block-e03e980d78cd4053a27ea395524e10b3"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-359427"
    data-id="block-359427"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 14 mei 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;6 km (1)&quot;, &quot;train_incidents&quot;: 4, &quot;gasprices&quot;: &quot;1,588&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;A&quot;, &quot;temperature&quot;: &quot;2 \u00b0C&quot;}, &quot;aex&quot;: &quot;512,19&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-ceacd408><ul class="widget-list" data-v-ceacd408><li class="widget-list__item" data-v-ceacd408><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M8.5 12.5c0-2.206 1.794-4 4-4s4 1.794 4 4-1.794 4-4 4-4-1.794-4-4zm1 0c0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3-3 1.346-3 3zM13 7V5.5a.5.5 0 0 0-1 0V7a.5.5 0 0 0 1 0zM12 18v1.5a.5.5 0 0 0 1 0V18a.5.5 0 0 0-1 0zM18 12a.5.5 0 0 0 0 1h1.5a.5.5 0 0 0 0-1H18zM7 12H5.5a.5.5 0 0 0 0 1H7a.5.5 0 0 0 0-1zM16.743 8.965l1.06-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06a.502.502 0 0 0 .707.708zM7.196 17.097a.5.5 0 0 0 .707.707l1.061-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06zM16.743 16.036a.5.5 0 0 0-.707.707l1.06 1.06a.498.498 0 0 0 .708 0 .5.5 0 0 0 0-.706l-1.061-1.061zM8.257 8.964a.498.498 0 0 0 .707 0 .5.5 0 0 0 0-.707l-1.06-1.06a.5.5 0 0 0-.708.706l1.061 1.061z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Weer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>2 °C</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Huidige verkeerssituatie</title><g data-v-682d3a76><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-ceacd408>Verkeer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>6 km (1)<span class="sr-only" data-v-ceacd408> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Beurs aandelen</title><g data-v-682d3a76><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Beurs</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>512,19<span class="sr-only" data-v-ceacd408> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>TV Gids</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>TV gids</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Voetbal wedstrijden</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Voetbal</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>0 live<span class="sr-only" data-v-ceacd408> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-359441"
    data-id="block-359441"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nutech">
    <div class="block-content">
<div class="particle headerimage ">
    <figure class="headerimage__image">
        <noscript>
        <img src="https://media.nu.nl/m/1oexjfcax21m_wd640.jpg/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.jpg" alt="Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media" class="image" />
        </noscript>
        <img data-src="https://media.nu.nl/m/1oexjfcax21m_wd640.jpg/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media" />
        <figcaption class="headerimage__overlay">
                <h1 class="title fluid">Frankrijk dreigt met hoge boetes voor haatdragende posts op sociale media</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">14 mei 2020 07:38</span>
                <span class="pubdate small">14-05-20 07:38</span>
                <span class="update large">Laatste update: 36 minuten geleden</span>
                <span class="update small">Update: 36 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">5</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Ftech%2F6051163%2Ffrankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Frankrijk+dreigt+met+hoge+boetes+voor+haatdragende+posts+op+sociale+media&amp;url=https%3A%2F%2Fwww.nu.nl%2Ftech%2F6051163%2Ffrankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6051163&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-359449"
    data-id="block-359449"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Socialemediaplatformen moeten in Frankrijk haatdragende berichten binnen één uur van hun platform verwijderen. Doen ze dat niet, dan kunnen ze een boete krijgen die op kan lopen tot 1,25 miljoen euro. Dat schrijft een Franse wet voor die woensdag is goedgekeurd.</p>
            <p>Voor andere "duidelijk illegale" inhoud hebben bedrijven zoals Facebook, Twitter, YouTube, Instagram en Snapchat 24 uur de tijd om het te verwijderen. Wanneer techgiganten de wet herhaaldelijk overtreden kunnen ze een boete krijgen van maximaal 4 procent van hun omzet.</p><p>Nicole Belloubet, de Franse minister van Justitie, zei tegen het parlement dat de nieuwe wet zal helpen om haatuitingen op het internet te verminderen. "Mensen zullen twee keer nadenken voordat ze de lijn overschrijden als ze weten dat de kans groot is dat ze ter verantwoording worden geroepen".</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<h2>Risico op 'preventieve censuur'</h2> <p>Er is ook veel kritiek op de nieuwe wet, schrijft <a href="https://www.wsj.com/articles/france-threatens-big-fines-for-social-media-with-hate-speech-law-11589398472" target="_blank"><em>The Wall Street Journal</em></a>. Voorstanders van vrije meningsuiting zijn bang dat de wet grote socialemediaplatformen ertoe zou aanzetten om een groot aantal controversi&#235;le berichten met geautomatiseerde tools te verwijderen. Dit om het risico op de mogelijk astronomische boetes te verkleinen.</p><p>Ook Franse oppositiepartijen verwijzen naar het risico van "preventieve censuur" door techreuzen. "Het bestrijden van de verspreiding van haat op internet is zeker noodzakelijk, maar het mag niet ten koste gaan van onze vrijheid van meningsuiting", zei Constance Le Grip, een politicus van de conservatieve partij Les Republicains.</p><p>De wet gaat op 1 juli in.</p>
        </div>
    </div>
</div>
<div
    id="block-412262"
    data-id="block-412262"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Reuters
            </span><span class="media-copyright">
                    Beeld: Getty Images
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">5</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Ftech%2F6051163%2Ffrankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Frankrijk+dreigt+met+hoge+boetes+voor+haatdragende+posts+op+sociale+media&amp;url=https%3A%2F%2Fwww.nu.nl%2Ftech%2F6051163%2Ffrankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/tech/6051163/frankrijk-dreigt-met-hoge-boetes-voor-haatdragende-posts-op-sociale-media.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6051163&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-359455"
    data-id="block-359455"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-359461"
    data-id="block-359461"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Sociale%20media">
                    <span>Sociale media</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Tech">
                    <span>Tech</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-399338"
    data-id="block-399338"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-393408"
    data-id="block-393408"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406964"
    data-id="block-406964"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6051163/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">5</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397655"
    data-id="block-397655"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;block_id&quot;: 397655, &quot;articles&quot;: [{&quot;id&quot;: 6050942, &quot;slug&quot;: &quot;met-deze-strikte-voorschriften-wordt-de-bundesliga-hervat-in-coronatijd&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Met deze strikte voorschriften wordt de Bundesliga hervat in coronatijd&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-14T08:12:06+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-14T08:12:07+02:00&quot;, &quot;media_id&quot;: &quot;g6cxbw4ak9lv&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6050942/met-deze-strikte-voorschriften-wordt-de-bundesliga-hervat-in-coronatijd.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6051166, &quot;slug&quot;: &quot;bus-hangt-vlak-boven-roltrap-na-ongeluk-in-hamburg&quot;, &quot;type&quot;: &quot;video&quot;, &quot;title&quot;: &quot;Bus hangt vlak boven roltrap na ongeluk in Hamburg&quot;, &quot;subtitle&quot;: &quot;Video&quot;, &quot;published_at&quot;: &quot;2020-05-14T08:02:21+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-14T08:02:21+02:00&quot;, &quot;media_id&quot;: &quot;ekdxeg8a2h7k&quot;, &quot;duration&quot;: &quot;0:45&quot;, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6051166/bus-hangt-vlak-boven-roltrap-na-ongeluk-in-hamburg.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6051165, &quot;slug&quot;: &quot;ufc-zegt-na-tweede-evenement-in-coronatijd-dat-plan-met-vechteiland-doorgaat&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;UFC zegt na tweede evenement in coronatijd dat plan met vechteiland doorgaat&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-14T07:57:47+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-14T07:57:48+02:00&quot;, &quot;media_id&quot;: &quot;6nzx8k6a975y&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772456, &quot;slug&quot;: &quot;sport-overig&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Sport Overig&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/sport-overig/6051165/ufc-zegt-na-tweede-evenement-in-coronatijd-dat-plan-met-vechteiland-doorgaat.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6051164, &quot;slug&quot;: &quot;ellen-degeneres-is-kapot-van-negatieve-berichtgeving-over-haar&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;&#39;Ellen DeGeneres is kapot van negatieve berichtgeving over haar&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-14T07:42:37+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-14T07:43:15+02:00&quot;, &quot;media_id&quot;: &quot;o0oxup3aw9xe&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6051164/ellen-degeneres-is-kapot-van-negatieve-berichtgeving-over-haar.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=tech&amp;hidden=False&amp;block_id=397655&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block" data-v-ce25acc6><div class="timestamp" data-v-ce25acc6><div class="block-title2" style="background:var(--color-nu-bg);" data-v-95430eb6 data-v-ce25acc6><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-95430eb6><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-95430eb6>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp" data-v-ce25acc6><li index="0" class="list__item list__item--timestamp"><a href="/voetbal/6050942/met-deze-strikte-voorschriften-wordt-de-bundesliga-hervat-in-coronatijd.html" data-type="article" class="list__link"><time class="item-datetime">08:12</time><div class="item-title"><span title="Met deze strikte voorschriften wordt de Bundesliga hervat in coronatijd" class="item-title__title"><!----> Met deze strikte voorschriften wordt de Bundesliga hervat in coronatijd </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp"><a href="/buitenland/6051166/bus-hangt-vlak-boven-roltrap-na-ongeluk-in-hamburg.html" data-type="video" class="list__link"><time class="item-datetime">08:02</time><div class="item-title"><span title="Bus hangt vlak boven roltrap na ongeluk in Hamburg" class="item-title__title"><span class="item-title__label">Video</span> Bus hangt vlak boven roltrap na ongeluk in Hamburg </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp"><a href="/sport-overig/6051165/ufc-zegt-na-tweede-evenement-in-coronatijd-dat-plan-met-vechteiland-doorgaat.html" data-type="article" class="list__link"><time class="item-datetime">07:57</time><div class="item-title"><span title="UFC zegt na tweede evenement in coronatijd dat plan met vechteiland doorgaat" class="item-title__title"><!----> UFC zegt na tweede evenement in coronatijd dat plan met vechteiland doorgaat </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp"><a href="/achterklap/6051164/ellen-degeneres-is-kapot-van-negatieve-berichtgeving-over-haar.html" data-type="article" class="list__link"><time class="item-datetime">07:42</time><div class="item-title"><span title="'Ellen DeGeneres is kapot van negatieve berichtgeving over haar'" class="item-title__title"><!----> 'Ellen DeGeneres is kapot van negatieve berichtgeving over haar' </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424987"
    data-id="block-424987"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-393411"
    data-id="block-393411"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397658"
    data-id="block-397658"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: null, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;block_id&quot;: 397658, &quot;articles&quot;: [{&quot;id&quot;: 6051101, &quot;slug&quot;: &quot;rutte-solidair-zijn-met-reisbranche-gaan-door-met-vouchers&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Rutte: &#39;Solidair zijn met reisbranche, gaan door met vouchers&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-13T18:47:30+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-13T18:56:38+02:00&quot;, &quot;media_id&quot;: &quot;62xxi0mar9cb&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6051101/rutte-solidair-zijn-met-reisbranche-gaan-door-met-vouchers.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6050993, &quot;slug&quot;: &quot;zo-wil-brussel-toerisme-opstarten-grenzen-open-voor-eu-landen-in-zelfde-fase&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Zo wil Brussel toerisme opstarten: grenzen open voor EU-landen in zelfde fase&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-13T14:17:39+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-13T19:50:05+02:00&quot;, &quot;media_id&quot;: &quot;4b1x67oaahar&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6050993/zo-wil-brussel-toerisme-opstarten-grenzen-open-voor-eu-landen-in-zelfde-fase.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6051006, &quot;slug&quot;: &quot;rivm-meldt-meer-nieuwe-opnames-52-en-doden-52-dan-week-eerder&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;RIVM meldt meer nieuwe opnames (52) en doden (52) dan week eerder&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-13T13:59:53+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-13T15:46:55+02:00&quot;, &quot;media_id&quot;: &quot;ytsxvxxa5zvk&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6051006/rivm-meldt-meer-nieuwe-opnames-52-en-doden-52-dan-week-eerder.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6050914, &quot;slug&quot;: &quot;dolfijn-die-in-amsterdamse-haven-zwom-dood-gevonden-bij-wijk-aan-zee&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Dolfijn die in Amsterdamse haven zwom dood gevonden bij Wijk aan Zee&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-13T09:52:10+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-13T15:35:10+02:00&quot;, &quot;media_id&quot;: &quot;tvzxsuuapixq&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772536, &quot;slug&quot;: &quot;dieren&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Dieren&quot;, &quot;style&quot;: &quot;nuoverig&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/dieren/6050914/dolfijn-die-in-amsterdamse-haven-zwom-dood-gevonden-bij-wijk-aan-zee.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6050939, &quot;slug&quot;: &quot;dolfijn-die-in-haven-amsterdam-zwom-omgekomen-door-aanvaring-met-schip&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Dolfijn die in haven Amsterdam zwom omgekomen door aanvaring met schip&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-05-13T15:41:36+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-13T15:46:35+02:00&quot;, &quot;media_id&quot;: &quot;uhpxefma4e2p&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772536, &quot;slug&quot;: &quot;dieren&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Dieren&quot;, &quot;style&quot;: &quot;nuoverig&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/dieren/6050939/dolfijn-die-in-haven-amsterdam-zwom-omgekomen-door-aanvaring-met-schip.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=site&amp;hidden=False&amp;limit=5&amp;section=tech&amp;title=Meest+gelezen&amp;block_id=397658&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="" data-server-rendered="true" class="block" data-v-ce25acc6><div class="ranked" data-v-ce25acc6><div class="block-title2" style="background:var(--color-nu-bg);" data-v-95430eb6 data-v-ce25acc6><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-95430eb6><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-95430eb6>Meest gelezen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--ranked" data-v-ce25acc6><li index="0" class="list__item list__item--rank"><a href="/coronavirus/6051101/rutte-solidair-zijn-met-reisbranche-gaan-door-met-vouchers.html" data-type="article" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Rutte: 'Solidair zijn met reisbranche, gaan door met vouchers'" class="item-title__title"><!----> Rutte: 'Solidair zijn met reisbranche, gaan door met vouchers' </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/buitenland/6050993/zo-wil-brussel-toerisme-opstarten-grenzen-open-voor-eu-landen-in-zelfde-fase.html" data-type="article" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Zo wil Brussel toerisme opstarten: grenzen open voor EU-landen in zelfde fase" class="item-title__title"><!----> Zo wil Brussel toerisme opstarten: grenzen open voor EU-landen in zelfde fase </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/coronavirus/6051006/rivm-meldt-meer-nieuwe-opnames-52-en-doden-52-dan-week-eerder.html" data-type="article" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="RIVM meldt meer nieuwe opnames (52) en doden (52) dan week eerder" class="item-title__title"><!----> RIVM meldt meer nieuwe opnames (52) en doden (52) dan week eerder </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/dieren/6050914/dolfijn-die-in-amsterdamse-haven-zwom-dood-gevonden-bij-wijk-aan-zee.html" data-type="article" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Dolfijn die in Amsterdamse haven zwom dood gevonden bij Wijk aan Zee" class="item-title__title"><!----> Dolfijn die in Amsterdamse haven zwom dood gevonden bij Wijk aan Zee </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/dieren/6050939/dolfijn-die-in-haven-amsterdam-zwom-omgekomen-door-aanvaring-met-schip.html" data-type="article" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Dolfijn die in haven Amsterdam zwom omgekomen door aanvaring met schip" class="item-title__title"><!----> Dolfijn die in haven Amsterdam zwom omgekomen door aanvaring met schip </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-54246f34 data-v-ce25acc6><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-54246f34><strong class="block-more__title" data-v-54246f34>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-682d3a76 data-v-54246f34><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-424988"
    data-id="block-424988"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-359463"
    data-id="block-359463"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;playlist&quot;: &quot;tech&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Amerikaans bedrijf ontwikkelt desinfectiedrone voor stadions&quot;, &quot;video_media_id&quot;: &quot;ke3sRl5a&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 48, &quot;page_url&quot;: &quot;/280791/video/amerikaans-bedrijf-ontwikkelt-desinfectiedrone-voor-stadions.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 280791, &quot;thumbnail_id&quot;: &quot;17qx8e2a931e&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Met dit slimme basketbalbord schiet je bijna altijd raak&quot;, &quot;video_media_id&quot;: &quot;c7F7nrwK&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 56, &quot;page_url&quot;: &quot;/280778/video/met-dit-slimme-basketbalbord-schiet-je-bijna-altijd-raak.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 280778, &quot;thumbnail_id&quot;: &quot;lyyxy1lani41&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Amerikaanse universiteit zet robots in voor virtuele diploma-uitreiking&quot;, &quot;video_media_id&quot;: &quot;ZPRfGjOU&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 57, &quot;page_url&quot;: &quot;/280767/video/amerikaanse-universiteit-zet-robots-in-voor-virtuele-diploma-uitreiking.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 280767, &quot;thumbnail_id&quot;: &quot;mxgx2isab7to&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;China lanceert satellieten voor communicatienetwerk in ruimte&quot;, &quot;video_media_id&quot;: &quot;9vGSHIhv&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 38, &quot;page_url&quot;: &quot;/280754/video/china-lanceert-satellieten-voor-communicatienetwerk-in-ruimte.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 280754, &quot;thumbnail_id&quot;: &quot;n1yxw34a717s&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 359463, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background:var(--color-nutech-bg);" data-v-95430eb6><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-95430eb6> Video's </h2></div><div class="block-content even row_count_1"><a href="/280791/video/amerikaans-bedrijf-ontwikkelt-desinfectiedrone-voor-stadions.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Amerikaans bedrijf ontwikkelt desinfectiedrone voor stadions" class="image"></div><div class="media-duration">00:48</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Amerikaans bedrijf ontwikkelt desinfectiedrone voor stadions</div></div><!----><!----></div></a><a href="/280778/video/met-dit-slimme-basketbalbord-schiet-je-bijna-altijd-raak.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Met dit slimme basketbalbord schiet je bijna altijd raak" class="image"></div><div class="media-duration">00:56</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Met dit slimme basketbalbord schiet je bijna altijd raak</div></div><!----><!----></div></a><a href="/280767/video/amerikaanse-universiteit-zet-robots-in-voor-virtuele-diploma-uitreiking.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Amerikaanse universiteit zet robots in voor virtuele diploma-uitreiking" class="image"></div><div class="media-duration">00:57</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Amerikaanse universiteit zet robots in voor virtuele diploma-uitreiking</div></div><!----><!----></div></a><a href="/280754/video/china-lanceert-satellieten-voor-communicatienetwerk-in-ruimte.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="China lanceert satellieten voor communicatienetwerk in ruimte" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">China lanceert satellieten voor communicatienetwerk in ruimte</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-424989"
    data-id="block-424989"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-393414"
    data-id="block-393414"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-416000"
    data-id="block-416000"
    data-position=""
    data-type="articlelist"
    class="component_container articlelist compact"
    data-sac-marker="block.articlelist"
    data-component="list_block"
    data-context="{&quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nutech&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Luister ook onze podcast&quot;, &quot;url&quot;: &quot;/week-van-nutech&quot;}, &quot;section_details&quot;: {&quot;geolocation&quot;: null, &quot;meta_keywords&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;is_archived&quot;: false, &quot;excerpt&quot;: null, &quot;radius&quot;: null, &quot;ad_zone&quot;: {&quot;configuration&quot;: {&quot;section&quot;: &quot;week-van-nutech&quot;}, &quot;placement&quot;: &quot;week-van-nutech&quot;}, &quot;logo_media_id&quot;: null, &quot;counts&quot;: {}, &quot;top_slug&quot;: &quot;podcast&quot;, &quot;meta_description&quot;: null, &quot;style&quot;: &quot;nutech&quot;, &quot;label&quot;: null, &quot;parent_slug&quot;: &quot;podcast&quot;, &quot;type&quot;: &quot;default&quot;, &quot;hide_logo&quot;: false, &quot;titlebar_color&quot;: null, &quot;media_id&quot;: null, &quot;description&quot;: null, &quot;sponsored_by_short&quot;: null, &quot;sidebar_position&quot;: null, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;titlebar_bgcolor&quot;: null, &quot;intro_color&quot;: null, &quot;articlehead_color&quot;: null, &quot;flags&quot;: [], &quot;sponsored_by_long&quot;: null, &quot;position&quot;: null}, &quot;template&quot;: &quot;thumb&quot;, &quot;limit&quot;: &quot;3&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 416000, &quot;articles&quot;: [{&quot;id&quot;: 6049806, &quot;slug&quot;: &quot;waar-is-toch-die-corona-app-waar-het-steeds-zo-over-ging&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;Waar is toch die corona-app waar het steeds zo over ging?&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-05-08T06:01:41+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-08T06:01:42+02:00&quot;, &quot;media_id&quot;: &quot;u3zx8vra0b8m&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6049806/waar-is-toch-die-corona-app-waar-het-steeds-zo-over-ging.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6048277, &quot;slug&quot;: &quot;5g-staat-aan-en-de-populariteitsexplosie-van-videobellen&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;5G staat aan en de populariteitsexplosie van videobellen&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-05-01T06:00:47+02:00&quot;, &quot;updated_at&quot;: &quot;2020-05-01T06:00:48+02:00&quot;, &quot;media_id&quot;: &quot;py3x2ukanx2w&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6048277/5g-staat-aan-en-de-populariteitsexplosie-van-videobellen.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6046826, &quot;slug&quot;: &quot;hoe-staat-het-met-de-corona-app-en-de-dos-en-donts-bij-videobellen&quot;, &quot;type&quot;: &quot;audio&quot;, &quot;title&quot;: &quot;Hoe staat het met de corona-app en de do&#39;s en don&#39;ts bij videobellen&quot;, &quot;subtitle&quot;: &quot;Podcast&quot;, &quot;published_at&quot;: &quot;2020-04-24T10:31:26+02:00&quot;, &quot;updated_at&quot;: &quot;2020-04-24T10:34:08+02:00&quot;, &quot;media_id&quot;: &quot;gcrxvgeaxqg3&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1776662, &quot;slug&quot;: &quot;week-van-nutech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Week van NUtech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/week-van-nutech/6046826/hoe-staat-het-met-de-corona-app-en-de-dos-en-donts-bij-videobellen.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;load_more_url&quot;: &quot;/block/lean_json/articlelist?section=week-van-nutech&amp;title=Luister+ook+onze+podcast&amp;section_details=%7B%27geolocation%27%3A+None%2C+%27meta_keywords%27%3A+None%2C+%27intro_bgcolor%27%3A+None%2C+%27is_archived%27%3A+False%2C+%27excerpt%27%3A+None%2C+%27radius%27%3A+None%2C+%27ad_zone%27%3A+%7B%27configuration%27%3A+%7B%27section%27%3A+%27week-van-nutech%27%7D%2C+%27placement%27%3A+%27week-van-nutech%27%7D%2C+%27logo_media_id%27%3A+None%2C+%27counts%27%3A+%7B%7D%2C+%27top_slug%27%3A+%27podcast%27%2C+%27meta_description%27%3A+None%2C+%27style%27%3A+%27nutech%27%2C+%27label%27%3A+None%2C+%27parent_slug%27%3A+%27podcast%27%2C+%27type%27%3A+%27default%27%2C+%27hide_logo%27%3A+False%2C+%27titlebar_color%27%3A+None%2C+%27media_id%27%3A+None%2C+%27description%27%3A+None%2C+%27sponsored_by_short%27%3A+None%2C+%27sidebar_position%27%3A+None%2C+%27slug%27%3A+%27week-van-nutech%27%2C+%27name%27%3A+%27Week+van+NUtech%27%2C+%27titlebar_bgcolor%27%3A+None%2C+%27intro_color%27%3A+None%2C+%27articlehead_color%27%3A+None%2C+%27flags%27%3A+%5B%5D%2C+%27sponsored_by_long%27%3A+None%2C+%27position%27%3A+None%7D&amp;template=list&amp;limit=3&amp;hidden=False&amp;block_id=416000&amp;offset=3&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;meer Week van NUtech&quot;, &quot;url&quot;: &quot;/week-van-nutech&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 3}, &quot;source&quot;: &quot;normal&quot;}"
>
    <div data-source="normal" data-section="week-van-nutech" data-server-rendered="true" class="block" data-v-ce25acc6><div class="thumb" data-v-ce25acc6><div class="block-title2" style="background:var(--color-nutech-bg);" data-v-95430eb6 data-v-ce25acc6><a href="/week-van-nutech" class="block-title2__link" style="color:var(--color-button-one);" data-v-95430eb6><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-95430eb6>Luister ook onze podcast</h2></a></div><ul styles="[object Object]" class="list list--thumb" data-v-d0f43bac data-v-ce25acc6><li index="0" class="list__item list__item--thumb" data-v-d0f43bac><a href="/week-van-nutech/6049806/waar-is-toch-die-corona-app-waar-het-steeds-zo-over-ging.html" data-type="audio" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Waar is toch die corona-app waar het steeds zo over ging?" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Dit is een audioitem" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Dit is een audioitem</title><g data-v-682d3a76></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Waar is toch die corona-app waar het steeds zo over ging?" class="item-title__title"><span class="item-title__label">Podcast</span> Waar is toch die corona-app waar het steeds zo over ging? </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-d0f43bac><a href="/week-van-nutech/6048277/5g-staat-aan-en-de-populariteitsexplosie-van-videobellen.html" data-type="audio" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="5G staat aan en de populariteitsexplosie van videobellen" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Dit is een audioitem" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Dit is een audioitem</title><g data-v-682d3a76></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title"><span title="5G staat aan en de populariteitsexplosie van videobellen" class="item-title__title"><span class="item-title__label">Podcast</span> 5G staat aan en de populariteitsexplosie van videobellen </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-d0f43bac><a href="/week-van-nutech/6046826/hoe-staat-het-met-de-corona-app-en-de-dos-en-donts-bij-videobellen.html" data-type="audio" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Hoe staat het met de corona-app en de do's en don'ts bij videobellen" class="item-thumb__image"><figcaption class="item-thumb__icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Dit is een audioitem" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Dit is een audioitem</title><g data-v-682d3a76></g></svg></i></figcaption><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Hoe staat het met de corona-app en de do's en don'ts bij videobellen" class="item-title__title"><span class="item-title__label">Podcast</span> Hoe staat het met de corona-app en de do's en don'ts bij videobellen </span><!----></div><!----></div></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424990"
    data-id="block-424990"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-359475"
    data-id="block-359475"
    data-position=""
    data-type="extension"
    class="block extension compact"
    data-sac-marker="block.extension"
>
    <div class="block-wrapper">
    <div class="block-content">
<div class="molecule-extension">
    <a href="http://www.nu.nl/tag/Apps%20van%20de%20week" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="site-icon site-icon--nutech">
    <img src="/static/img/atoms/images/logos/menu/nutech.svg?v=1" alt="nutech" />
</div>
            </div>
            <span>Bekijk de beste apps van de week</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
<div
    id="block-407522"
    data-id="block-407522"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUadverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://adverteren.nu.nl/?utm_source=NUnl&amp;utm_medium=Q1cmsbanner&amp;utm_campaign=20200121_NUadverterenQ1cmsbanner">
                    <noscript>
                        <img src="https://media.nu.nl/m/1kvx2rsa3j50_wd640.jpg" alt="NUadverteren" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/1kvx2rsa3j50_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUadverteren" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
<div
    id="block-a8b12f779ed44ba58d559e0fd96e0c0a"
    data-id="block-a8b12f779ed44ba58d559e0fd96e0c0a"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-393417"
    data-id="block-393417"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-369836c9f0964e31af7fc4091c743ddd"
    data-id="block-369836c9f0964e31af7fc4091c743ddd"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification">
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.bf790cfa.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.40e921be6bd9.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.ce07979e8db8.js"></script>
<script type="text/javascript">
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu2/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
