<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>NUcheckt: 'Verdachte man' in Notre-Dame blijkt brandweerman te zijn | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5850276" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-04-18" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Frankrijk, NUcheckt, Notre-Dame Parijs" />
    <meta name="description" content="NU.nl checkt dagelijks berichten op betrouwbaarheid. Bewering: &quot;Er liep een verdachte man in één van de torens van de Notre-Dame na het uitbreken van de brand.&quot;" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/gbgx1z4ask3d_wd1280.jpg/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.jpg" />
    <meta name="twitter:description" content="NU.nl checkt dagelijks berichten op betrouwbaarheid. Bewering: &quot;Er liep een verdachte man in één van de torens van de Notre-Dame na het uitbreken van de brand.&quot;" />
    <meta name="title" content="NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-04-18T12:37:49+02:00" />
    <meta name="twitter:title" content="NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn" />
    <meta name="twitter:url" content="https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html" />
    <meta name="article:published_time" content="2019-04-18T12:19:09+02:00" />
    <meta name="og:url" content="https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html" />
    <meta name="og:image" content="https://media.nu.nl/m/gbgx1z4ask3d_wd1280.jpg/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="NU.nl checkt dagelijks berichten op betrouwbaarheid. Bewering: &quot;Er liep een verdachte man in één van de torens van de Notre-Dame na het uitbreken van de brand.&quot;" />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html" />
    <link rel="amphtml" href="https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "nucheckt", "page_subcategory": "nucheckt", "article_keywords": "frankrijk, nucheckt, notre-dame parijs", "site_location": "prod", "page_zone": "overig-artikel", "article_name": "nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn", "tracking_by": "tealium", "article_description": "NU.nl checkt dagelijks berichten op betrouwbaarheid. Bewering: \"Er liep een verdachte man in één van de torens van de Notre-Dame na het uitbreken van de brand.\"", "dc_keywords": "frankrijk, nucheckt, notre-dame parijs", "page_category": "overig", "article_publish_time": "2019-04-18T12:19:09", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/gbgx1z4ask3d_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["overig", "nucheckt"], "article_id": 5850276, "dc_params": "DOSSIER=nucheckt;CATEGORY=overig;KEYWORDS=frankrijk, nucheckt, notre-dame parijs;TOPIC_IDS=nl-1705-106,nl-1705-118,nl-1705-199,nl-1705-213,nl-1705-256,nl-1705-293,nl-1705-371,nl-1705-437,nl-1705-497,nl-1705-546,nl-1705-611,nl-1705-622,nl-1705-624,nl-1705-635,nl-1705-658,nl-1705-664,nl-1705-699,nl-1705-787,nl-1705-809,nl-1705-852,nl-1705-861,nl-1705-899,nl-1705-941,nl-1705-947,nl-1705-953,nl-1705-955,nl-1705-979,nl-1705-999;SENTIMENT=NEG;", "article_author": "NU.nl/Shannon Bakker"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/static/CACHE/css/bb0221c08e10.css" type="text/css" media="all" />
<!-- Block CSS -->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/2f02c52565bc.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">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</script>
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="nucheckt">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
        <div
    id="block-cd2844606b474ee9b88f84bd489b6c08"
    data-id="block-cd2844606b474ee9b88f84bd489b6c08"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
    <div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Vrijdag 19 april 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
        <div
    id="block-67057fe8a0b343599670bcc576c84434"
    data-id="block-67057fe8a0b343599670bcc576c84434"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
    <nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/auto" title="Auto">
        Auto
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
                    <a title="voorpagina" href="/">
                        Voorpagina
                    </a>
                </li>
                <li class="nav_item mobile-menu-only">
                    <a title="Meest recent" href="/net-binnen">
                        Net binnen
                    </a>
                </li>
                <li class="nav_item mobile-menu-only">
                    <a title="Meest gelezen" href="/meest-gelezen">
                        Populair
                    </a>
                </li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt" class="current">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
            <div
    id="block-659f2fb0557a46a3a962de7dad7d893b"
    data-id="block-659f2fb0557a46a3a962de7dad7d893b"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container clearfix">
            <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                <div class="column-content">
                        <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <div class="nav-group">
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
        <div class="nav-children">
    <a href="/gezondheid" class="nav-item nav-sub   first trackevent" >
        Gezondheid
    </a>
    <a href="/eten-en-drinken" class="nav-item nav-sub    trackevent" >
        Eten en Drinken
    </a>
    <a href="/wonen" class="nav-item nav-sub    trackevent" >
        Wonen
    </a>
    <a href="/wetenschap" class="nav-item nav-sub    trackevent" >
        Wetenschap
    </a>
    <a href="/opmerkelijk" class="nav-item nav-sub    trackevent" >
        Opmerkelijk
    </a>
    <a href="/dieren" class="nav-item nav-sub    trackevent" >
        Dieren
    </a>
    <a href="/nucheckt" class="nav-item nav-sub    trackevent" >
        NUcheckt
    </a>
    <a href="/blog" class="nav-item nav-sub   last trackevent" >
        Blog
    </a>
        </div>
    </div>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="https://www.nu.nl/gp-spel" class="nav-item nav-main    trackevent" >
        NUsport GP-spel
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-387081"
    data-id="block-387081"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                </div>
            </div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 19 april 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;569,61&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;B&quot;, &quot;temperature&quot;: &quot;14 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,814&quot;, &quot;train_incidents&quot;: 0, &quot;jams&quot;: &quot;368 km (61)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-b"></i><span class="value">14 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">368 km (61)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">569,61</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/gbgx1z4ask3d_wd640.jpg/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.jpg" alt="NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/gbgx1z4ask3d_wd640.jpg/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn" />
    <h1 class="title fluid">NUcheckt: &#39;Verdachte man&#39; in Notre-Dame blijkt brandweerman te zijn</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">18 april 2019 12:19</span>
                <span class="pubdate small">18-04-19 12:19</span>
                <span class="update large">Laatste update: 22 uur geleden</span>
                <span class="update small">Update: 22 uur geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">17</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fnucheckt%2F5850276%2Fnucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fnucheckt%2F5850276%2Fnucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html&text=NUcheckt%3A+%27Verdachte+man%27+in+Notre-Dame+blijkt+brandweerman+te+zijn&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5850276&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">NU.nl checkt dagelijks berichten op betrouwbaarheid. Bewering: "Er liep een verdachte man in één van de torens van de Notre-Dame na het uitbreken van de brand."</p>
            <p><strong>Oordeel: onwaar</strong></p><p>Op verschillende Facebook-pagina's worden filmpjes en foto's gedeeld van een onbekende man die kort na het uitbreken van de brand in de Notre-Dame gezien zou zijn in &#233;&#233;n van de torens van de Parijse kerk. De man uit het filmpje blijkt gewoon een brandweerman te zijn.</p> <div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-946551"
    data-id="block-946551"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/hg0xxoqaa635_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/hg0xxoqaa635_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <h2><strong>Waar komt het vandaan? </strong></h2> <p>NU.nl werkt in de strijd tegen nepnieuws samen met Facebook. Wanneer bezoekers de geloofwaardigheid van berichten op Facebook in twijfel trekken, kunnen ze dit bij Facebook melden. NU.nl krijgt dit vervolgens in een dashboard te zien. Vanaf 17 april zag NU.nl in dit dashboard korrelige foto's en filmpjes van een man in de Notre-Dame.</p><p>De man uit het filmpje werd volgens de Vlaamse omroep <a href="https://www.vrt.be/vrtnws/nl/2019/04/16/dit-zijn-de-hoaxes-en-samenzweringstheorieen-over-de-brand-in-de/?fbclid=IwAR2O-N7667HeZt3s5LFQ8pcBoLY9zaRE1gJokaMZcSIZhrg-WYSgV4z9IxA" target="_blank"><em>VRT</em></a> op de dag na het uitbreken van de brand onder de aandacht gebracht door de Amerikaanse rechtse politiek commentator Hal Turner. Op zijn <a href="https://halturnerradioshow.com/index.php/en/news-page/world/notre-dame-fire-it-was-no-accident-pattern-of-christian-churches-burned-says-we-re-at-war" target="_blank">website</a> plaatste hij de video, waarin volgens Turner duidelijk te zien is dat de man een moslim is. Ook staat er in het stuk dat de brand waarschijnlijk onderdeel is van "islamitische oorlogsvoering". Hiernaast verschenen er ook meerdere <a href="https://twitter.com/sotiridi/status/1117881029224615936" target="_blank">beschuldigingen</a> dat de man in de video deel zou uitmaken van de 'Gele Hesjes'-beweging.</p> <h2><strong>Beelden komen uit livestream van Amerikaanse tv-zender</strong></h2> <p>De factcheckers van de Franse krant <em><a href="https://www.liberation.fr/checknews/2019/04/16/notre-dame-qui-est-cette-personne-en-gilet-jaune-sur-une-tour-qui-affole-les-reseaux-sociaux-etrange_1721670" target="_blank">Lib&#233;ration</a></em> ontdekten dat de beelden afkomstig zijn van de livestream van de Amerikaanse tv-zender <em><a href="https://www.youtube.com/watch?v=XljT1he8Jjo" target="_blank">CNBC</a></em>. Op de livestream is duidelijk te zien dat de man een veiligheidshelm en een geel hesje draagt. Enkele seconden later is in de video een andere man - een brandweerman - te zien, die een blusslang lijkt uit te rollen.</p> <div
    id="block-946554"
    data-id="block-946554"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/4a4x6enajajt_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/4a4x6enajajt_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p>Wie is nu de man in de video waar de geruchten over gaan? Dat is ook een brandweerman. De brandweer heeft aan meerdere Franse <a href="https://www.lci.fr/police/en-direct-incendie-de-notre-dame-de-paris-une-cathedrale-ephemere-en-bois-sera-construite-sur-le-parvis-2118494.html" target="_blank">media</a> laten weten dat het gaat om een<em> commandant des op&#233;rations de secours</em>, die volgens de brandweer regelmatig inspecties uitvoert om te controleren hoe het gaat met de brandweerteams en het blussen. Het gele hesje is onderdeel van het uniform van dit type brandweerman en zijn functienaam staat er ook op. De Parijse brandweer twitterde in november 2018 een afbeelding van een brandweerman in dit uniform.</p> <div
    id="block-946557"
    data-id="block-946557"
    data-position=""
    data-type="twitter"
    class="component_container twitter"
    data-sac-marker="block.twitter"
    data-component="twitter_block"
    data-context="{&quot;tweet&quot;: {&quot;username&quot;: &quot;PompiersParis&quot;, &quot;media&quot;: [{&quot;url&quot;: &quot;https://pbs.twimg.com/media/Dr-JZmYV4AAT6zc.jpg&quot;, &quot;type&quot;: &quot;image&quot;, &quot;image_sizes&quot;: {&quot;large&quot;: {&quot;h&quot;: 1366, &quot;resize&quot;: &quot;fit&quot;, &quot;w&quot;: 2048}, &quot;small&quot;: {&quot;h&quot;: 453, &quot;resize&quot;: &quot;fit&quot;, &quot;w&quot;: 680}, &quot;medium&quot;: {&quot;h&quot;: 800, &quot;resize&quot;: &quot;fit&quot;, &quot;w&quot;: 1200}, &quot;thumb&quot;: {&quot;h&quot;: 150, &quot;resize&quot;: &quot;crop&quot;, &quot;w&quot;: 150}}}], &quot;created_at&quot;: &quot;2018-11-14T16:00:00&quot;, &quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1114052137296781312/cTVMPISk_normal.png&quot;, &quot;text&quot;: &quot;Ouverture du #stage COS-DSM de la BSPP \ud83d\ude92\n\u00ab Essayons dans nos exercices d\u2019envisager ce qui peut para\u00eetre inenvisageable comme nous l\u2019avons fait la veille du 13/11/2015 \u2026 n\u2019\u00e9cartons pas l\u2019inconcevable \u00bb https://t.co/YzhQVLmi7n&quot;}, &quot;link&quot;: {&quot;url&quot;: &quot;https://twitter.com/PompiersParis/status/1062736916783685633&quot;, &quot;external&quot;: true}}"
>
    <div data-href="https://twitter.com/PompiersParis/status/1062736916783685633" data-server-rendered="true" class="block twitter"><!----><div class="block-content clearfix"><a href="https://twitter.com/PompiersParis/status/1062736916783685633" target="_blank" class="media-wrapper"><img src="https://pbs.twimg.com/media/Dr-JZmYV4AAT6zc.jpg" alt="alt"><!----></a><div class="tweet-box"><div class="tweet-content"><p>Ouverture du <a href="https://twitter.com/hashtag/stage" target="_blank">#stage</a> COS-DSM de la BSPP 🚒
« Essayons dans nos exercices d’envisager ce qui peut paraître inenvisageable comme nous l’avons fait la veille du 13/11/2015 … n’écartons pas l’inconcevable » </p></div><a href="https://twitter.com/PompiersParis" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1114052137296781312/cTVMPISk_normal.png" alt="PompiersParis"></dd><dt>Auteur</dt><dd class="username">PompiersParis</dd><dt>Moment van plaatsen</dt><dd class="timestamp">16:00 - 14 november 2018</dd></dl></a></div></div></div>
</div>
 <h2><strong>Conclusie</strong></h2> <p>Het klopt dat er na het uitbreken van de brand iemand in de torens van de Notre-Dame liep, maar het ging hier om een brandweerman en daar is dus weinig verdachts aan.</p><p>We beoordelen de stelling "Er liep een verdachte man in &#233;&#233;n van de torens van de Notre Dame na het uitbreken van de brand" als<strong> onwaar</strong>.</p> <div
    id="block-946665"
    data-id="block-946665"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
    data-video-type="jw"
    data-video-id="1hW9nN0j"
>
<div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-item video-link" href="/269028/video/van-uur-tot-uur-de-verwoestende-brand-in-de-notre-dame.html"
     title=""
     data-title="Van uur tot uur: De verwoestende brand in de Notre-Dame"
     data-type="jw"
     data-video_id='1hW9nN0j'
      data-related_playlist_slug='buitenland'
      data-id="269028"
      data-video_duration="149"
>
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/pt9xufdakygj_wd1280.jpg/van-uur-tot-uur-de-verwoestende-brand-in-de-notre-dame" alt="Van uur tot uur: De verwoestende brand in de Notre-Dame" />
                </noscript>
                <img data-src="https://media.nu.nl/m/pt9xufdakygj_wd1280.jpg/van-uur-tot-uur-de-verwoestende-brand-in-de-notre-dame" src="/static/img/placeholders/wd1280-o.png" class="lazy-unveil" alt="Van uur tot uur: De verwoestende brand in de Notre-Dame" />
        </div>
            <div class="block-title">
            <div class="media-duration">149</div>
                <div class="blur" style="background-image: url('https://media.nu.nl/m/pt9xufdakygj_wd1280.jpg/van-uur-tot-uur-de-verwoestende-brand-in-de-notre-dame');"></div>
                <div class="media-icon"></div>
                <span class="title">Van uur tot uur: De verwoestende brand in de Notre-Dame</span>
            </div>
    </div>
</a>
    </div>
</div>
</div>
 <p><em>Heb jij een bericht of bewering gezien waarvan je de juistheid betwijfelt? Mail naar <a href="mailto:factcheck@nu.nl" target="_blank">factcheck@nu.nl</a> en dan gaan wij ermee aan de slag.</em></p>
        </div>
    </div>
</div>
    <div
    id="block-411860"
    data-id="block-411860"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
    <div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Shannon Bakker
            </span><span class="media-copyright">
                    Beeld: AFP
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">17</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fnucheckt%2F5850276%2Fnucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fnucheckt%2F5850276%2Fnucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html&text=NUcheckt%3A+%27Verdachte+man%27+in+Notre-Dame+blijkt+brandweerman+te+zijn&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/nucheckt/5850276/nucheckt-verdachte-man-in-notre-dame-blijkt-brandweerman-te-zijn.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5850276&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Frankrijk">
            <span>Frankrijk</span>
        </a>
        <a class="trackevent" href="/tag/NUcheckt">
            <span>NUcheckt</span>
        </a>
        <a class="trackevent" href="/tag/Notre-Dame%20Parijs">
            <span>Notre-Dame Parijs</span>
        </a>
    </div>
</div>
    <div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406874"
    data-id="block-406874"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5850276/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">17</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/economie/5852202/amsterdamse-kantoren-in-een-jaar-tijd-31-procent-meer-waard-geworden.html" title="Amsterdamse kantoren in een jaar tijd 31 procent meer waard geworden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:31</span>
                                        <span class="title">Amsterdamse kantoren in een jaar tijd 31 procent meer waard geworden</span>
                                        <span class="section">Economie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/tennis/5852199/haarhuis-kiest-voor-hogenkamp-en-schoofs-in-enkelspel-tegen-japan.html" title="Haarhuis kiest voor Hogenkamp en Schoofs in enkelspel tegen Japan" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:29</span>
                                        <span class="title">Haarhuis kiest voor Hogenkamp en Schoofs in enkelspel tegen Japan</span>
                                        <span class="section">Tennis</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/muziek/5852175/ariana-grande-justin-bieber-en-miley-cyrus-zingen-over-de-aarde.html" title="Ariana Grande, Justin Bieber en Miley Cyrus zingen over de aarde" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:19</span>
                                        <span class="title">Ariana Grande, Justin Bieber en Miley Cyrus zingen over de aarde</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/economie/5852151/marktwaakhond-stop-met-aanbieden-van-zakelijke-energie-aan-zzpers.html" title="Marktwaakhond: Stop met aanbieden van zakelijke energie aan zzp&#39;ers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:14</span>
                                        <span class="title">Marktwaakhond: Stop met aanbieden van zakelijke energie aan zzp&#39;ers</span>
                                        <span class="section">Economie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/economie/5850882/miljardair-verdedigt-donaties-notre-dame-geen-belastingvoordeel.html" title="Miljardair verdedigt donaties Notre-Dame: &#39;Geen belastingvoordeel&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Miljardair verdedigt donaties Notre-Dame: &#39;Geen belastingvoordeel&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/media/5851428/rtl-trekt-deelname-temptation-vips-koppel-terug-wegens-zwangerschap.html" title="RTL trekt deelname Temptation VIPS-koppel terug wegens zwangerschap" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">RTL trekt deelname Temptation VIPS-koppel terug wegens zwangerschap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/wetenschap/5850621/een-van-de-grootste-vleesetende-zoogdieren-ontdekt-in-kenia.html" title="Een van de grootste vleesetende zoogdieren ontdekt in Kenia" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Een van de grootste vleesetende zoogdieren ontdekt in Kenia</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/voetbal/5851014/knvb-wil-33e-speelronde-in-eredivisie-verplaatsen-naar-15-mei.html" title="KNVB wil 33e speelronde in Eredivisie verplaatsen naar 15 mei" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">KNVB wil 33e speelronde in Eredivisie verplaatsen naar 15 mei</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;87pxq16ayfpc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 115, &quot;id&quot;: 137487, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Wat vieren we ook alweer met Pasen?&quot;, &quot;related_playlist_slug&quot;: null, &quot;video_media_id&quot;: &quot;RjjmgmvD&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/137487/video/wat-vieren-we-ook-alweer-met-pasen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;402xstcaldv2&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 50, &quot;id&quot;: 269373, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Paus wast en kust in Rome de voeten van gevangenen&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;Jn3FEISN&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/269373/video/paus-wast-en-kust-in-rome-de-voeten-van-gevangenen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;gvrxd3iawp2l&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 59, &quot;id&quot;: 269367, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Noord-Ierse politie bekogeld met molotovcocktails bij rellen&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;WDWDNt30&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/269367/video/noord-ierse-politie-bekogeld-met-molotovcocktails-bij-rellen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;j4bxmqlataix&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 38, &quot;id&quot;: 269364, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Beveiligingscamera filmt busongeluk op Madeira&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;WjCPRedc&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/269364/video/beveiligingscamera-filmt-busongeluk-op-madeira.html&quot;}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;section&quot;: &quot;nucheckt&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Nieuwsvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/137487/video/wat-vieren-we-ook-alweer-met-pasen.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/87pxq16ayfpc_wd320.jpg" alt="Wat vieren we ook alweer met Pasen?" class="image"></div><div class="media-duration">01:55</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Wat vieren we ook alweer met Pasen?</div></div><!----><!----></div></a><a href="/269373/video/paus-wast-en-kust-in-rome-de-voeten-van-gevangenen.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/402xstcaldv2_wd320.jpg" alt="Paus wast en kust in Rome de voeten van gevangenen" class="image"></div><div class="media-duration">00:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Paus wast en kust in Rome de voeten van gevangenen</div></div><!----><!----></div></a><a href="/269367/video/noord-ierse-politie-bekogeld-met-molotovcocktails-bij-rellen.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/gvrxd3iawp2l_wd320.jpg" alt="Noord-Ierse politie bekogeld met molotovcocktails bij rellen" class="image"></div><div class="media-duration">00:59</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Noord-Ierse politie bekogeld met molotovcocktails bij rellen</div></div><!----><!----></div></a><a href="/269364/video/beveiligingscamera-filmt-busongeluk-op-madeira.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/j4bxmqlataix_wd320.jpg" alt="Beveiligingscamera filmt busongeluk op Madeira" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Beveiligingscamera filmt busongeluk op Madeira</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop nucheckt" ></div>
            <div class="block-title">
                <h2>Strijd tegen nepnieuws gaat door</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/jaaroverzicht-2018/5649236/redactieblog-strijd-nepnieuws-gaat.html" class="trackevent">
                        <div class="item-image">
                            <noscript>
    <img src="https://media.nu.nl/m/sjbxhheaabad_std160.jpg" alt="Strijd tegen nepnieuws gaat door" />
</noscript>
<img data-src="https://media.nu.nl/m/sjbxhheaabad_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Strijd tegen nepnieuws gaat door" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            In de strijd tegen nepnieuws werkt de redactie van NU.nl al ruim twee jaar samen met Facebook.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/jaaroverzicht-2018/5649236/redactieblog-strijd-nepnieuws-gaat.html">
                                        <strong>Lees verder</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop nucheckt" ></div>
            <div class="block-title">
                <h2>Suggesties</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                        <div class="item-image">
                            <noscript>
    <img src="https://media.nu.nl/m/k52xiy0auogr_std160.jpg" alt="Suggesties" />
</noscript>
<img data-src="https://media.nu.nl/m/k52xiy0auogr_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Suggesties" />
                        </div>
                        <div class="item-excerpt">
                            Heb jij een bericht of bewering gezien waarvan je de juistheid betwijfelt? Of heb je vragen over onze artikelen?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="None">
                                        <strong>Mail naar factcheck@nu.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop nucheckt" ></div>
            <div class="block-title">
                <h2>Dit is hoe we nepnieuws beoordelen</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/nucheckt/5660663/nunl-nepnieuws-beoordeelt.html" class="trackevent">
                        <div class="item-image">
                            <noscript>
    <img src="https://media.nu.nl/m/jowx42ga6c7f_std160.jpg" alt="Dit is hoe we nepnieuws beoordelen" />
</noscript>
<img data-src="https://media.nu.nl/m/jowx42ga6c7f_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Dit is hoe we nepnieuws beoordelen" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Via Facebook en ons mailadres factcheck@nu.nl kan je berichten in twijfel trekken. Maar hoe gaan we eigenlijk te werk?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/nucheckt/5660663/nunl-nepnieuws-beoordeelt.html">
                                        <strong>Lees verder</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-418229"
    data-id="block-418229"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>Vacatures</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/vacature">
                    <noscript>
                        <img src="https://media.nu.nl/m/mraxtipaneug_wd640.jpg" alt="Vacatures" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/mraxtipaneug_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Vacatures" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-402077"
    data-id="block-402077"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5372747/feel-good-musical-mamma-mia-met-10-euro-voordeel-per-ticket.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=mammamia">
                    <noscript>
                        <img src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" alt="NUshop" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
        <div
    id="block-18ac33faacea4af19b15135b884e599d"
    data-id="block-18ac33faacea4af19b15135b884e599d"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/e91c006e0e11.js"></script>
<script type="text/javascript" src="/static/bundles/js/main.c6b4c8a6.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/1a2907d475d6.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
    if (/nusport/i.test(window.navigator.userAgent)) {
        sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
    }
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
