<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":347}</script>
    <title>'Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X' | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5574059" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-11-15" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="IPhone, Mobiel, Hacken" />
    <meta name="description" content="Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/igcxuqnamtbm_wd1280.jpg/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.jpg" />
    <meta name="twitter:description" content="Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen." />
    <meta name="title" content="&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-11-15T10:21:13+01:00" />
    <meta name="twitter:title" content="&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;" />
    <meta name="twitter:url" content="https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html" />
    <meta name="article:published_time" content="2018-11-15T08:51:15+01:00" />
    <meta name="og:url" content="https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html" />
    <meta name="og:image" content="https://media.nu.nl/m/igcxuqnamtbm_wd1280.jpg/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html" />
    <link rel="amphtml" href="https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "mobiel", "page_subcategory": "mobiel", "article_keywords": "iphone, mobiel, hacken", "site_location": "prod", "page_zone": "mobiel-artikel", "article_name": "hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x", "tracking_by": "tealium", "article_description": "Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen.", "dc_keywords": "iphone, mobiel, hacken", "page_category": "tech", "article_publish_time": "2018-11-15T08:51:15", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/igcxuqnamtbm_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["tech", "mobiel"], "article_id": 5574059, "dc_params": "CATEGORY=tech;KEYWORDS=iphone, mobiel, hacken;TOPIC_IDS=;SENTIMENT=;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/f1bd9e045a94.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/836c0fc910ca.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/27ebfb3cf29a.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/79ec12e07b72.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html",
    "headline": "\u0027Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X\u0027",
    "description": "Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen.",
    "url": "https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-11-15T08:51:15+01:00CET",
    "dateModified": "2018-11-15T10:21:13+01:00CET",
    "articleSection": [
        "Tech",
        "Mobiel"
    ],
    "articleBody": "Dat deed het duo tijdens een hackerswedstrijd in Tokio, schrijft Forbes. Ze wonnen daarmee 50.000 dollar, omgerekend 44.000 euro. Ze hebben Apple van het gebruikte beveiligingslek op de hoogte gesteld. Recent verwijderde bestanden zijn in sommige situaties voor korte tijd nog toegankelijk in het opslaggeheugen. De hackers misbruikten een beveiligingslek om in dit geheugen binnen te dringen en de bestanden te stelen.    Het tweetal voerde de hackmethode uit via een aangepaste wifirouter. Zodra een telefoon met het draadloze netwerk verbond, konden ze binnendringen om de bestanden te stelen. Lek in codeverwerker van iPhone X Het lek zat in een zogeheten \u0027just\u002Din\u002Dtime compiler\u0027. Deze verwerkt softwarecode terwijl een programma loopt, in plaats van vlak daarvoor. Dat moet een iPhone sneller maken. Bij de demonstratie werd een foto gestolen, maar de hackers denken dat ze ook andere bestanden kunnen ontvreemden met de aanval. Beveiligingslek nog niet gedicht Het beveiligingslek zou op het moment nog niet zijn gedicht, wat betekent dat de iPhone X nog vatbaar is voor de aanval. De hackers wisten met een hack ook bestanden van bepaalde Android\u002Dtelefoons te stelen. Ze wonnen met de iPhone\u002Daanval echter de hoofdprijs, omdat tot op heden nog niemand op die manier wist binnen te dringen.",
    "image": [
        "https://media.nu.nl/m/igcxuqnamtbm_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nutech" data-pagetype="article" data-section="mobiel">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-327869"
    data-id="block-327869"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
    <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech current trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="component_container" data-component="account_component" data-context="{}"><div data-server-rendered="true" class="btn account hidden"><div class="accountimage"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div></div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/tech" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nutech logo" />
</div>
</a>
                <h3><a href="/mobiel">Mobiel</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-327871"
    data-id="block-327871"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-389547"
    data-id="block-389547"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-327883"
    data-id="block-327883"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/tech" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nutech logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <div class="nav-group">
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
        <div class="nav-children">
    <a href="/internet" class="nav-item nav-sub   first trackevent" >
        Internet
    </a>
    <a href="/gadgets" class="nav-item nav-sub    trackevent" >
        Gadgets
    </a>
    <a href="/games" class="nav-item nav-sub    trackevent" >
        Games
    </a>
    <a href="/mobiel" class="nav-item nav-sub  current last trackevent" >
        Mobiel
    </a>
        </div>
    </div>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcast
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
    <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech current trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-389550"
    data-id="block-389550"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-327881"
    data-id="block-327881"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=mobiel"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 15 november 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-aa"></i>
                            <span class="btn-text">6 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                3
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                2
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,68
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">524,89</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">10 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
    <div
    id="block-327887"
    data-id="block-327887"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nutech">
    <div class="block-content">
        <ul>
                <li class="">
                        <a href="/" class="section-colored trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/tech" class="section-colored trackevent" data-trackeventlabel="tech">Tech</a>
                </li>
                <li class="">
                        <a href="/mobiel" class="section-colored trackevent" data-trackeventlabel="mobiel">Mobiel</a>
                </li>
                <li class="dispnone">
                        <span class="section-colored">&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;</span>
                </li>
        </ul>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-327889"
    data-id="block-327889"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nutech">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/igcxuqnamtbm_wd640.jpg/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.jpg" alt="&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/igcxuqnamtbm_wd640.jpg/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;" />
    <h1 class="title fluid">&#39;Hackers winnen 50.000 dollar met stelen gewiste foto van iPhone X&#39;</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">15 november 2018 08:51</span>
                <span class="pubdate small">15-11-18 08:51</span>
                <span class="update large">Laatste update: 10 uur geleden</span>
                <span class="update small">Update: 10 uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fmobiel%2F5574059%2Fhackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fmobiel%2F5574059%2Fhackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html&text=%27Hackers+winnen+50.000+dollar+met+stelen+gewiste+foto+van+iPhone+X%27&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5574059&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-327891"
    data-id="block-327891"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Twee hackers zijn er in geslaagd om verwijderde bestanden van een iPhone X te stelen.</p>
            <p>Dat deed het duo tijdens een hackerswedstrijd in Tokio, schrijft <a href="https://www.forbes.com/sites/thomasbrewster/2018/11/14/apple-warned-about-iphone-x-hack-that-stole-deleted-photo/#166c4ac8623d" target="_blank"><em>Forbes</em></a>. Ze wonnen daarmee 50.000 dollar, omgerekend 44.000 euro. Ze hebben Apple van het gebruikte beveiligingslek op de hoogte gesteld.</p> <p>Recent verwijderde bestanden zijn in sommige situaties voor korte tijd nog toegankelijk in het opslaggeheugen. De hackers misbruikten een beveiligingslek om in dit geheugen binnen te dringen en de bestanden te stelen.</p> <div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Het tweetal voerde de hackmethode uit via een aangepaste wifirouter. Zodra een telefoon met het draadloze netwerk verbond, konden ze binnendringen om de bestanden te stelen.</p> <h3>Lek in codeverwerker van iPhone X</h3> <p>Het lek zat in een zogeheten 'just-in-time compiler'. Deze verwerkt softwarecode terwijl een programma loopt, in plaats van vlak daarvoor. Dat moet een iPhone sneller maken.</p> <p>Bij de demonstratie werd een foto gestolen, maar de hackers denken dat ze ook andere bestanden kunnen ontvreemden met de aanval.</p> <h3>Beveiligingslek nog niet gedicht</h3> <p>Het beveiligingslek zou op het moment nog niet zijn gedicht, wat betekent dat de iPhone X nog vatbaar is voor de aanval.</p> <p>De hackers wisten met een hack ook bestanden van bepaalde Android-telefoons te stelen. Ze wonnen met de iPhone-aanval echter de hoofdprijs, omdat tot op heden nog niemand op die manier wist binnen te dringen.</p>
        </div>
    </div>
</div>
    <div
    id="block-411989"
    data-id="block-411989"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
    <div class="block-wrapper ">
    <div class="attribution">
        <span class="author">
            Door: NU.nl
            | Beeld: AFP
        </span>
    </div>
    <div class="talk-share">
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fmobiel%2F5574059%2Fhackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fmobiel%2F5574059%2Fhackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html&text=%27Hackers+winnen+50.000+dollar+met+stelen+gewiste+foto+van+iPhone+X%27&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/mobiel/5574059/hackers-winnen-50000-dollar-met-stelen-gewiste-foto-van-iphone-x.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5574059&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">47</span>&nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
    </div>
</div>
</div>
    <div
    id="block-327893"
    data-id="block-327893"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-327895"
    data-id="block-327895"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/IPhone">
            <span>IPhone</span>
        </a>
        <a class="trackevent" href="/tag/Mobiel">
            <span>Mobiel</span>
        </a>
        <a class="trackevent" href="/tag/Hacken">
            <span>Hacken</span>
        </a>
    </div>
</div>
    <div
    id="block-399062"
    data-id="block-399062"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-389559"
    data-id="block-389559"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-407012"
    data-id="block-407012"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5574059/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper extended">
    <a class="comments-link" ">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">47</span>&nbsp;reacties
            op dit artikel in NUjij
    </a>
        <a class="comments-link comments-link-btn">Bekijk</a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397667"
    data-id="block-397667"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/internet/5575910/zuckerberg-sensationele-berichten-van-grootste-problemen-van-facebook.html" title="Zuckerberg: &#39;Sensationele berichten een van de grootste problemen van Facebook&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">21:07</span>
                                        <span class="title">Zuckerberg: &#39;Sensationele berichten een van de grootste problemen van Facebook&#39;</span>
                                        <span class="section">Internet</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/buitenland/5575949/gevluchte-oud-premier-macedonie-kreeg-hulp-van-hongarije.html" title="&#39;Gevluchte oud-premier Macedonië kreeg hulp van Hongarije&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">20:58</span>
                                        <span class="title">&#39;Gevluchte oud-premier Macedonië kreeg hulp van Hongarije&#39;</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/achterklap/5575943/zwangere-amy-schumer-in-ziekenhuis-vanwege-extreme-misselijkheid.html" title="Zwangere Amy Schumer in het ziekenhuis vanwege extreme misselijkheid" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">20:50</span>
                                        <span class="title">Zwangere Amy Schumer in het ziekenhuis vanwege extreme misselijkheid</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/politiek/5575898/minister-bijleveld-vindt-europees-leger-veel-ver-gaan.html" title="Minister Bijleveld vindt Europees leger &#39;veel te ver&#39; gaan" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">20:23</span>
                                        <span class="title">Minister Bijleveld vindt Europees leger &#39;veel te ver&#39; gaan</span>
                                        <span class="section">Politiek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-389562"
    data-id="block-389562"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397670"
    data-id="block-397670"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/brexit/5574110/regering-may-verliest-kabinetsleden-wegens-brexit-overeenkomst.html" title="Regering May verliest kabinetsleden wegens Brexit-overeenkomst" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Regering May verliest kabinetsleden wegens Brexit-overeenkomst</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/achterklap/5575313/als-patient-fernando-ricksen-misser-bijna-overleden-in-ziekenhuis.html" title="&#39;ALS-patiënt Fernando Ricksen door misser bijna overleden in ziekenhuis&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">&#39;ALS-patiënt Fernando Ricksen door misser bijna overleden in ziekenhuis&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/wetenschap/5573678/van-grootste-kraters-wereld-ontdekt-gletsjerijs-in-groenland.html" title="Een van de grootste kraters ter wereld ontdekt onder gletsjerijs in Groenland" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Een van de grootste kraters ter wereld ontdekt onder gletsjerijs in Groenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/brexit/5575175/motie-van-wantrouwen-vanuit-eigen-partij-dreigt-theresa-may.html" title="Motie van wantrouwen vanuit eigen partij dreigt voor Theresa May" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Motie van wantrouwen vanuit eigen partij dreigt voor Theresa May</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-356189"
    data-id="block-356189"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nutech&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;xxoxwjsae004&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 73, &quot;id&quot;: 254147, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Man trouwt met virtueel popidool in Japan&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;XmWsRCkw&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/254147/video/man-trouwt-met-virtueel-popidool-in-japan.html&quot;}, {&quot;thumbnail_id&quot;: &quot;kk2xgguaa5ne&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 56, &quot;id&quot;: 254123, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Brits bedrijf ontwikkelt smartphone en laptop in \u00e9\u00e9n&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;S5IxLV8G&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/254123/video/brits-bedrijf-ontwikkelt-smartphone-en-laptop-in-een.html&quot;}, {&quot;thumbnail_id&quot;: &quot;zjexx0paglpr&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 55, &quot;id&quot;: 253973, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Japanse robot doet perfecte &#39;bottle flip&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;ncCtx8Wi&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/253973/video/japanse-robot-doet-perfecte-bottle-flip.html&quot;}, {&quot;thumbnail_id&quot;: &quot;islxb1za51l2&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 43, &quot;id&quot;: 253904, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Amerikaans bedrijf Rocket Lab lanceert eerste commerci\u00eble missie&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;j9dmlnrO&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/253904/video/amerikaans-bedrijf-rocket-lab-lanceert-eerste-commerciele-missie.html&quot;}, {&quot;thumbnail_id&quot;: &quot;5qzxbnza5mfs&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 117, &quot;id&quot;: 253790, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Tornado kan zomaar toeslaan in Just Cause 4&quot;, &quot;related_playlist_slug&quot;: &quot;trailers&quot;, &quot;video_media_id&quot;: &quot;kQiBSuVv&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/253790/video/tornado-kan-zomaar-toeslaan-in-just-cause-4.html&quot;}, {&quot;thumbnail_id&quot;: &quot;lmdx8lmaoy4f&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 57, &quot;id&quot;: 253778, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Acteur Terry Crews speelbaar in Xbox-game Crackdown 3&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;F1Zs1teD&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/253778/video/acteur-terry-crews-speelbaar-in-xbox-game-crackdown-3.html&quot;}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;mobiel&quot;, &quot;playlist&quot;: &quot;tech&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunutech section-bgcolored"><!----><h2>
        Video's
    </h2></div><div class="block-content even row_count_1"><a href="/254147/video/man-trouwt-met-virtueel-popidool-in-japan.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/xxoxwjsae004_wd320.jpg" alt="Man trouwt met virtueel popidool in Japan" class="image"></div><div class="media-duration">01:13</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Man trouwt met virtueel popidool in Japan</div></div><!----><!----></div></a><a href="/254123/video/brits-bedrijf-ontwikkelt-smartphone-en-laptop-in-een.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/kk2xgguaa5ne_wd320.jpg" alt="Brits bedrijf ontwikkelt smartphone en laptop in één" class="image"></div><div class="media-duration">00:56</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Brits bedrijf ontwikkelt smartphone en laptop in één</div></div><!----><!----></div></a><a href="/253973/video/japanse-robot-doet-perfecte-bottle-flip.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/zjexx0paglpr_wd320.jpg" alt="Japanse robot doet perfecte 'bottle flip'" class="image"></div><div class="media-duration">00:55</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Japanse robot doet perfecte 'bottle flip'</div></div><!----><!----></div></a><a href="/253904/video/amerikaans-bedrijf-rocket-lab-lanceert-eerste-commerciele-missie.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/islxb1za51l2_wd320.jpg" alt="Amerikaans bedrijf Rocket Lab lanceert eerste commerciële missie" class="image"></div><div class="media-duration">00:43</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Amerikaans bedrijf Rocket Lab lanceert eerste commerciële missie</div></div><!----><!----></div></a><a href="/253790/video/tornado-kan-zomaar-toeslaan-in-just-cause-4.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/5qzxbnza5mfs_wd320.jpg" alt="Tornado kan zomaar toeslaan in Just Cause 4" class="image"></div><div class="media-duration">01:57</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Tornado kan zomaar toeslaan in Just Cause 4</div></div><!----><!----></div></a><a href="/253778/video/acteur-terry-crews-speelbaar-in-xbox-game-crackdown-3.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/lmdx8lmaoy4f_wd320.jpg" alt="Acteur Terry Crews speelbaar in Xbox-game Crackdown 3" class="image"></div><div class="media-duration">00:57</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Acteur Terry Crews speelbaar in Xbox-game Crackdown 3</div></div><!----><!----></div></a></div><div class="block-footer"><a href="" class="ajax"><strong>Meer weergeven</strong></a></div></div></div>
</div>
    <div
    id="block-389565"
    data-id="block-389565"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-407537"
    data-id="block-407537"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUlokaal adverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuadverteren.nl/mogelijkheden/lokaal-adverteren/?utm_source=CMS&amp;utm_medium=banner&amp;utm_campaign=mobiel">
                    <img src="https://media.nu.nl/m/wjcxyubai0tq_wd640.jpg" alt="NUlokaal adverteren" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-356195"
    data-id="block-356195"
    data-position=""
    data-type="filelist"
    class="block filelist compact"
    data-sac-marker="block.filelist"
>
    <div class="grid">
    <div class="block-wrapper">
            <div class="block-title arrowed">
                <a href="#" class="trackevent">
                    <h2>Dossiers</h2>
                </a>
            </div>
        <div class="block-content">
            <ul>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/apple" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/m1mxm6ca3643_std320.jpg" class="image" alt="Apple"  title="Apple"/>
                    </noscript>
                    <img data-src="https://media.nu.nl/m/m1mxm6ca3643_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Apple</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="700 artikelen"><i class="mediaicon-articles"></i>700</span><span class="" title="50 video's "><i class="mediaicon-video"></i>50</span><span class="" title="44 slideshows"><i class="mediaicon-slideshow"></i>44</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/google" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/m1mx8jian1xd_std320.jpg" class="image" alt="Google"  title="Google"/>
                    </noscript>
                    <img data-src="https://media.nu.nl/m/m1mx8jian1xd_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Google</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="700 artikelen"><i class="mediaicon-articles"></i>700</span><span class="" title="47 video's "><i class="mediaicon-video"></i>47</span><span class="" title="36 slideshows"><i class="mediaicon-slideshow"></i>36</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/facebook" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/m1nxea9a4eev_std320.jpg" class="image" alt="Facebook"  title="Facebook"/>
                    </noscript>
                    <img data-src="https://media.nu.nl/m/m1nxea9a4eev_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Facebook</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="375 artikelen"><i class="mediaicon-articles"></i>375</span><span class="" title="21 video's "><i class="mediaicon-video"></i>21</span><span class="" title="5 slideshows"><i class="mediaicon-slideshow"></i>5</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/samsung" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/m1mxrh9a99f5_std320.jpg" class="image" alt="Samsung"  title="Samsung"/>
                    </noscript>
                    <img data-src="https://media.nu.nl/m/m1mxrh9a99f5_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Samsung</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="420 artikelen"><i class="mediaicon-articles"></i>420</span><span class="" title="52 video's "><i class="mediaicon-video"></i>52</span><span class="" title="66 slideshows"><i class="mediaicon-slideshow"></i>66</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-356193"
    data-id="block-356193"
    data-position=""
    data-type="extension"
    class="block extension compact"
    data-sac-marker="block.extension"
>
    <div class="block-wrapper">
    <div class="block-content">
<div class="molecule-extension">
    <a href="http://www.nu.nl/tag/Apps%20van%20de%20week" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="svg-icon icon-extension icon-nutech">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
            </div>
            <span>Bekijk de apps van de week</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-389568"
    data-id="block-389568"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div
    id="block-4071f1b3577f41d4a9f24592430b8f4e"
    data-id="block-4071f1b3577f41d4a9f24592430b8f4e"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu">
        <ul class="site_overview">
            <li class="nav_item item_default">
                <a href="/">Voorpagina</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_default">
                            <a href="/net-binnen">Net binnen</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/binnenland">Binnenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/buitenland">Buitenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/politiek">Politiek</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/klimaat">Klimaat</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/videos">Video</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/podcast">Podcast</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuzakelijk">
                <a href="/economie">Economie</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/geldzaken">Geld</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/wonen">Wonen</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/carriere">Werk</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/ondernemen">Zakelijk</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/auto">Auto</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nusport">
                <a href="/sport">NUsport</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nusport">
                            <a href="/voetbal">Voetbal</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/champions-league">Champions League</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/formule-1">Formule 1</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/wielrennen">Wielrennen</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/sport-overig">Meer Sport</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nutech">
                <a href="/tech">Tech</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nutech">
                            <a href="/internet">Internet</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/gadgets">Gadgets</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/games">Games</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/mobiel">Mobiel</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuentertainment">
                <a href="/entertainment">Entertainment</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/achterklap">Achterklap</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/film">Films en series</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/muziek">Muziek</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/cultuur-overig">Boek en cultuur</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/media">Media</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuuit">
                <a href="/uit">Uit</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-nieuws">Nieuws</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-achtergrond">Achtergrond</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-tips">Tips</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuoverig">
                <a href="/overig">Overig</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuoverig">
                            <a href="/wetenschap">Wetenschap</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/nucheckt">NUcheckt</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/gezondheid">Gezondheid</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/eten-en-drinken">Eten en drinken</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/opmerkelijk">Opmerkelijk</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/dieren">Dieren</a>
                        </li>
                    </ul>
            </li>
        </ul>
        <ul class="footer_links">
            <li class="nav_item item_default">
                <a href="/redactie.html">Contact met de redactie</a>
            </li>
            <li class="nav_item item_default">
                <a href="/colofon.html">Colofon</a>
            </li>
            <li class="nav_item item_default">
                <a href="/copyright.html">Copyright</a>
            </li>
            <li class="nav_item item_default">
                <a href="/disclaimer.html">Disclaimer</a>
            </li>
            <li class="nav_item item_default">
                <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
            </li>
            <li class="nav_item item_default">
                <a href="/klachten.html">Klachten / Feedback</a>
            </li>
            <li class="nav_item item_default">
                <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
            </li>
            <li class="nav_item item_default">
                <a href="/mobiel.html">Apps</a>
            </li>
            <li class="nav_item item_default">
                <a href="/over-nu">Werken bij NU.nl</a>
            </li>
        </ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2018 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/9ce2c68f1d5b.js"></script>
<link type="text/css" href="/static/bundles/css/main.2264ef8b.css" rel="stylesheet" />
<script type="text/javascript" src="/static/bundles/js/main.6d343375.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8fd84c93867a.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
