
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Fietser geschept op oversteekplaats in Leiden | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5975588" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2019-08-07" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Leiden" />
    <meta name="description" content="Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/mfzxjbkah7tj_wd1280.jpg/fietser-geschept-op-oversteekplaats-in-leiden.jpg" />
    <meta name="twitter:description" content="Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden." />
    <meta name="title" content="Fietser geschept op oversteekplaats in Leiden" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-08-07T13:07:47+02:00" />
    <meta name="twitter:title" content="Fietser geschept op oversteekplaats in Leiden" />
    <meta name="twitter:url" content="https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html" />
    <meta name="article:published_time" content="2019-08-07T13:07:46+02:00" />
    <meta name="og:url" content="https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html" />
    <meta name="og:image" content="https://media.nu.nl/m/mfzxjbkah7tj_wd1280.jpg/fietser-geschept-op-oversteekplaats-in-leiden.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Fietser geschept op oversteekplaats in Leiden" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html" />
    <link rel="amphtml" href="https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <meta name="robots" content="index, nofollow" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/static/CACHE/css/33c417aff595.css" type="text/css" media="all" />
<!-- Block CSS -->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html';
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "leiden", "page_subcategory": "leiden", "article_keywords": "leiden", "site_location": "prod", "page_zone": "regio-artikel", "article_name": "fietser-geschept-op-oversteekplaats-in-leiden", "tracking_by": "tealium", "article_description": "Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden.", "dc_keywords": "leiden", "page_category": "regio", "article_publish_time": "2019-08-07T13:07:46", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/mfzxjbkah7tj_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["leiden"], "article_id": 5975588, "dc_params": "REGIO=leiden;CATEGORY=regio;KEYWORDS=leiden;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "Sleutelstad"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/a87da130a7be.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html",
    "headline": "Fietser geschept op oversteekplaats in Leiden",
    "description": "Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden.",
    "url": "https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-08-07T13:07:46+02:00CET",
    "dateModified": "2019-08-07T13:07:47+02:00CET",
    "articleSection": [
        "Leiden"
    ],
    "articleBody": "Het slachtoffer is gefixeerd op een vacu\u0026#252\u003Bmmatras en vervolgens per ambulance overgebracht naar het ziekenhuis.Het is niet bekend wat de toedracht was van het ongeval. De Gooimeerlaan is vanwege het ongeluk korte tijd afgesloten geweest voor verkeer vanaf de Willem de Zwijgerlaan.",
    "image": [
        "https://media.nu.nl/m/mfzxjbkah7tj_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  mediapartner-internal" data-pagetype="article" data-section="leiden">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-4e3a1d2b4e2a4933a55fdf73829180d7"
    data-id="block-4e3a1d2b4e2a4933a55fdf73829180d7"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Donderdag 08 augustus 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-3d1fca0e34774ffba40dfe157aff6914"
    data-id="block-3d1fca0e34774ffba40dfe157aff6914"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/overig" title="Overig">
        Overig
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/tour-spel" target="_blank">Tour de France-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-359149"
    data-id="block-359149"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-393372"
    data-id="block-393372"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-6c726b06b0d1448eaad8a7d8cde43fa4"
    data-id="block-6c726b06b0d1448eaad8a7d8cde43fa4"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container" class="content_container clearfix">
<div
    id="block-3e836be2241943a6a3bcf55bcf6d8b5e"
    data-id="block-3e836be2241943a6a3bcf55bcf6d8b5e"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-359151"
    data-id="block-359151"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 08 augustus 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;544,55&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;F&quot;, &quot;temperature&quot;: &quot;18 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,775&quot;, &quot;train_incidents&quot;: 1, &quot;jams&quot;: &quot;6 km (1)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-f"></i><span class="value">18 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">6 km (1)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">544,55</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
                                        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-359165"
    data-id="block-359165"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-mediapartner-internal">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/mfzxjbkah7tj_wd640.jpg/fietser-geschept-op-oversteekplaats-in-leiden.jpg" alt="Fietser geschept op oversteekplaats in Leiden" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/mfzxjbkah7tj_wd640.jpg/fietser-geschept-op-oversteekplaats-in-leiden.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Fietser geschept op oversteekplaats in Leiden" />
    <h1 class="title fluid">Fietser geschept op oversteekplaats in Leiden</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">07 augustus 2019 13:07</span>
                <span class="pubdate small">07-08-19 13:07</span>
                <span class="update large">Laatste update: 21 uur geleden</span>
                <span class="update small">Update: 21 uur geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fleiden%2F5975588%2Ffietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fleiden%2F5975588%2Ffietser-geschept-op-oversteekplaats-in-leiden.html&text=Fietser+geschept+op+oversteekplaats+in+Leiden&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5975588&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-359649"
    data-id="block-359649"
    data-position=""
    data-type="advertorial.banner"
    class="block advertorial-banner"
    data-sac-marker="block.advertorial.banner"
>
    <div class="block-wrapper ">
<div class="block-footer molecule-advertorial-footer in_footer">
    <div class="left-col">
            <span class="footer-notice">
                <span class="short-text">Samen met Sleutelstad</span>
                <span class="long-text">Samen met Sleutelstad</span>
            </span>
    </div>
    <div class="right-col">
            <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
    </div>
</div>
    </div>
</div>
<div
    id="block-359173"
    data-id="block-359173"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden.</p>
            <p>Het slachtoffer is gefixeerd op een vacu&#252;mmatras en vervolgens per ambulance overgebracht naar het ziekenhuis.</p><p>Het is niet bekend wat de toedracht was van het ongeval. De Gooimeerlaan is vanwege het ongeluk korte tijd afgesloten geweest voor verkeer vanaf de Willem de Zwijgerlaan.</p>
        </div>
    </div>
</div>
<div
    id="block-412259"
    data-id="block-412259"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                    <a href="http://www.sleutelstad.nl" target="_blank">
                        Sleutelstad
                    </a></span><span class="media-copyright">
                    Beeld: Pro Shots
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fleiden%2F5975588%2Ffietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fleiden%2F5975588%2Ffietser-geschept-op-oversteekplaats-in-leiden.html&text=Fietser+geschept+op+oversteekplaats+in+Leiden&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5975588&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
<div
    id="block-359179"
    data-id="block-359179"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-359185"
    data-id="block-359185"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Leiden">
            <span>Leiden</span>
        </a>
    </div>
</div>
<div
    id="block-359193"
    data-id="block-359193"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-393381"
    data-id="block-393381"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-399335"
    data-id="block-399335"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-406952"
    data-id="block-406952"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5975588/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">2</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-359197"
    data-id="block-359197"
    data-position=""
    data-type="article.related"
    class=" article-related"
    data-sac-marker="block.article.related"
>
    <!-- invalid context for block of type -->
</div>
<div
    id="block-359217"
    data-id="block-359217"
    data-position=""
    data-type="articlelist"
    class="block articlelist"
    data-sac-marker="block.articlelist"
    data-limit="15"
    data-offset="0"
>
<div class=" section-mediapartner-internal source-normal" data-forced-template="list">
        <div class="contentlist list">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/leiden" class="blockheader-link trackevent">
                <h2> Eerdere berichten</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.leiden.1">
    <a href="/leiden/5975800/scooterrijder-raakt-gewond-bij-botsing-met-fietser-in-leiden.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/l1gx8tdap9as_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/l1gx8tdap9as_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">14 uur geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Scooterrijder raakt gewond bij botsing met fietser in Leiden</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een scooterrijder is woensdag op de kruising van de Pelikaanstraat met de Oude Vest in Leiden gewond geraakt na een botsing met een fietser.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.2">
    <a href="/leiden/5975718/nieuwe-subsidieronde-sportstimulering-leiden-van-start.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/le5xou6alhpm_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/le5xou6alhpm_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">17 uur geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Nieuwe subsidieronde sportstimulering Leiden van start</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De gemeente Leiden start een nieuwe subsidieronde voor sportstimulering. De gemeentesubsidie wordt voortgezet in een aangepaste vorm. Tot en met 2023 stelt de gemeente elk jaar in één ronde 50.000 euro beschikbaar. </span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.3">
    <a href="/leiden/5975552/sloopwerkzaamheden-scholenlocaties-zoeterwoude-bijna-afgerond.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/hxbxd6ja6vou_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/hxbxd6ja6vou_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">22 uur geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Sloopwerkzaamheden scholenlocaties Zoeterwoude bijna afgerond</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">VSM Sloopwerken begint maandag met de laatste werkzaamheden op de scholenlocaties in Zoeterwoude. De grote bergen puin worden door een mobiele puinbreker kleingemaakt en grotendeels afgevoerd.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.4">
    <a href="/leiden/5975588/fietser-geschept-op-oversteekplaats-in-leiden.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/mfzxjbkah7tj_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/mfzxjbkah7tj_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">21 uur geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Fietser geschept op oversteekplaats in Leiden</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een fietser is woensdagochtend door een auto geschept op de oversteekplaats bij de rotonde op de Gooimeerlaan in Leiden.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="hasvideo" data-sac-marker="articlelist.leiden.5">
    <a href="/leiden/5975234/tyrannosaurus-rex-trix-na-twee-jaar-terug-in-naturalis-in-leiden.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/17kx6oeaqxwu_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/17kx6oeaqxwu_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 18 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Tyrannosaurus rex Trix na twee jaar terug in Naturalis in Leiden</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het skelet van de Tyrannosaurus rex (T. rex) met de naam Trix is sinds deze week weer terug in Leiden. Na twee jaar afwezigheid krijgt het skelet in het vernieuwde Naturalis Biodiversity Center een prominente plek in de Dinotijd-zaal.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.6">
    <a href="/leiden/5975210/sloop-van-woningen-zeeheldenbuurt-start-maandag.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/j79xi1jalrh6_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/j79xi1jalrh6_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 18 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Sloop van woningen Zeeheldenbuurt start maandag</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Portaal begint aanstaande maandag met het slopen van meerdere woningen in de Leidse Zeeheldenbuurt. Het gaat om 48 boven- en benedenwoningen aan de Zijlsingel en de Evertsenstraat en 32 eengezinswoningen in Trompstraat en de Van Speykstraat in de Leidse Zeeheldenbuurt.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.7">
    <a href="/leiden/5975092/fietsster-aangerand-in-duizenddraadsteeg-in-leiden.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/4mkx9jgayfl5_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/4mkx9jgayfl5_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 22 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Fietsster aangerand in Duizenddraadsteeg in Leiden</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een twintigjarige vrouw is in de nacht van zondag 21 op maandag 22 juli aangerand in de Duizenddraadsteeg in Leiden.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.8">
    <a href="/leiden/5975015/politie-schrijft-38-bekeuringen-uit-na-lasercontroles-in-leiden.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/diexfi9arydx_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/diexfi9arydx_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Politie schrijft 38 bekeuringen uit na lasercontroles in Leiden</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De politie heeft in zeven dagen tijd 38 bekeuringen uitgeschreven met behulp van lasercontroles in Leiden.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.9">
    <a href="/leiden/5975051/scooterrijder-gewond-na-aanrijding-met-auto-op-fietspad-langs-vijf-meilaan.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/j7wxuy8a8izc_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/j7wxuy8a8izc_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 23 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Scooterrijder gewond na aanrijding met auto op fietspad langs Vijf Meilaan</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een scooterrijder is maandagmiddag gewond geraakt toen ze werd aangereden terwijl ze op het fietspad langs de Vijf Meilaan in Leiden reed.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.10">
    <a href="/leiden/5972252/pop-up-museum-over-zangeres-zonder-naam-opent-deuren.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/5p0xy5ka79r8_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/5p0xy5ka79r8_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 17 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Pop-up museum over Zangeres Zonder Naam opent deuren</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het tijdelijke pop-up museum over het leven van de Zangeres Zonder Naam is maandag officieel geopend in het centrum van Leiden. Op 5 augustus zou Mary Servaes, zoals ze daadwerkelijk heette, honderd jaar oud zijn geworden.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.11">
    <a href="/leiden/5974794/plus-opent-volgende-maand-supermarkt-aan-betaplein.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/m1mxi29an89j_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/m1mxi29an89j_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 18 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">PLUS opent volgende maand supermarkt aan Bètaplein</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Supermarktketen PLUS opent volgende maand een vestiging op de begane grond van het mboRijnland bij station Leiden Lammenschans aan het Bètaplein.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.12">
    <a href="/leiden/5974659/gemeente-leiden-zoekt-bijzondere-daken-voor-jaar-van-het-dak.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/uwyx1h4a9kwh_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/uwyx1h4a9kwh_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 21 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Gemeente Leiden zoekt bijzondere daken voor &#39;Jaar van het Dak&#39;</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De gemeente Leiden is op zoek naar bijzondere Leidse daken om als voorbeeld te dienen voor het 'Jaar van het Dak' dat in 2020 plaatsvindt.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.13">
    <a href="/binnenland/5974627/man-opgepakt-na-livestream-waarin-hij-leidse-jongen-8-mishandelt.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/pyrxuugafbby_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/pyrxuugafbby_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 23 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Man opgepakt na livestream waarin hij Leidse jongen (8) mishandelt</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De mishandeling van een achtjarige jongen in een woning in Leiden is dit weekend live uitgezonden in een Facebook-groep. De politie rukte uit na meerdere meldingen van mensen die het incident op het sociale medium zagen gebeuren, zo wordt maandag gemeld.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.14">
    <a href="/leiden/5974020/man-mishandeld-na-verkeersconflict-op-churchillbrug.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/dtdxss6aqynm_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/dtdxss6aqynm_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 dagen, 22 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Man mishandeld na verkeersconflict op Churchillbrug</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Bij een mishandeling op de Churchillbrug in Leiden is vrijdagmiddag rond 16.00 uur een gewonde gevallen. De mishandeling volgde op een verkeersconflict.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.leiden.15">
    <a href="/leiden/5974012/dienstregeling-aangepast-door-werkzaamheden-tussen-leiden-en-rotterdam.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/nmyxzlsaugjk_std320.jpg" class="image" alt="Leiden" />
                </noscript>
                <img data-src="https://media.nu.nl/m/nmyxzlsaugjk_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Leiden" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 dagen, 23 uren geleden</span>
                    <span class="section">Leiden</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/raox1rqar4qn_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Dienstregeling aangepast door werkzaamheden tussen Leiden en Rotterdam</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Tussen Leiden Centraal en Rotterdam Centraal en tussen Den Haag Centraal en Rotterdam Centraal is de dienstregeling aangepast vanwege werkzaamheden.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
    <div class="block-footer">
                <a href="#" data-url="/block/json/articlelist?order_by=updated_at&amp;footer=ajax&amp;section=leiden&amp;title=Eerdere+berichten&amp;refresh=1&amp;limit=15&amp;section_details=%7Bu%27geolocation%27%3A+u%2752.1601144%2C4.497009700000035%2C7%27%2C+u%27meta_keywords%27%3A+None%2C+u%27intro_bgcolor%27%3A+None%2C+u%27is_archived%27%3A+False%2C+u%27excerpt%27%3A+u%27%27%2C+u%27radius%27%3A+u%277.00%27%2C+u%27ad_zone%27%3A+%7Bu%27configuration%27%3A+%7Bu%27section%27%3A+u%27leiden%27%7D%2C+u%27placement%27%3A+u%27leiden%27%7D%2C+u%27logo_media_id%27%3A+u%27raox1rqar4qn%27%2C+u%27counts%27%3A+%7B%7D%2C+u%27top_slug%27%3A+u%27regio%27%2C+u%27meta_description%27%3A+u%27%27%2C+u%27style%27%3A+u%27mediapartner-internal%27%2C+u%27label%27%3A+u%27Samen+met+Sleutelstad%27%2C+u%27parent_slug%27%3A+u%27regio%27%2C+u%27type%27%3A+u%27region%27%2C+u%27hide_logo%27%3A+False%2C+u%27titlebar_color%27%3A+None%2C+u%27media_id%27%3A+u%27raox1rqar4qn%27%2C+u%27description%27%3A+u%27%27%2C+u%27sponsored_by_short%27%3A+u%27Samen+met+Sleutelstad%27%2C+u%27sidebar_position%27%3A+None%2C+u%27slug%27%3A+u%27leiden%27%2C+u%27name%27%3A+u%27Leiden%27%2C+u%27titlebar_bgcolor%27%3A+None%2C+u%27intro_color%27%3A+None%2C+u%27articlehead_color%27%3A+None%2C+u%27flags%27%3A+%5Bu%27pinnable%27%5D%2C+u%27sponsored_by_long%27%3A+u%27Samen+met+Sleutelstad%27%2C+u%27position%27%3A+None%7D&amp;template=list&amp;offset=15&amp;hidden=0&amp;show_tabs=0" class="load-more ajax trackevent" data-trackeventlabel="loadmore">
                    <strong>Laad meer artikelen</strong>
                </a>
    </div>
</div>
            <div class="clear"></div>
        </div>
    <div class="clear"></div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-410459"
    data-id="block-410459"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="5"
    data-offset="0"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/buitenland/5975961/honderden-politici-en-separatisten-in-kasjmir-onder-huisarrest-geplaatst.html" title="&#39;Honderden politici en separatisten in Kasjmir onder huisarrest geplaatst&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:49</span>
                                        <span class="title">&#39;Honderden politici en separatisten in Kasjmir onder huisarrest geplaatst&#39;</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/dieren/5975958/leeuw-vangt-prooi-voor-ogen-van-safarigangers-in-kruger-park.html" title="Leeuw vangt prooi voor ogen van safarigangers in Kruger Park" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:44</span>
                                        <span class="title">Leeuw vangt prooi voor ogen van safarigangers in Kruger Park</span>
                                        <span class="section">Dieren</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/muziek/5975947/willie-nelson-86-zegt-tournee-af-vanwege-ademhalingsproblemen.html" title="Willie Nelson (86) zegt tournee af vanwege ademhalingsproblemen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:28</span>
                                        <span class="title">Willie Nelson (86) zegt tournee af vanwege ademhalingsproblemen</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/voetbal/5975945/gabriel-jesus-twee-maanden-geschorst-voor-gedrag-in-copa-america-finale.html" title="Gabriel Jesus twee maanden geschorst voor gedrag in Copa América-finale" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:26</span>
                                        <span class="title">Gabriel Jesus twee maanden geschorst voor gedrag in Copa América-finale</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/auto/5975944/verkoop-van-dure-autos-in-europa-loopt-flink-terug.html" title="Verkoop van dure auto&#39;s in Europa loopt flink terug" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:24</span>
                                        <span class="title">Verkoop van dure auto&#39;s in Europa loopt flink terug</span>
                                        <span class="section">Auto</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-393384"
    data-id="block-393384"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-410462"
    data-id="block-410462"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="5"
    data-offset="0"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/5975823/lichamen-verdachten-snelwegmoorden-canada-waarschijnlijk-gevonden.html" title="Lichamen verdachten snelwegmoorden Canada waarschijnlijk gevonden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Lichamen verdachten snelwegmoorden Canada waarschijnlijk gevonden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5975651/afvalbranche-ondanks-maatregel-mogelijk-binnenkort-ophaalprobleem.html" title="Afvalbranche: &#39;Ondanks maatregel mogelijk binnenkort ophaalprobleem&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Afvalbranche: &#39;Ondanks maatregel mogelijk binnenkort ophaalprobleem&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/wielrennen/5975789/grote-scheur-in-lever-werd-belgische-wielrenner-lambrecht-fataal.html" title="Grote scheur in lever werd Belgische wielrenner Lambrecht fataal" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Grote scheur in lever werd Belgische wielrenner Lambrecht fataal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/economie/5975595/honderdduizenden-nederlanders-laten-zorgtoeslag-onnodig-liggen.html" title="&#39;Honderdduizenden Nederlanders laten zorgtoeslag onnodig liggen&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">&#39;Honderdduizenden Nederlanders laten zorgtoeslag onnodig liggen&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.5">
                        <div class="list-content">
                            <a href="/binnenland/5975863/verdenking-van-ebolabesmetting-in-rotterdam-blijkt-loos-alarm.html" title="Verdenking van ebolabesmetting in Rotterdam blijkt loos alarm" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">5.</span>
                                        <span class="title">Verdenking van ebolabesmetting in Rotterdam blijkt loos alarm</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-359191"
    data-id="block-359191"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop leiden" ></div>
            <div class="block-title">
                <h2>Mail de redactie</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="mailto:regio@nu.nl" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/3r8xmkga7uvp_std160.jpg" alt="Mail de redactie" />
</noscript>
<img data-src="https://media.nu.nl/m/3r8xmkga7uvp_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Mail de redactie" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Heb jij tips of opmerkingen over het regionale nieuws op NU.nl? Mail dan de redactie op:
                                <div class="excerpt-link">
                                    <a class="trackevent" href="mailto:regio@nu.nl">
                                        <strong>regio@nu.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-359195"
    data-id="block-359195"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-359199"
    data-id="block-359199"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-407591"
    data-id="block-407591"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUlokaal adverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://adverteren.nu.nl/?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=leiden">
                    <noscript>
                        <img src="https://media.nu.nl/m/i66x7gxaj6mi_wd640.jpg" alt="NUlokaal adverteren" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/i66x7gxaj6mi_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUlokaal adverteren" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-393390"
    data-id="block-393390"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-393393"
    data-id="block-393393"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-da91259d1f434891b15b4fe7576316df"
    data-id="block-da91259d1f434891b15b4fe7576316df"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/tour-spel" target="_blank">Tour de France-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/bundles/js/main.b199b4d6.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/bdc32fa6bd8c.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8984f79cc8f8.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
    if (/nusport/i.test(window.navigator.userAgent)) {
        sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
    }
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
