<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":118}</script>
    <title>Doden tijdens oudejaarsnacht in Duitsland en Londen | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5070041" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-01-01" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Duitsland, Vuurwerk, Londen" />
    <meta name="description" content="Twee mannen van 35 en 19 zijn tijdens de jaarwisseling door knalvuurwerk om het leven gekomen in de Duitse deelstaat Brandenburg." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/t4kxz75a3r7r_wd1280.jpg/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.jpg" />
    <meta name="twitter:description" content="Twee mannen van 35 en 19 zijn tijdens de jaarwisseling door knalvuurwerk om het leven gekomen in de Duitse deelstaat Brandenburg." />
    <meta name="title" content="Doden tijdens oudejaarsnacht in Duitsland en Londen" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-01-01T13:27:03+01:00" />
    <meta name="twitter:title" content="Doden tijdens oudejaarsnacht in Duitsland en Londen" />
    <meta name="twitter:url" content="https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html" />
    <meta name="article:published_time" content="2018-01-01T11:32:32+01:00" />
    <meta name="og:url" content="https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html" />
    <meta name="og:image" content="https://media.nu.nl/m/t4kxz75a3r7r_wd1280.jpg/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Doden tijdens oudejaarsnacht in Duitsland en Londen" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Twee mannen van 35 en 19 zijn tijdens de jaarwisseling door knalvuurwerk om het leven gekomen in de Duitse deelstaat Brandenburg." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html" />
    <link rel="amphtml" href="https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'DOSSIER=jaarwisseling;CATEGORY=algemeen;KEYWORDS=duitsland, vuurwerk, londen;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'algemeen',
        'subcategory' : 'buitenland, jaarwisseling',
        'article_id' : '5070041',
        'article_name' : 'doden-tijdens-oudejaarsnacht-in-duitsland-en-londen',
        'article_author' : 'nu.nl/ANP/NU.nl'
    };
</script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "jaarwisseling", "page_subcategory": "jaarwisseling", "article_keywords": "duitsland, vuurwerk, londen", "site_location": "prod", "page_zone": "algemeen-artikel", "article_name": "doden-tijdens-oudejaarsnacht-in-duitsland-en-londen", "tracking_by": "tealium", "article_description": "Twee mannen van 35 en 19 zijn tijdens de jaarwisseling door knalvuurwerk om het leven gekomen in de Duitse deelstaat Brandenburg.", "dc_keywords": "duitsland, vuurwerk, londen", "page_category": "algemeen", "article_publish_time": "2018-01-01T11:32:32", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/t4kxz75a3r7r_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "buitenland", "jaarwisseling"], "article_id": 5070041, "dc_params": "DOSSIER=jaarwisseling;CATEGORY=algemeen;KEYWORDS=duitsland, vuurwerk, londen;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "ANP/NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/3c1cd903c336.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/ce7821828f7f.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/37148657448a.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/096ed973093c.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = '//content.jwplatform.com/manifests/{id}.m3u8', JW_THUMB_URL = '//content.jwplatform.com/thumbs/{id}-720.jpg', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/9ee4a4ad71b4.js"></script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">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</script>
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="jaarwisseling">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288781"
    data-id="block-288781"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/algemeen" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
                <h3><a href="/jaarwisseling">Jaarwisseling</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/jaaroverzicht2017" class="nav-item nav-main    trackevent" >
        Jaaroverzichten
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-387081"
    data-id="block-387081"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=jaarwisseling"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Maandag 01 januari 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-f"></i>
                            <span class="btn-text">8 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                2
                             Files
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,678
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">544,58</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">1 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288799"
    data-id="block-288799"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nu">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/algemeen" class="trackevent" data-trackeventlabel="algemeen">Algemeen</a>
                </li>
                <li class="">
                        <a href="/binnenland" class="trackevent" data-trackeventlabel="binnenland">Binnenland</a>
                </li>
                <li class=" active">
                        <a href="/jaarwisseling" class="trackevent" data-trackeventlabel="jaarwisseling">Jaarwisseling</a>
                </li>
                <li class="last hidden">
                        <span>Doden tijdens oudejaarsnacht in Duitsland en Londen</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nu">
    <div class="block-content clearfix">
        <div class="hasvideo hasslideshow ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/t4kxz75a3r7r_wd640.jpg/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.jpg" alt="Doden tijdens oudejaarsnacht in Duitsland en Londen" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/t4kxz75a3r7r_wd640.jpg/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Doden tijdens oudejaarsnacht in Duitsland en Londen
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">EPA</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">01 januari 2018 11:32</span><span class="small">01-01-18 11:32</span></span>
            <span class="update">Laatste update:
                    <span class="large">01 januari 2018 13:27</span><span class="small">01-01-18 13:27</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html&text=Doden+tijdens+oudejaarsnacht+in+Duitsland+en+Londen&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html&text=Doden+tijdens+oudejaarsnacht+in+Duitsland+en+Londen&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Twee mannen van 35 en 19 zijn tijdens de jaarwisseling door knalvuurwerk om het leven gekomen in de Duitse deelstaat Brandenburg.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>De politie in de oostelijke deelstaat meldt maandag dat de 35-jarige man zware verwondingen opliep bij het afsteken van vuurwerk in Gusow-Platkow. Hij kreeg nog eerste hulp, maar dat was tevergeefs. Hij overleed ter plekke aan zijn verwondingen.</p> <p>De 19-jarige man kwam om tijdens het afsteken van zelfgemaakt vuurwerk in Kleinmachnow.</p> <p>In Londen overleden vier mensen tijdens de jaarwisseling door steekpartijen. De politie denkt niet dat er een verband is tussen de vier steekpartijen, meldde de zender<em> Sky News.</em></p> <p>De vier omgekomen mannen zijn tussen de 17 en 20 jaar oud. Door een andere steekpartij raakte een vijfde persoon zwaargewond. Zijn toestand is kritiek.</p> <a id="anchor-relschoppers"></a><h3>Relschoppers</h3> <p>In Duitsland verliep de jaarwsseling sowieso onrustig.</p> <p>In Leipzig greep de politie in, nadat feestvierders op straat vuilnisbakken en andere voorwerpen in brand hadden gestoken. Een groep van veertig tot vijftig personen bekogelde de politie daarna met onder meer stenen en flessen. Een onbekend aantal relschoppers is opgepakt.</p> <p>In Hamburg kwamen bij de politie een paar meldingen over seksueel ongewenst gedrag binnen. De politie in München meldde maandagmorgen dat er geen grote incidenten zijn geweest.</p> <p>Bij het nieuwjaarsfeest rond de Brandenburger Tor in Berlijn zijn zeker tien vrouwen slachtoffer geworden van ongewenste seksuele toenadering. Zeven mensen zijn aangehouden.</p> <p>Volgens de politie ging het om geïsoleerde incidenten. In de Duitse hoofdstad vond het grootste nieuwjaarsfeest van het land plaats. Enkele honderdduizenden mensen kwamen erop af. </p> <p>In Keulen meldden negen vrouwen zich vanwege aanranding. Drie verdachten zijn geïdentificeerd. In de stad waren ook een aantal vechtpartijen. Volgens een woordvoerder waren in Keulen ''ontzettend veel mensen'' op de been, maar was het aantal incidenten vergelijkbaar met een normale stapavond.</p> <div
    id="block-682988"
    data-id="block-682988"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
    data-video-type="zie"
    data-video-id="rnrztu9fhitz"
>
<div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-item video-link" href="/225943/video/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid.html"
     title=""
     data-title="Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid"
     data-type="zie"
     data-video_id='rnrztu9fhitz'
      data-encoded-embed-code="PGlmcmFtZSBzcmM9Imh0dHBzOi8vbWVkaWEuemllLm5sL2UvP3Y9cm5yenR1OWZoaXR6JmF1dG9wbGF5PTEiIGJvcmRlcj0iMCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGFsbG93ZnVsbHNjcmVlbj0idHJ1ZSI+PC9pZnJhbWU+"
      data-related_playlist_slug='voorpagina-playlist'
      data-id="225943"
>
    <div class="media-wrapper">
        <div class="media">
                <img src="https://media.nu.nl/m/hdixkdiah2wx_wd1280.jpg/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid" alt="Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid" />
        </div>
            <div class="block-title">
            <div class="media-duration">122</div>
                <div class="blur" style="background-image: url('https://media.nu.nl/m/hdixkdiah2wx_wd1280.jpg/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid');"></div>
                <div class="media-icon"></div>
                <span class="title">Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid</span>
            </div>
    </div>
</a>
    </div>
</div>
</div> <a id="anchor-veiligheidszone"></a><h3>Veiligheidszone</h3> <p>Bij de Brandenburger Tor was speciaal een veiligheidszone ingericht. Daar konden vrouwen terecht als ze zich onveilig voelden of waren lastiggevallen. De veilige zone werd bemand door medewerkers van het Rode Kruis.</p> <p>De maatregel was een reactie op het grote aantal aanrandingen bij de jaarwisseling twee jaar geleden in Keulen. Toen deden uiteindelijk meer dan vijfhonderd vrouwen aangifte van diefstal of seksueel misbruik.</p> <div
    id="block-682991"
    data-id="block-682991"
    data-position=""
    data-type="slideshow"
    class="block slideshow"
    data-sac-marker="block.slideshow"
>
    <div class="block-wrapper">
            <div class="block-title">
                <a id="anchor-i-classmediaicon-slideshowi-jaarwisseling-wereldwijd"></a><h2><i class="mediaicon-slideshow"></i> Jaarwisseling wereldwijd</h2>
            </div>
        <div class="block-content clearfix">
            <img src="/static/img/placeholders/wd640-o.png" class="placeholder-image" alt="" />
            <div class="royalSlider rsNunl "  style="width: 100%;" data-slideshowtitle="jaarwisseling wereldwijd" data-slug="jaarwisseling-wereldwijd" >
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/d18xwdbazeel_wd1280.jpg"
	href="https://media.nu.nl/m/d18xwdbazeel_wd640.jpg"
>
	<div class="rsCaption">
            In New York werd het nieuwe jaar ingeluid met het traditionele aftelmoment op Times Square.
            <span class="rsCopyright">&copy; EPA</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/vadxuu4aqk4v_wd1280.jpg"
	href="https://media.nu.nl/m/vadxuu4aqk4v_wd640.jpg"
>
	<div class="rsCaption">
            Ruim een miljoen mensen trotseerden een temperatuur van 12 graden onder nul om bij het aftelmoment te zijn.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/bdxxjn9atsqu_wd1280.jpg"
	href="https://media.nu.nl/m/bdxxjn9atsqu_wd640.jpg"
>
	<div class="rsCaption">
            Twintig minuten voor het inluiden van het nieuwe jaar begon zangeres Mariah Carey aan haar optreden. Ze bracht een medley van haar hits.
            <span class="rsCopyright">&copy; EPA</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/3xjx4icafb2x_wd1280.jpg"
	href="https://media.nu.nl/m/3xjx4icafb2x_wd640.jpg"
>
	<div class="rsCaption">
            Vanaf het beroemde strand Copacabana in Rio de Janeiro was een vuurshow te zien.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/jaaxv1aa83gt_wd1280.jpg"
	href="https://media.nu.nl/m/jaaxv1aa83gt_wd640.jpg"
>
	<div class="rsCaption">
            Viering van het nieuwe jaar in Ahmedabad, India.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/h6fxk7pa8pj7_wd1280.jpg"
	href="https://media.nu.nl/m/h6fxk7pa8pj7_wd640.jpg"
>
	<div class="rsCaption">
            Vuurwerk in de Duitse hoofdstad Berlijn.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/y3vxaprapz38_wd1280.jpg"
	href="https://media.nu.nl/m/y3vxaprapz38_wd640.jpg"
>
	<div class="rsCaption">
            Op de Avenue des Champs-Élysées in Parijs was veel volk op de been om 2018 met elkaar in te luiden.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/4akx1jiazi8t_wd1280.jpg"
	href="https://media.nu.nl/m/4akx1jiazi8t_wd640.jpg"
>
	<div class="rsCaption">
            In Londen werd het nieuwe jaar ingeluid met de jaarlijkse vuurwerkshow bij de Londen Eye.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/uxox3jxaz5la_wd1280.jpg"
	href="https://media.nu.nl/m/uxox3jxaz5la_wd640.jpg"
>
	<div class="rsCaption">
            De vuurwerkshow in Sydney.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/syhxy3ba8m62_wd1280.jpg"
	href="https://media.nu.nl/m/syhxy3ba8m62_wd640.jpg"
>
	<div class="rsCaption">
            Een stel geeft trouwt in Jakarta op oudejaarsavond.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/c1cxw08a462o_wd1280.jpg"
	href="https://media.nu.nl/m/c1cxw08a462o_wd640.jpg"
>
	<div class="rsCaption">
            Hongkong pakt groots uit met vuurwerk.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/14ixd9eakgcd_wd1280.jpg"
	href="https://media.nu.nl/m/14ixd9eakgcd_wd640.jpg"
>
	<div class="rsCaption">
            Zuid-Koreanen vieren nieuwjaar in Seoul.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/kszxm3tawcdv_wd1280.jpg"
	href="https://media.nu.nl/m/kszxm3tawcdv_wd640.jpg"
>
	<div class="rsCaption">
            Melbourne viert 2018.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/bs3xssoa1v4c_wd1280.jpg"
	href="https://media.nu.nl/m/bs3xssoa1v4c_wd640.jpg"
>
	<div class="rsCaption">
            Japanners luiden 2018 in.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/ku5xcska1o65_wd1280.jpg"
	href="https://media.nu.nl/m/ku5xcska1o65_wd640.jpg"
>
	<div class="rsCaption">
            Een nieuwjaarsoptocht op Bali.
            <span class="rsCopyright">&copy; ANP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/1gsxdkjapqj2_wd1280.jpg"
	href="https://media.nu.nl/m/1gsxdkjapqj2_wd640.jpg"
>
	<div class="rsCaption">
            Ook in Noord-Korea is het nieuwe jaar ingeluid met feestelijkheden.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/n26x8oyadl8y_wd1280.jpg"
	href="https://media.nu.nl/m/n26x8oyadl8y_wd640.jpg"
>
	<div class="rsCaption">
            In Sri Lanka wordt de jaarwisseling niet ingeluid met vuurwerk, maar met Boeddhistische gebeden.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/5xhxk5kaoa3f_wd1280.jpg"
	href="https://media.nu.nl/m/5xhxk5kaoa3f_wd640.jpg"
>
	<div class="rsCaption">
            Bij de Burj Khalifa in Dubai, de hoogste toren ter wereld, was een grote lichtshow te zien rond de jaarwisseling.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
                    <a
	class="rsImg"
	data-rsBigImg="https://media.nu.nl/m/r3rxwizars8r_wd1280.jpg"
	href="https://media.nu.nl/m/r3rxwizars8r_wd640.jpg"
>
	<div class="rsCaption">
            De show in de Verenigde Arabische Emiraten werd ondersteund door de fontein tegenover de Burj Khalifa.
            <span class="rsCopyright">&copy; AFP</span>
    </div>
</a>
            </div>
        </div>
    </div>
</div>
            <div class="copyright">
    <span class="author">
        Door: ANP/NU.nl
    </span>
    <div class="copyright-share-buttons-wrapper">
        <a target="_blank"
           href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           class="copyright-share-buttons whatsapp-share"
           data-tracksocialnetwork="whatsapp">
           <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           class="copyright-share-buttons facebook-share"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fjaarwisseling%2F5070041%2Fdoden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html&text=Doden+tijdens+oudejaarsnacht+in+Duitsland+en+Londen&via=NUnl"
           class="copyright-share-buttons twitter-share"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/jaarwisseling/5070041/doden-tijdens-oudejaarsnacht-in-duitsland-en-londen.html"
           class="copyright-share-buttons linkedin-share"
           data-tracksocialnetwork="linkedin">
           <i class="fa fa-linkedin" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5070041&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
           class="copyright-share-buttons email-share"
           data-tracksocialnetwork="email">
           <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Duitsland"><span>Duitsland</span></a>
                <a class="trackevent" href="/tag/Vuurwerk"><span>Vuurwerk</span></a>
                <a class="trackevent" href="/tag/Londen"><span>Londen</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-387084"
    data-id="block-387084"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-387087"
    data-id="block-387087"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/buitenland/5070188/tienduizenden-fransen-zonder-stroom-storm-carmen-.html" title="Tienduizenden Fransen zonder stroom door storm Carmen " class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:46</span>
                                        <span class="title">Tienduizenden Fransen zonder stroom door storm Carmen </span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/sport-overig/5070170/taylor-ziet-surrealistische-finaleplek-laatste-wk-als-lot-loterij.html" title="Taylor ziet &#39;surrealistische&#39; finaleplek op laatste WK als lot uit loterij" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:44</span>
                                        <span class="title">Taylor ziet &#39;surrealistische&#39; finaleplek op laatste WK als lot uit loterij</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/binnenland/5070185/politie-vindt-lichaam-in-singel-in-leeuwarden.html" title="Politie vindt lichaam in singel in Leeuwarden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:43</span>
                                        <span class="title">Politie vindt lichaam in singel in Leeuwarden</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/entertainment/5070140/oudejaarsconference-youp-veel-beter-bekeken-dan-show-guido-weijers.html" title="Oudejaarsconference Youp veel beter bekeken dan show Guido Weijers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:40</span>
                                        <span class="title">Oudejaarsconference Youp veel beter bekeken dan show Guido Weijers</span>
                                        <span class="section">Entertainment</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  hasinfographic" data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/geldzaken/5055470/portemonnee-in-2018-anders-sinds-1-januari.html" title="Je portemonnee in 2018: Dit is anders sinds 1 januari" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Je portemonnee in 2018: Dit is anders sinds 1 januari</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/buitenland/5069888/vrouwen-aangerand-tijdens-jaarwisseling-in-berlijn.html" title="Vrouwen aangerand tijdens jaarwisseling in Berlijn" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Vrouwen aangerand tijdens jaarwisseling in Berlijn</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/jaarwisseling/5069780/nederland-luidt-2018-in-met-regen-en-harde-wind.html" title="Nederland luidt 2018 in met regen en harde wind" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Nederland luidt 2018 in met regen en harde wind</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/5069846/kim-jong-un-stelt-in-nieuwjaarsspeech-vs-geen-oorlog-meer-kan-starten.html" title="Kim Jong-un stelt in nieuwjaarsspeech dat VS geen oorlog meer kan starten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Kim Jong-un stelt in nieuwjaarsspeech dat VS geen oorlog meer kan starten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Nieuwsvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/225943/video/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid.html"
    data-title="Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid"
    data-video_id='rnrztu9fhitz'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="225943">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/hdixkdiah2wx_wd640.jpg/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid" alt="Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid" />
                </noscript>
                <img data-src="https://media.nu.nl/m/hdixkdiah2wx_wd640.jpg/videocompilatie-nieuwjaar-wereldwijd-knallend-ingeluid" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid" />
        </div>
        <div class="media-duration"
            >02:02</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Videocompilatie: Nieuwjaar wereldwijd knallend ingeluid</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/225964/video/brandweer-bestrijdt-grote-brand-in-loods-boxmeer.html"
    data-title="Brandweer bestrijdt grote brand in loods Boxmeer"
    data-video_id='fhpzkkpfxedm'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="225964">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/1dgxs6easr67_wd640.jpg/brandweer-bestrijdt-grote-brand-in-loods-boxmeer" alt="Brandweer bestrijdt grote brand in loods Boxmeer" />
                </noscript>
                <img data-src="https://media.nu.nl/m/1dgxs6easr67_wd640.jpg/brandweer-bestrijdt-grote-brand-in-loods-boxmeer" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Brandweer bestrijdt grote brand in loods Boxmeer" />
        </div>
        <div class="media-duration"
            >00:46</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Brandweer bestrijdt grote brand in loods Boxmeer</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/225398/video/dit-verandert-er-voor-je-portemonnee-vanaf-1-januari.html"
    data-title="Dit verandert er voor je portemonnee vanaf 1 januari"
    data-video_id='r8lzmnifcovi'
    data-type='zie'
     data-related_playlist_slug='achtergrondvideos'
     data-id="225398">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/6dmxyvhaebvf_wd640.jpg/dit-verandert-er-voor-je-portemonnee-vanaf-1-januari" alt="Dit verandert er voor je portemonnee vanaf 1 januari" />
                </noscript>
                <img data-src="https://media.nu.nl/m/6dmxyvhaebvf_wd640.jpg/dit-verandert-er-voor-je-portemonnee-vanaf-1-januari" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Dit verandert er voor je portemonnee vanaf 1 januari" />
        </div>
        <div class="media-duration"
            >01:50</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Dit verandert er voor je portemonnee vanaf 1 januari</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/225949/video/kerstboom-vliegt-in-brand-tijdens-vuurwerkshow-op-sachalin.html"
    data-title="Kerstboom vliegt in brand tijdens vuurwerkshow op Sachalin"
    data-video_id='2pnz2mvfutq8'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="225949">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/njkxd6da335l_wd640.jpg/kerstboom-vliegt-in-brand-tijdens-vuurwerkshow-op-sachalin" alt="Kerstboom vliegt in brand tijdens vuurwerkshow op Sachalin" />
                </noscript>
                <img data-src="https://media.nu.nl/m/njkxd6da335l_wd640.jpg/kerstboom-vliegt-in-brand-tijdens-vuurwerkshow-op-sachalin" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Kerstboom vliegt in brand tijdens vuurwerkshow op Sachalin" />
        </div>
        <div class="media-duration"
            >00:41</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Kerstboom vliegt in brand tijdens vuurwerkshow op Sachalin</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-402077"
    data-id="block-402077"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=artikel">
                    <img src="https://media.nu.nl/m/mjvxfhgal85j_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2018 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="https://www.nuadverteren.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/jaarwisseling" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/02087cb94bbf.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/e2e653d07690.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
