Een groep hackers zou actief misbruik maken van een beveiligingslek in de blogsoftware Wordpress. Bezoekers van getroffen blogs worden hierdoor automatisch doorgestuurd naar websites van de aanvallers.

De hackers kunnen slachtoffers op die manier bijvoorbeeld doorsturen naar websites waarop malware wordt aangeboden.

Het beveiligingslek zit in WP Live Chat Support, een plug-in voor Wordpress waarmee sitebeheerders een klantenservice kunnen toevoegen. Deze plug-in staat geïnstalleerd op 50.000 Wordpress-blogs.

Wordpress heeft twee weken geleden een update uitgebracht om het lek te dichten, maar volgens beveiligingsonderzoeker Prakhar Shrotriya van ThreatLabZ heeft nog niet iedereen die update geïnstalleerd. Hierdoor zijn sites nog steeds vatbaar voor de aanval.

Op het moment is Wordpress een van de grootste blogplatformen ter wereld. Gebruikers kunnen er niet alleen een blog, maar ook bijvoorbeeld een webwinkel mee bouwen.