AMSTERDAM - Bijna een kwart van de gemeentewebsites gebruikt verouderde software, waardoor er grote gaten zitten in de beveiliging van de systemen.

Dat blijkt uit een onderzoek van DongIT, dat de softwareversies van gemeentelijke websites in kaart heeft gebracht.

24 procent van alle gemeentelijke websites loopt een hoog beveiligingsrisico, zo blijkt uit het rapport. Met name oude software van Drupal, Joomla, phpMyAdmin, Apache en PHP zijn kwetsbaar voor kwaadwillenden. Misbruik is vrij eenvoudig.

Eind 2011 werd er door Webwereld iedere dag een lek in een overheidswebsite openbaar gemaakt, om aan te geven hoe het gesteld staat met de beveiliging van die websites. Volgens DongIT moet er, ondanks de ophef die er destijds ontstond, nog steeds veel beter op de beveiliging gelet worden.