BONN/MÜNCHEN - Computergebruikers moeten niet meer met Internet Explorer het internet opgaan voordat Microsoft een nieuw ontdekt kritiek lek in de beveiliging heeft gesloten.

Dit hebben de Duitse autoriteiten vrijdag aanbevolen.

Volgens het Federaal Bureau voor Veiligheid in de Informatietechnologie (BSI) kan door het beveiligingslek de computer geïnfecteerd raken met schadelijke software waarmee de computergebruiker wordt bespioneerd.

Het probleem treedt op met de versies 6, 7 en 8 van Internet Explorer in combinatie met de besturingssystemen Windows 7, XP en Vista. Microsoft werkt momenteel aan een patch om het probleem te verhelpen.

Aanvallen

Volgens Microsoft is waarschijnlijk gebruikgemaakt van de lacune bij recente aanvallen op Google en andere bedrijven in China.