
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Reacties na bizarre slotfase en tweede plek Verstappen | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-08-02" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Formule 1" />
    <meta name="title" content="Reacties na bizarre slotfase en tweede plek Verstappen" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2020-08-02T16:43:41+02:00" />
    <meta name="article:published_time" content="2020-08-02T14:12:17+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Reacties na bizarre slotfase en tweede plek Verstappen" />
    <meta name="twitter:image" content="https://media.nu.nl/m/wy0xvo5a5a43_wd1280.jpg/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Reacties na bizarre slotfase en tweede plek Verstappen" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/wy0xvo5a5a43_wd1280.jpg/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html" />
    <link rel="canonical" href="https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html" />
    <link rel="amphtml" href="https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.d1b546b0.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html?redirect=1';
        var is_adblocker_in_use = true;
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        }
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "formule-1-artikel", "page_type": "article", "page_category": "sport", "page_subcategory": "formule-1", "page_category_full": ["algemeen", "sport", "formule-1"], "article_section": "formule-1", "article_publish_time": "2020-08-02T14:12:17", "article_name": "reacties-na-bizarre-slotfase-en-tweede-plek-verstappen", "article_image_url": "https://media.nu.nl/m/wy0xvo5a5a43_wd640.jpeg", "article_id": 6068214, "article_description": " ", "article_author": "NU.nl", "article_keywords": "formule 1", "dc_params": "CATEGORY=sport;KEYWORDS=formule 1;TOPIC_IDS=nl-1705-111,nl-1705-635;SENTIMENT=;", "dc_keywords": "formule 1", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
<script type="text/javascript" src="/static/bundles/js/fastjs.1785a9d1.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', PAGE_STYLE = 'nusport'; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script
          src="https://code.jquery.com/jquery-3.5.1.min.js"
          integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
          crossorigin="anonymous"></script>
<script type="text/javascript" src="/static/CACHE/js/output.63f9408fb20d.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
</head>
<body id="nu" class="page-article two-columns  nusport" data-pagetype="article" data-section="formule-1">
<div
    id="block-f2422da9bac94f4e8d23e1418ddb8d11"
    data-id="block-f2422da9bac94f4e8d23e1418ddb8d11"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-ac081290a6014d7f87a89b657cfe9111"
    data-id="block-ac081290a6014d7f87a89b657cfe9111"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport" class="current">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-022f2136><div class="accountimage" data-v-022f2136><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-022f2136> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-022f2136><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1" class="current">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1" class="current">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item item_default">
        <a href="http://www.nujunior.nl" target="_blank">NUjunior</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-425770"
    data-id="block-425770"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-840b8a9f2ea74bbe880007c802574f9b"
    data-id="block-840b8a9f2ea74bbe880007c802574f9b"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-425771"
    data-id="block-425771"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 02 augustus 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;6 km (1)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,661&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;A&quot;, &quot;temperature&quot;: &quot;21 \u00b0C&quot;}, &quot;aex&quot;: &quot;545,29&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-ceacd408><ul class="widget-list" data-v-ceacd408><li class="widget-list__item" data-v-ceacd408><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M8.5 12.5c0-2.206 1.794-4 4-4s4 1.794 4 4-1.794 4-4 4-4-1.794-4-4zm1 0c0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3-3 1.346-3 3zM13 7V5.5a.5.5 0 0 0-1 0V7a.5.5 0 0 0 1 0zM12 18v1.5a.5.5 0 0 0 1 0V18a.5.5 0 0 0-1 0zM18 12a.5.5 0 0 0 0 1h1.5a.5.5 0 0 0 0-1H18zM7 12H5.5a.5.5 0 0 0 0 1H7a.5.5 0 0 0 0-1zM16.743 8.965l1.06-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06a.502.502 0 0 0 .707.708zM7.196 17.097a.5.5 0 0 0 .707.707l1.061-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06zM16.743 16.036a.5.5 0 0 0-.707.707l1.06 1.06a.498.498 0 0 0 .708 0 .5.5 0 0 0 0-.706l-1.061-1.061zM8.257 8.964a.498.498 0 0 0 .707 0 .5.5 0 0 0 0-.707l-1.06-1.06a.5.5 0 0 0-.708.706l1.061 1.061z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Weer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>21 °C</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Huidige verkeerssituatie</title><g data-v-682d3a76><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-ceacd408>Verkeer</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>6 km (1)<span class="sr-only" data-v-ceacd408> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Beurs aandelen</title><g data-v-682d3a76><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Beurs</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>545,29<span class="sr-only" data-v-ceacd408> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>TV Gids</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>TV gids</span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-ceacd408><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-ceacd408><i class="svg-icon svg-icon--pictogram" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Voetbal wedstrijden</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-ceacd408>Voetbal</span><div class="widget-list__title" data-v-ceacd408><span class="value" data-v-ceacd408>0 live<span class="sr-only" data-v-ceacd408> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-682d3a76 data-v-ceacd408><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-425772"
    data-id="block-425772"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <noscript>
        <img src="https://media.nu.nl/m/wy0xvo5a5a43_wd640.jpg/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.jpg" alt="Reacties na bizarre slotfase en tweede plek Verstappen" class="image" />
        </noscript>
        <img data-src="https://media.nu.nl/m/wy0xvo5a5a43_wd640.jpg/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Reacties na bizarre slotfase en tweede plek Verstappen" />
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog F1</span>
                <h1 class="title fluid">Reacties na bizarre slotfase en tweede plek Verstappen</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">02 augustus 2020 14:12</span>
                <span class="pubdate small">02-08-20 14:12</span>
                <span class="update large">Laatste update: 15 minuten geleden</span>
                <span class="update small">Update: 15 minuten geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 114, &quot;section_style&quot;: &quot;nusport&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nusport-bg);color:var(--color-nusport-bg);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nusport-bg);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">114</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F6068214%2Freacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Reacties+na+bizarre+slotfase+en+tweede+plek+Verstappen&amp;url=https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F6068214%2Freacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6068214&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-425773"
    data-id="block-425773"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt"> </p>
<div
    id="block-1058446"
    data-id="block-1058446"
    data-position=""
    data-type="html"
    class="block html"
    data-sac-marker="block.html"
>
<div class="consent_required" data-encoded_content="JTBBJTIwJTIwJTIwJTIwJTNDZGl2JTIwY2xhc3MlM0QlMjJ0cmFja2V2ZW50JTIyJTNFJTNDcCUzRSUwRCUwQSUzQ3NjcmlwdCUyMHNyYyUzRCUyMi8vd2lkZ2V0cy5zcG9ydHMuZ3JhY2Vub3RlLmNvbS9nbnMud2lkZ2V0LmxvYWRlci5qcyUzRmMlM0Q2NCUyMiUyMGRhdGEtd2lkZ2V0X2lkJTNEJTIybnUtZjEtbGl2ZSUyMiUyMGRhdGEtc2Vhc29uJTNEJTIyMjAyMCUyMiUzRSUzQy9zY3JpcHQlM0UlMEQlMEElM0MvcCUzRSUzQy9kaXYlM0UlMEE="></div>
</div>
<div
    id="block-1058448"
    data-id="block-1058448"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6068214, &quot;id&quot;: 5425, &quot;name&quot;: &quot;GP Groot-Brittanni\u00eb 02-08-2020&quot;, &quot;block_id&quot;: 1058448, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -5000000000.0, &quot;context&quot;: {&quot;text&quot;: &quot;Goedemiddag en welkom in dit liveblog op NU.nl. Mijn naam is Patrick Moeke en ik houd je op de hoogte van de ontwikkelingen bij de Grand Prix van Groot-Brittanni\u00eb. Veel plezier!\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;&lt;strong&gt;Verstappen tweede&lt;/strong&gt;&lt;/li&gt;\r\n&lt;li&gt;&lt;strong&gt;Hamilton wint ondanks lekke band&lt;/strong&gt;&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T12:03:06+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 716868, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:50:57+00:00&quot;, &quot;.key&quot;: &quot;716868&quot;}, {&quot;.priority&quot;: -1596376525.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ZiggoSportF1/status/1289935653279617027&quot;}, &quot;text&quot;: &quot;De knotsgekke slotfase van deze race. Lewis Hamilton wint op drie wielen de Grand Prix van Groot-Brittanni\u00eb.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T14:46:40+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/EebFZ6hXoAMRi2r.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/EebFZ6hXoAMRi2r.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/EebFZ6hXoAMRi2r.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/EebFZ6hXoAMRi2r.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/EebFZ6hXoAMRi2r.jpg&quot;}], &quot;text&quot;: &quot;\ud835\uddea\ud835\uddd4\ud835\udde7 \ud835\uddd8\ud835\uddd8\ud835\udde1 \ud835\udde6\ud835\udddf\ud835\udde2\ud835\udde7\ud835\uddd9\ud835\uddd4\ud835\udde6\ud835\uddd8! \ud83d\ude31 Lewis Hamilton krijgt een lekke band in de laatste ronde \ud83d\udca5 Max jaagt op P1 voor wat hij waard is, maar de kapotte Mercedes finisht als eerste... \ud83d\ude33\n\n#ZiggoSportF1 #F1 #BritishGP \ud83c\uddec\ud83c\udde7 https://t.co/50bYQcT4ky&quot;, &quot;username&quot;: &quot;Ziggo Sport F1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T14:55:25+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716947, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:55:25+00:00&quot;, &quot;.key&quot;: &quot;716947&quot;}, {&quot;.priority&quot;: -1596376441.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/wy0xvo5a5a43_wd640.jpg&quot;}}, &quot;text&quot;: &quot;\&quot;Ik heb vandaag geluk gehad, maar in zekere zin ook pech. Als ik die extra pitstop niet had gemaakt, dan had ik gewonnen\&quot;, zegt Max Verstappen voorafgaand aan de podiumceremonie. \&quot;In de race was Mercedes veel te snel, dus ik ben blij met deze tweede plaats. Dit is gewoon een heel goed resultaat voor ons. Verder was het een eenzame race en was ik vooral op mijn banden aan het letten.\&quot;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:54:01+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716946, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:54:01+00:00&quot;, &quot;.key&quot;: &quot;716946&quot;}, {&quot;.priority&quot;: -1596376048.0, &quot;context&quot;: {&quot;text&quot;: &quot;Wat een bizar einde van deze Grand Prix. &lt;strong&gt;De uitslag:&lt;/strong&gt;&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton&lt;/li&gt;\r\n&lt;li&gt;Verstappen&lt;/li&gt;\r\n&lt;li&gt;Leclerc&lt;/li&gt;\r\n&lt;li&gt;Ricciardo&lt;/li&gt;\r\n&lt;li&gt;Norris&lt;/li&gt;\r\n&lt;li&gt;Ocon&lt;/li&gt;\r\n&lt;li&gt;Gasly&lt;/li&gt;\r\n&lt;li&gt;Albon&lt;/li&gt;\r\n&lt;li&gt;Stroll&lt;/li&gt;\r\n&lt;li&gt;Vettel&lt;/li&gt;\r\n&lt;li&gt;Bottas&lt;/li&gt;\r\n&lt;li&gt;Giovinazzi&lt;/li&gt;\r\n&lt;li&gt;Russell&lt;/li&gt;\r\n&lt;li&gt;Sainz&lt;/li&gt;\r\n&lt;li&gt;Latifi&lt;/li&gt;\r\n&lt;li&gt;Grosjean&lt;/li&gt;\r\n&lt;li&gt;R\u00e4ikk\u00f6nen&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:47:28+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716945, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:47:28+00:00&quot;, &quot;.key&quot;: &quot;716945&quot;}, {&quot;.priority&quot;: -1596375924.0, &quot;context&quot;: {&quot;text&quot;: &quot;Als Verstappen die extra stop niet had gemaakt, dan had-ie de race gewonnen. De Nederlander klokt nog wel de snelste ronde van de wedstrijd.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:45:24+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716944, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:45:24+00:00&quot;, &quot;.key&quot;: &quot;716944&quot;}, {&quot;.priority&quot;: -1596375924.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-08-02T14:45:24+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200802144524&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:45:24+00:00&quot;, &quot;.key&quot;: &quot;banner-20200802144524&quot;}, {&quot;.priority&quot;: -1596375769.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;FINISH&lt;/strong&gt; - &lt;strong&gt;Hamilton komt met een lekke band over de finish en wint de Grand Prix van Groot-Brittanni\u00eb! Wat een bizar einde. Verstappen komt vijf seconden tekort en eindigt als tweede en Leclerc wordt derde.&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:42:49+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716943, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:42:49+00:00&quot;, &quot;.key&quot;: &quot;716943&quot;}, {&quot;.priority&quot;: -1596375664.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 1 ronde &lt;/strong&gt;-&lt;strong&gt; En ook Hamilton heeft een lekke band!!! Kan Verstappen deze race nog winnen? Hij heeft een voorsprong van zestien seconden op de Nederlander.&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:41:04+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716942, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:41:30+00:00&quot;, &quot;.key&quot;: &quot;716942&quot;}, {&quot;.priority&quot;: -1596375582.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 2 rondes&lt;/strong&gt; - Bottas valt terug tot achter Vettel en ligt opeens twaalfde. Wat een drama voor de Fin!&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:39:42+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716941, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:39:42+00:00&quot;, &quot;.key&quot;: &quot;716941&quot;}, {&quot;.priority&quot;: -1596375540.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 2 rondes&lt;/strong&gt; - Bottas moet nog een heel eind rijden om de pits te bereiken. Verstappen haalt hem in, maar ook de Nederlander gaat nog de pits in. Hij wisselt naar de zachte band en gaat jagen op de snelste raceronde.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:39:00+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716940, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:39:00+00:00&quot;, &quot;.key&quot;: &quot;716940&quot;}, {&quot;.priority&quot;: -1596375439.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 3 rondes&lt;/strong&gt; - &lt;strong&gt;Lekke band Bottas! Verstappen klimt naar de tweede plek!\u00a0&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:37:19+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716939, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:38:03+00:00&quot;, &quot;.key&quot;: &quot;716939&quot;}, {&quot;.priority&quot;: -1596375439.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-08-02T14:37:19+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200802143719&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:37:19+00:00&quot;, &quot;.key&quot;: &quot;banner-20200802143719&quot;}, {&quot;.priority&quot;: -1596375404.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 4 rondes&lt;/strong&gt; - Kimi R\u00e4ikk\u00f6nen verliest uit het niets zijn voorvleugel. De Alfa Romeo-coureur lag al laatste en moet nu nog een extra pitstop maken.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:36:44+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716938, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:36:44+00:00&quot;, &quot;.key&quot;: &quot;716938&quot;}, {&quot;.priority&quot;: -1596375244.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 6 rondes&lt;/strong&gt; - Albon, die een extra pitstop heeft gemaakt, pakt de snelste ronde van Verstappen af. De Nederlander zou eventueel ook een gratis pitstop kunnen maken.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:34:04+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716936, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:34:04+00:00&quot;, &quot;.key&quot;: &quot;716936&quot;}, {&quot;.priority&quot;: -1596375159.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 6 rondes&lt;/strong&gt; - Met een fraaie inhaalactie gaat Ocon voorbij Stroll. De Fransman klimt naar de achtste plaats.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:32:39+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716935, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:32:39+00:00&quot;, &quot;.key&quot;: &quot;716935&quot;}, {&quot;.priority&quot;: -1596375097.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 8 rondes&lt;/strong&gt; - Afgezien van de crashes is er weinig spektakel op Silverstone. Albon verschalkt de Williams van Russell en klimt naar de dertiende plaats. Met dit soort gevechten moeten we het doen vandaag.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:31:37+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716934, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:31:37+00:00&quot;, &quot;.key&quot;: &quot;716934&quot;}, {&quot;.priority&quot;: -1596374828.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 10 rondes&lt;/strong&gt; - Stroll en Ocon knokken om de achtste plaats, die nu nog in handen is van de Canadees. Meer gevechten zijn er op dit moment niet op Silverstone.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:27:08+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716933, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:27:08+00:00&quot;, &quot;.key&quot;: &quot;716933&quot;}, {&quot;.priority&quot;: -1596374828.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-08-02T14:27:08+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200802142708&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:27:08+00:00&quot;, &quot;.key&quot;: &quot;banner-20200802142708&quot;}, {&quot;.priority&quot;: -1596374747.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 11 rondes&lt;/strong&gt; - Max Verstappen klokt met 1.29,070 de snelste raceronde. Aan het eind van de wedstrijd is dat goed voor \u00e9\u00e9n extra WK-punt.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:25:47+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716932, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:25:47+00:00&quot;, &quot;.key&quot;: &quot;716932&quot;}, {&quot;.priority&quot;: -1596374467.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 14 rondes&lt;/strong&gt; - Het pijnlijke weekend van Vettel duurt maar voort. De Ferrari-coureur wordt ingehaald door Pierre Gasly en rijdt nu buiten de punten op de elfde plek.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:21:07+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716931, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:21:07+00:00&quot;, &quot;.key&quot;: &quot;716931&quot;}, {&quot;.priority&quot;: -1596374342.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 17 rondes -&lt;/strong&gt; De stand en de verschillen ten opzichte van leider Hamilton:\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton\u00a0&lt;/li&gt;\r\n&lt;li&gt;Bottas +1,6&lt;/li&gt;\r\n&lt;li&gt;Verstappen +11,2&lt;/li&gt;\r\n&lt;li&gt;Leclerc +31,8&lt;/li&gt;\r\n&lt;li&gt;Sainz +37,7&lt;/li&gt;\r\n&lt;li&gt;Norris +39,8&lt;/li&gt;\r\n&lt;li&gt;Ricciardo +41,7&lt;/li&gt;\r\n&lt;li&gt;Stroll +44,1&lt;/li&gt;\r\n&lt;li&gt;Ocon +44,8&lt;/li&gt;\r\n&lt;li&gt;Vettel +46,8&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:19:02+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716929, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:19:02+00:00&quot;, &quot;.key&quot;: &quot;716929&quot;}, {&quot;.priority&quot;: -1596374112.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 20 rondes&lt;/strong&gt; - \&quot;Vergeet niet om af en toe een slokje te drinken\&quot;, zegt Max Verstappen tegen zijn engineer Gianpiero Lambiase. De Nederlander rijdt onbedreigd op een derde plaats en is niet bij machte om de Mercedessen aan te vallen. Hij zit in ieder geval ontspannen in zijn auto.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:15:12+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716928, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:15:12+00:00&quot;, &quot;.key&quot;: &quot;716928&quot;}, {&quot;.priority&quot;: -1596373799.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 23 rondes&lt;/strong&gt; - Opvallend: Albon komt nog een keer naar binnen, incasseert zijn vijf seconden tijdstraf en wisselt naar de mediumband. De teamgenoot van Verstappen kiest daarmee als enige coureur voor een afwijkende tactiek. Hij komt naar binnen als veertiende en rijdt naar buiten als zeventiende.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:09:59+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716925, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:09:59+00:00&quot;, &quot;.key&quot;: &quot;716925&quot;}, {&quot;.priority&quot;: -1596373799.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-08-02T14:09:59+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200802140959&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:09:59+00:00&quot;, &quot;.key&quot;: &quot;banner-20200802140959&quot;}, {&quot;.priority&quot;: -1596373614.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 24 rondes&lt;/strong&gt; - Vooraan is het een optocht in Silverstone, maar in het middenveld zijn er wel degelijk gevechten. Het verschil tussen de zesde plek van Norris en de twaalfde plaats van Giovinazzi is slechts vijf seconden.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:06:54+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716924, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:06:54+00:00&quot;, &quot;.key&quot;: &quot;716924&quot;}, {&quot;.priority&quot;: -1596373509.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 25 rondes&lt;/strong&gt; - Anders dan Verstappen en Bottas heeft Hamilton geen nieuwe set van zowel de medium- als zachte banden over. Een nieuwe safetycar kan de zege van de zesvoudig kampioen nog in gevaar brengen.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:05:09+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716923, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:05:09+00:00&quot;, &quot;.key&quot;: &quot;716923&quot;}, {&quot;.priority&quot;: -1596373335.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/siqxazfamze0_wd640.jpg&quot;}}, &quot;text&quot;: &quot;\&quot;Dit is heel jammer\&quot;, zegt Nico H\u00fclkenberg, die de race niet kon starten, bij &lt;em&gt;Ziggo Sport&lt;/em&gt;. \&quot;Het was een probleem met de motor. Wel heel gek natuurlijk, maar het pas ik wel weer bij wat er in de afgelopen drie dagen is gebeurd. Ik kan hier niks aan doen. Ik heb er voor gevochten om terug te komen, maar nu sta ik helaas hier.\&quot;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T14:02:15+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716922, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T14:03:31+00:00&quot;, &quot;.key&quot;: &quot;716922&quot;}, {&quot;.priority&quot;: -1596373072.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 30 rondes&lt;/strong&gt; - Sainz verschalkt Grosjean en klimt naar de vijfde plek. De stand:\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton&lt;/li&gt;\r\n&lt;li&gt;Bottas&lt;/li&gt;\r\n&lt;li&gt;Verstappen&lt;/li&gt;\r\n&lt;li&gt;Leclerc&lt;/li&gt;\r\n&lt;li&gt;Sainz&lt;/li&gt;\r\n&lt;li&gt;Grosjean&lt;/li&gt;\r\n&lt;li&gt;Norris&lt;/li&gt;\r\n&lt;li&gt;Ricciardo&lt;/li&gt;\r\n&lt;li&gt;Stroll&lt;/li&gt;\r\n&lt;li&gt;Ocon&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:57:52+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716921, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:57:52+00:00&quot;, &quot;.key&quot;: &quot;716921&quot;}, {&quot;.priority&quot;: -1596372911.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 32 rondes&lt;/strong&gt; - Leider Hamilton rijdt vooraan meteen weg. Verstappen (P3) is in de afgelopen ronde zeven tienden langzamer dan de Brit. De stand:\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton&lt;/li&gt;\r\n&lt;li&gt;Bottas +1,2&lt;/li&gt;\r\n&lt;li&gt;Verstappen +4,5&lt;/li&gt;\r\n&lt;li&gt;Leclerc +9,1&lt;/li&gt;\r\n&lt;li&gt;Grosjean +11,1&lt;/li&gt;\r\n&lt;li&gt;Sainz +11,6&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:55:11+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716920, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:55:11+00:00&quot;, &quot;.key&quot;: &quot;716920&quot;}, {&quot;.priority&quot;: -1596372911.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-08-02T13:55:11+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20200802135511&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:55:11+00:00&quot;, &quot;.key&quot;: &quot;banner-20200802135511&quot;}, {&quot;.priority&quot;: -1596372802.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 33 rondes&lt;/strong&gt; - Vijf seconden tijdstraf voor Alex Albon voor zijn aandeel in de crash van Kevin Magnussen. De teamgenoot van Max Verstappen tikte de Deen in de openingsfase van de baan.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:53:22+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716919, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:53:22+00:00&quot;, &quot;.key&quot;: &quot;716919&quot;}, {&quot;.priority&quot;: -1596372732.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/F1/status/1289921805201952768&quot;}, &quot;text&quot;: &quot;&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:51:38+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/Eea5CF-X0AA84Vm.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/Eea5CF-X0AA84Vm.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/Eea5CF-X0AA84Vm.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/Eea5CF-X0AA84Vm.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/Eea5CF-X0AA84Vm.jpg&quot;}], &quot;text&quot;: &quot;LAP 19/52\n\nSafety Car is in and we&#39;re racing again at Silverstone \ud83d\udfe2\n\n#BritishGP \ud83c\uddec\ud83c\udde7 #F1 https://t.co/6pywUBNDHL&quot;, &quot;username&quot;: &quot;Formula 1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:52:12+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716918, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:52:12+00:00&quot;, &quot;.key&quot;: &quot;716918&quot;}, {&quot;.priority&quot;: -1596372711.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 34 rondes&lt;/strong&gt; - In de top drie verandert er wederom niets bij de herstart. Grosjean (P5) houdt op zijn oude banden de boel op en daardoor schuift het middenveld in elkaar. Sainz knokt met McLaren-teamgenoot Norris om de zesde plek.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:51:51+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716917, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:51:51+00:00&quot;, &quot;.key&quot;: &quot;716917&quot;}, {&quot;.priority&quot;: -1596372596.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 35 rondes&lt;/strong&gt; - De safetycar komt binnen. We gaan weer racen op Silverstone.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:49:56+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716916, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:49:56+00:00&quot;, &quot;.key&quot;: &quot;716916&quot;}, {&quot;.priority&quot;: -1596372444.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 36 rondes&lt;/strong&gt; - De marshals zijn nog altijd druk bezig om het puin van de auto van Kvyat op te ruimen. Het veld rijdt onder aanvoering van Hamilton achter de safetycar aan.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:47:24+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716915, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:47:24+00:00&quot;, &quot;.key&quot;: &quot;716915&quot;}, {&quot;.priority&quot;: -1596372312.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/F1/status/1289919638621417474&quot;}, &quot;text&quot;: &quot;Kvyat lijkt zelf een foutje te hebben gemaakt. Meteen na zijn crash verontschuldigt hij zich bij zijn team.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:43:02+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/Eea28vtWkAE7ysN.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/Eea28vtWkAE7ysN.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/Eea28vtWkAE7ysN.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/Eea28vtWkAE7ysN.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/Eea28vtWkAE7ysN.jpg&quot;}], &quot;text&quot;: &quot;\ud83c\udfa7 \&quot;Ooooh guys - I&#39;m so ***** sorry\&quot;\n\nAn inconsolable Dany Kvyat on team radio after crashing out on Lap 13 \ud83d\ude41\n\n#BritishGP \ud83c\uddec\ud83c\udde7 #F1 https://t.co/3tSZ598rk9&quot;, &quot;username&quot;: &quot;Formula 1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:45:12+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716914, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:45:12+00:00&quot;, &quot;.key&quot;: &quot;716914&quot;}, {&quot;.priority&quot;: -1596372136.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ZiggoSportF1/status/1289919314418708481&quot;}, &quot;text&quot;: &quot;Bewegend beeld van de harde klap van Kvyat.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:41:44+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/Eea2rSUXkAEvBW7.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/Eea2rSUXkAEvBW7.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/Eea2rSUXkAEvBW7.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/Eea2rSUXkAEvBW7.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/Eea2rSUXkAEvBW7.jpg&quot;}], &quot;text&quot;: &quot;WOW! Gigantische crash voor Daniil Kvyat \ud83d\ude80\ud83d\udca5\n\nDe Rus stapt wel gewoon uit en is ok\u00e9 \ud83d\udcaa\n\n#ZiggoSportF1 #F1 #BritishGP\ud83c\uddec\ud83c\udde7 https://t.co/rg6YYp1QTx&quot;, &quot;username&quot;: &quot;Ziggo Sport F1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:42:16+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716912, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:42:16+00:00&quot;, &quot;.key&quot;: &quot;716912&quot;}, {&quot;.priority&quot;: -1596372040.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/GrandPrixDiary/status/1289918367290163202&quot;}, &quot;text&quot;: &quot;De zwaar gehavende auto van Kvyat.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/951410936560185344/5NJ4hrhA_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:37:58+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.7115198451113263, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/Eea16qDXsAIIFa5.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/Eea16qDXsAIIFa5.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/Eea16qDXsAIIFa5.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/Eea16qDXsAIIFa5.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/Eea16qDXsAIIFa5.jpg&quot;}], &quot;text&quot;: &quot;Oof. https://t.co/3YY9wi4Kgo&quot;, &quot;username&quot;: &quot;Grand Prix Diary&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:40:40+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716911, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:40:40+00:00&quot;, &quot;.key&quot;: &quot;716911&quot;}, {&quot;.priority&quot;: -1596372000.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 38 rondes -&lt;/strong&gt; Op Grosjean na rijden alle coureurs nu op de harde band. Alleen de Haas-coureur kiest dus voor een andere tactiek. De stand:\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton&lt;/li&gt;\r\n&lt;li&gt;Bottas&lt;/li&gt;\r\n&lt;li&gt;Verstappen&lt;/li&gt;\r\n&lt;li&gt;Leclerc&lt;/li&gt;\r\n&lt;li&gt;Grosjean&lt;/li&gt;\r\n&lt;li&gt;Sainz&lt;/li&gt;\r\n&lt;li&gt;Ricciardo&lt;/li&gt;\r\n&lt;li&gt;Norris&lt;/li&gt;\r\n&lt;li&gt;Stroll&lt;/li&gt;\r\n&lt;li&gt;Vettel&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:40:00+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716910, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:40:00+00:00&quot;, &quot;.key&quot;: &quot;716910&quot;}, {&quot;.priority&quot;: -1596371916.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 39 rondes&lt;/strong&gt; - Alle coureurs maken meteen hun (waarschijnlijk enige) pitstop. Alleen Grosjean is vooralsnog doorgereden en ligt daardoor vijfde.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:38:36+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716909, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:38:36+00:00&quot;, &quot;.key&quot;: &quot;716909&quot;}, {&quot;.priority&quot;: -1596371852.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 39 rondes&lt;/strong&gt; - Kvyat verliest de controle over zijn auto en knalt keihard in de muur. Gelukkig kan de Rus ongedeerd uitstappen.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:37:32+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716908, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:37:32+00:00&quot;, &quot;.key&quot;: &quot;716908&quot;}, {&quot;.priority&quot;: -1596371772.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 40 rondes&lt;/strong&gt; - &lt;strong&gt;Zware crash Kvyat! En opnieuw rijdt de safetycar naar buiten.\u00a0&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:36:12+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716907, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:36:33+00:00&quot;, &quot;.key&quot;: &quot;716907&quot;}, {&quot;.priority&quot;: -1596371692.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 41 rondes&lt;/strong&gt; - Verstappen (P3) is zo&#39;n zeven tienden per ronde langzamer dan Bottas (P2) en negen tienden per ronde sneller dan Leclerc (P4). Het zou wel eens een eenzame race voor de Nederlander kunnen worden.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:34:52+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716904, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:34:52+00:00&quot;, &quot;.key&quot;: &quot;716904&quot;}, {&quot;.priority&quot;: -1596371570.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 43 rondes&lt;/strong&gt; - De laatste rondetijden van de coureurs uit de top vier:&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton - 1.30,868&lt;/li&gt;\r\n&lt;li&gt;Bottas - 1.30,883&lt;/li&gt;\r\n&lt;li&gt;Verstappen - 1.31,143&lt;/li&gt;\r\n&lt;li&gt;Leclerc - 1.32,319&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:32:50+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716903, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:32:50+00:00&quot;, &quot;.key&quot;: &quot;716903&quot;}, {&quot;.priority&quot;: -1596371476.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 44 rondes&lt;/strong&gt; - De stand en de verschillen ten opzichte van leider Hamilton.\u00a0&lt;br /&gt;&lt;br /&gt;\r\n&lt;ol&gt;\r\n&lt;li&gt;Hamilton&lt;/li&gt;\r\n&lt;li&gt;Bottas +1,6&lt;/li&gt;\r\n&lt;li&gt;Verstappen +4,8&lt;/li&gt;\r\n&lt;li&gt;Leclerc +10,4&lt;/li&gt;\r\n&lt;li&gt;Sainz +12,7&lt;/li&gt;\r\n&lt;/ol&gt;&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:31:16+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716902, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:31:16+00:00&quot;, &quot;.key&quot;: &quot;716902&quot;}, {&quot;.priority&quot;: -1596371405.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 45 rondes&lt;/strong&gt; - Om gevechten te zien moeten we vandaag vooral naar het middenveld kijken. Norris (P7) voert de druk op bij Ricciardo (P6) en Gasly (P11) zoekt naar een gaatje bij de Ferrari van Sebastian Vettel (P12).&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:30:05+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716901, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:30:05+00:00&quot;, &quot;.key&quot;: &quot;716901&quot;}, {&quot;.priority&quot;: -1596371258.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nog 46 rondes&lt;/strong&gt; - Albon is de eerste coureur die een reguliere pitstop maakt. Hij wisselt naar de harde band en valt terug naar de achttiende plek. In principe is een \u00e9\u00e9n-stop-strategie het snelst vandaag.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:27:38+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716900, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:27:38+00:00&quot;, &quot;.key&quot;: &quot;716900&quot;}, {&quot;.priority&quot;: -1596371179.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/F1/status/1289915314499657729&quot;}, &quot;text&quot;: &quot;&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:25:51+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/EeazHDaX0AUz80K.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/EeazHDaX0AUz80K.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/EeazHDaX0AUz80K.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/EeazHDaX0AUz80K.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/EeazHDaX0AUz80K.jpg&quot;}], &quot;text&quot;: &quot;LAP 6/52\n\nThe Safety Car is in and we&#39;re racing again at Silverstone \ud83d\udfe2\n\n#BritishGP \ud83c\uddec\ud83c\udde7 #F1 https://t.co/ON3ItzmiWc&quot;, &quot;username&quot;: &quot;Formula 1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:26:19+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716899, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:26:19+00:00&quot;, &quot;.key&quot;: &quot;716899&quot;}, {&quot;.priority&quot;: -1596371111.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;De race wordt hervat&lt;/strong&gt; - Hamilton rijdt meteen weg bij Bottas, die op zijn beurt een gat trekt naar Verstappen. In de top tien verandert er niets.&quot;}, &quot;created_at&quot;: &quot;2020-08-02T13:25:11+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716898, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:25:11+00:00&quot;, &quot;.key&quot;: &quot;716898&quot;}, {&quot;.priority&quot;: -1596371023.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/ZiggoSportF1/status/1289914615468634113&quot;}, &quot;text&quot;: &quot;De herhaling van de start. Leclerc is Verstappen al voorbij, maar de Nederlander weet de Ferrari-coureur toch nog terug te pakken.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg&quot;, &quot;created_at&quot;: &quot;2020-08-02T13:23:04+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1289914235636588550/img/Uyrg05vxYOuL0Nhk.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1289914235636588550/img/Uyrg05vxYOuL0Nhk.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1289914235636588550/img/Uyrg05vxYOuL0Nhk.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1289914235636588550/img/Uyrg05vxYOuL0Nhk.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/amplify_video_thumb/1289914235636588550/img/Uyrg05vxYOuL0Nhk.jpg&quot;}], &quot;text&quot;: &quot;Herhaling van de start \ud83e\uddd0\n\n\u2694 Mooie battle tussen Max Verstappen en Charles Leclerc!\n\n#ZiggoSportF1 #F1 #BritishGP \ud83c\uddec\ud83c\udde7 https://t.co/GZpPMD3Smt&quot;, &quot;username&quot;: &quot;Ziggo Sport F1&quot;}}, &quot;created_at&quot;: &quot;2020-08-02T13:23:43+00:00&quot;, &quot;icon&quot;: &quot;formule-1&quot;, &quot;id&quot;: 716896, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;section&quot;: {&quot;icon&quot;: &quot;formule-1&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;slug&quot;: &quot;formule-1&quot;}, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2020-08-02T13:23:43+00:00&quot;, &quot;.key&quot;: &quot;716896&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50></span></div><div id="716868" class="block text v2" data-v-d5ab9f50>Goedemiddag en welkom in dit liveblog op NU.nl. Mijn naam is Patrick Moeke en ik houd je op de hoogte van de ontwikkelingen bij de Grand Prix van Groot-Brittannië. Veel plezier! <br /><br />
<ul>
<li><strong>Verstappen tweede</strong></li>
<li><strong>Hamilton wint ondanks lekke band</strong></li>
</ul></div><div class="pinned-label" data-v-d5ab9f50><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-d5ab9f50></i></div></div></div><div index="1" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>een paar seconden geleden</span></div><div data-href="https://twitter.com/ZiggoSportF1/status/1289935653279617027" id="716947" class="block twitter v2" data-v-d5ab9f50><div class="introduction">De knotsgekke slotfase van deze race. Lewis Hamilton wint op drie wielen de Grand Prix van Groot-Brittannië.</div><div class="block-content clearfix"><a href="https://twitter.com/ZiggoSportF1/status/1289935653279617027" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>𝗪𝗔𝗧 𝗘𝗘𝗡 𝗦𝗟𝗢𝗧𝗙𝗔𝗦𝗘! 😱 Lewis Hamilton krijgt een lekke band in de laatste ronde 💥 Max jaagt op P1 voor wat hij waard is, maar de kapotte Mercedes finisht als eerste... 😳
 <a href="https://twitter.com/hashtag/ZiggoSportF1" target="_blank">#ZiggoSportF1</a> <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a> 🇬🇧 </p></div><a href="https://twitter.com/ZiggoSportF1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg" alt="Ziggo Sport F1"></dd><dt>Auteur</dt><dd class="username">Ziggo Sport F1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">16:46 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="2" class="timeline-block-wrapper image_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>2 minuten geleden</span></div><figure id="716946" class="block image v2" data-v-d5ab9f50><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">"Ik heb vandaag geluk gehad, maar in zekere zin ook pech. Als ik die extra pitstop niet had gemaakt, dan had ik gewonnen", zegt Max Verstappen voorafgaand aan de podiumceremonie. "In de race was Mercedes veel te snel, dus ik ben blij met deze tweede plaats. Dit is gewoon een heel goed resultaat voor ons. Verder was het een eenzame race en was ik vooral op mijn banden aan het letten."</figcaption></figure><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>8 minuten geleden</span></div><div id="716945" class="block text v2" data-v-d5ab9f50>Wat een bizar einde van deze Grand Prix. <strong>De uitslag:</strong><br /><br />
<ol>
<li>Hamilton</li>
<li>Verstappen</li>
<li>Leclerc</li>
<li>Ricciardo</li>
<li>Norris</li>
<li>Ocon</li>
<li>Gasly</li>
<li>Albon</li>
<li>Stroll</li>
<li>Vettel</li>
<li>Bottas</li>
<li>Giovinazzi</li>
<li>Russell</li>
<li>Sainz</li>
<li>Latifi</li>
<li>Grosjean</li>
<li>Räikkönen</li>
</ol></div><!----></div></div><div index="4" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>10 minuten geleden</span></div><div id="716944" class="block text v2" data-v-d5ab9f50>Als Verstappen die extra stop niet had gemaakt, dan had-ie de race gewonnen. De Nederlander klokt nog wel de snelste ronde van de wedstrijd.</div><!----></div></div><div index="5" class="timeline-block-wrapper banner_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50>10 minuten geleden</span></div><div id="banner-20200802144524" version="1" class="block banner v1" data-v-d5ab9f50></div><!----></div></div><div index="6" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>13 minuten geleden</span></div><div id="716943" class="block text v2" data-v-d5ab9f50><strong>FINISH</strong> - <strong>Hamilton komt met een lekke band over de finish en wint de Grand Prix van Groot-Brittannië! Wat een bizar einde. Verstappen komt vijf seconden tekort en eindigt als tweede en Leclerc wordt derde.</strong></div><!----></div></div><div index="7" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>15 minuten geleden</span></div><div id="716942" class="block text v2" data-v-d5ab9f50><strong>Nog 1 ronde </strong>-<strong> En ook Hamilton heeft een lekke band!!! Kan Verstappen deze race nog winnen? Hij heeft een voorsprong van zestien seconden op de Nederlander.</strong></div><!----></div></div><div index="8" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>16 minuten geleden</span></div><div id="716941" class="block text v2" data-v-d5ab9f50><strong>Nog 2 rondes</strong> - Bottas valt terug tot achter Vettel en ligt opeens twaalfde. Wat een drama voor de Fin!</div><!----></div></div><div index="9" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>17 minuten geleden</span></div><div id="716940" class="block text v2" data-v-d5ab9f50><strong>Nog 2 rondes</strong> - Bottas moet nog een heel eind rijden om de pits te bereiken. Verstappen haalt hem in, maar ook de Nederlander gaat nog de pits in. Hij wisselt naar de zachte band en gaat jagen op de snelste raceronde.</div><!----></div></div><div index="10" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>18 minuten geleden</span></div><div id="716939" class="block text v2" data-v-d5ab9f50><strong>Nog 3 rondes</strong> - <strong>Lekke band Bottas! Verstappen klimt naar de tweede plek! </strong></div><!----></div></div><div index="11" class="timeline-block-wrapper banner_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50>18 minuten geleden</span></div><div id="banner-20200802143719" version="1" class="block banner v1" data-v-d5ab9f50></div><!----></div></div><div index="12" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>19 minuten geleden</span></div><div id="716938" class="block text v2" data-v-d5ab9f50><strong>Nog 4 rondes</strong> - Kimi Räikkönen verliest uit het niets zijn voorvleugel. De Alfa Romeo-coureur lag al laatste en moet nu nog een extra pitstop maken.</div><!----></div></div><div index="13" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>22 minuten geleden</span></div><div id="716936" class="block text v2" data-v-d5ab9f50><strong>Nog 6 rondes</strong> - Albon, die een extra pitstop heeft gemaakt, pakt de snelste ronde van Verstappen af. De Nederlander zou eventueel ook een gratis pitstop kunnen maken.</div><!----></div></div><div index="14" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>23 minuten geleden</span></div><div id="716935" class="block text v2" data-v-d5ab9f50><strong>Nog 6 rondes</strong> - Met een fraaie inhaalactie gaat Ocon voorbij Stroll. De Fransman klimt naar de achtste plaats.</div><!----></div></div><div index="15" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>24 minuten geleden</span></div><div id="716934" class="block text v2" data-v-d5ab9f50><strong>Nog 8 rondes</strong> - Afgezien van de crashes is er weinig spektakel op Silverstone. Albon verschalkt de Williams van Russell en klimt naar de dertiende plaats. Met dit soort gevechten moeten we het doen vandaag.</div><!----></div></div><div index="16" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>29 minuten geleden</span></div><div id="716933" class="block text v2" data-v-d5ab9f50><strong>Nog 10 rondes</strong> - Stroll en Ocon knokken om de achtste plaats, die nu nog in handen is van de Canadees. Meer gevechten zijn er op dit moment niet op Silverstone.</div><!----></div></div><div index="17" class="timeline-block-wrapper banner_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50>29 minuten geleden</span></div><div id="banner-20200802142708" version="1" class="block banner v1" data-v-d5ab9f50></div><!----></div></div><div index="18" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>30 minuten geleden</span></div><div id="716932" class="block text v2" data-v-d5ab9f50><strong>Nog 11 rondes</strong> - Max Verstappen klokt met 1.29,070 de snelste raceronde. Aan het eind van de wedstrijd is dat goed voor één extra WK-punt.</div><!----></div></div><div index="19" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>35 minuten geleden</span></div><div id="716931" class="block text v2" data-v-d5ab9f50><strong>Nog 14 rondes</strong> - Het pijnlijke weekend van Vettel duurt maar voort. De Ferrari-coureur wordt ingehaald door Pierre Gasly en rijdt nu buiten de punten op de elfde plek.</div><!----></div></div><div index="20" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>37 minuten geleden</span></div><div id="716929" class="block text v2" data-v-d5ab9f50><strong>Nog 17 rondes -</strong> De stand en de verschillen ten opzichte van leider Hamilton: <br /><br />
<ol>
<li>Hamilton </li>
<li>Bottas +1,6</li>
<li>Verstappen +11,2</li>
<li>Leclerc +31,8</li>
<li>Sainz +37,7</li>
<li>Norris +39,8</li>
<li>Ricciardo +41,7</li>
<li>Stroll +44,1</li>
<li>Ocon +44,8</li>
<li>Vettel +46,8</li>
</ol></div><!----></div></div><div index="21" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>41 minuten geleden</span></div><div id="716928" class="block text v2" data-v-d5ab9f50><strong>Nog 20 rondes</strong> - "Vergeet niet om af en toe een slokje te drinken", zegt Max Verstappen tegen zijn engineer Gianpiero Lambiase. De Nederlander rijdt onbedreigd op een derde plaats en is niet bij machte om de Mercedessen aan te vallen. Hij zit in ieder geval ontspannen in zijn auto.</div><!----></div></div><div index="22" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716925" class="block text v2" data-v-d5ab9f50><strong>Nog 23 rondes</strong> - Opvallend: Albon komt nog een keer naar binnen, incasseert zijn vijf seconden tijdstraf en wisselt naar de mediumband. De teamgenoot van Verstappen kiest daarmee als enige coureur voor een afwijkende tactiek. Hij komt naar binnen als veertiende en rijdt naar buiten als zeventiende.</div><!----></div></div><div index="23" class="timeline-block-wrapper banner_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="banner-20200802140959" version="1" class="block banner v1" data-v-d5ab9f50></div><!----></div></div><div index="24" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716924" class="block text v2" data-v-d5ab9f50><strong>Nog 24 rondes</strong> - Vooraan is het een optocht in Silverstone, maar in het middenveld zijn er wel degelijk gevechten. Het verschil tussen de zesde plek van Norris en de twaalfde plaats van Giovinazzi is slechts vijf seconden.</div><!----></div></div><div index="25" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716923" class="block text v2" data-v-d5ab9f50><strong>Nog 25 rondes</strong> - Anders dan Verstappen en Bottas heeft Hamilton geen nieuwe set van zowel de medium- als zachte banden over. Een nieuwe safetycar kan de zege van de zesvoudig kampioen nog in gevaar brengen.</div><!----></div></div><div index="26" class="timeline-block-wrapper image_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><figure id="716922" class="block image v2" data-v-d5ab9f50><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text">"Dit is heel jammer", zegt Nico Hülkenberg, die de race niet kon starten, bij <em>Ziggo Sport</em>. "Het was een probleem met de motor. Wel heel gek natuurlijk, maar het pas ik wel weer bij wat er in de afgelopen drie dagen is gebeurd. Ik kan hier niks aan doen. Ik heb er voor gevochten om terug te komen, maar nu sta ik helaas hier."</figcaption></figure><!----></div></div><div index="27" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716921" class="block text v2" data-v-d5ab9f50><strong>Nog 30 rondes</strong> - Sainz verschalkt Grosjean en klimt naar de vijfde plek. De stand: <br /><br />
<ol>
<li>Hamilton</li>
<li>Bottas</li>
<li>Verstappen</li>
<li>Leclerc</li>
<li>Sainz</li>
<li>Grosjean</li>
<li>Norris</li>
<li>Ricciardo</li>
<li>Stroll</li>
<li>Ocon</li>
</ol></div><!----></div></div><div index="28" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716920" class="block text v2" data-v-d5ab9f50><strong>Nog 32 rondes</strong> - Leider Hamilton rijdt vooraan meteen weg. Verstappen (P3) is in de afgelopen ronde zeven tienden langzamer dan de Brit. De stand: <br /><br />
<ol>
<li>Hamilton</li>
<li>Bottas +1,2</li>
<li>Verstappen +4,5</li>
<li>Leclerc +9,1</li>
<li>Grosjean +11,1</li>
<li>Sainz +11,6</li>
</ol></div><!----></div></div><div index="29" class="timeline-block-wrapper banner_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><!----><!----><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="banner-20200802135511" version="1" class="block banner v1" data-v-d5ab9f50></div><!----></div></div><div index="30" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716919" class="block text v2" data-v-d5ab9f50><strong>Nog 33 rondes</strong> - Vijf seconden tijdstraf voor Alex Albon voor zijn aandeel in de crash van Kevin Magnussen. De teamgenoot van Max Verstappen tikte de Deen in de openingsfase van de baan.</div><!----></div></div><div index="31" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div data-href="https://twitter.com/F1/status/1289921805201952768" id="716918" class="block twitter v2" data-v-d5ab9f50><!----><div class="block-content clearfix"><a href="https://twitter.com/F1/status/1289921805201952768" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>LAP 19/52
Safety Car is in and we're racing again at Silverstone 🟢
 <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a> 🇬🇧 <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> </p></div><a href="https://twitter.com/Formula1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg" alt="Formula 1"></dd><dt>Auteur</dt><dd class="username">Formula 1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:51 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="32" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716917" class="block text v2" data-v-d5ab9f50><strong>Nog 34 rondes</strong> - In de top drie verandert er wederom niets bij de herstart. Grosjean (P5) houdt op zijn oude banden de boel op en daardoor schuift het middenveld in elkaar. Sainz knokt met McLaren-teamgenoot Norris om de zesde plek.</div><!----></div></div><div index="33" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716916" class="block text v2" data-v-d5ab9f50><strong>Nog 35 rondes</strong> - De safetycar komt binnen. We gaan weer racen op Silverstone.</div><!----></div></div><div index="34" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716915" class="block text v2" data-v-d5ab9f50><strong>Nog 36 rondes</strong> - De marshals zijn nog altijd druk bezig om het puin van de auto van Kvyat op te ruimen. Het veld rijdt onder aanvoering van Hamilton achter de safetycar aan.</div><!----></div></div><div index="35" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div data-href="https://twitter.com/F1/status/1289919638621417474" id="716914" class="block twitter v2" data-v-d5ab9f50><div class="introduction">Kvyat lijkt zelf een foutje te hebben gemaakt. Meteen na zijn crash verontschuldigt hij zich bij zijn team.</div><div class="block-content clearfix"><a href="https://twitter.com/F1/status/1289919638621417474" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>🎧 "Ooooh guys - I'm so ***** sorry"
An inconsolable Dany Kvyat on team radio after crashing out on Lap 13 🙁
 <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a> 🇬🇧 <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> </p></div><a href="https://twitter.com/Formula1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg" alt="Formula 1"></dd><dt>Auteur</dt><dd class="username">Formula 1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:43 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="36" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div data-href="https://twitter.com/ZiggoSportF1/status/1289919314418708481" id="716912" class="block twitter v2" data-v-d5ab9f50><div class="introduction">Bewegend beeld van de harde klap van Kvyat.</div><div class="block-content clearfix"><a href="https://twitter.com/ZiggoSportF1/status/1289919314418708481" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>WOW! Gigantische crash voor Daniil Kvyat 🚀💥
De Rus stapt wel gewoon uit en is oké 💪
 <a href="https://twitter.com/hashtag/ZiggoSportF1" target="_blank">#ZiggoSportF1</a> <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a>🇬🇧 </p></div><a href="https://twitter.com/ZiggoSportF1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg" alt="Ziggo Sport F1"></dd><dt>Auteur</dt><dd class="username">Ziggo Sport F1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:41 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="37" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div data-href="https://twitter.com/GrandPrixDiary/status/1289918367290163202" id="716911" class="block twitter v2" data-v-d5ab9f50><div class="introduction">De zwaar gehavende auto van Kvyat.</div><div class="block-content clearfix"><a href="https://twitter.com/GrandPrixDiary/status/1289918367290163202" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>Oof. </p></div><a href="https://twitter.com/GrandPrixDiary" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/951410936560185344/5NJ4hrhA_normal.jpg" alt="Grand Prix Diary"></dd><dt>Auteur</dt><dd class="username">Grand Prix Diary</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:37 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="38" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716910" class="block text v2" data-v-d5ab9f50><strong>Nog 38 rondes -</strong> Op Grosjean na rijden alle coureurs nu op de harde band. Alleen de Haas-coureur kiest dus voor een andere tactiek. De stand: <br /><br />
<ol>
<li>Hamilton</li>
<li>Bottas</li>
<li>Verstappen</li>
<li>Leclerc</li>
<li>Grosjean</li>
<li>Sainz</li>
<li>Ricciardo</li>
<li>Norris</li>
<li>Stroll</li>
<li>Vettel</li>
</ol></div><!----></div></div><div index="39" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716909" class="block text v2" data-v-d5ab9f50><strong>Nog 39 rondes</strong> - Alle coureurs maken meteen hun (waarschijnlijk enige) pitstop. Alleen Grosjean is vooralsnog doorgereden en ligt daardoor vijfde.</div><!----></div></div><div index="40" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716908" class="block text v2" data-v-d5ab9f50><strong>Nog 39 rondes</strong> - Kvyat verliest de controle over zijn auto en knalt keihard in de muur. Gelukkig kan de Rus ongedeerd uitstappen.</div><!----></div></div><div index="41" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716907" class="block text v2" data-v-d5ab9f50><strong>Nog 40 rondes</strong> - <strong>Zware crash Kvyat! En opnieuw rijdt de safetycar naar buiten. </strong></div><!----></div></div><div index="42" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716904" class="block text v2" data-v-d5ab9f50><strong>Nog 41 rondes</strong> - Verstappen (P3) is zo'n zeven tienden per ronde langzamer dan Bottas (P2) en negen tienden per ronde sneller dan Leclerc (P4). Het zou wel eens een eenzame race voor de Nederlander kunnen worden.</div><!----></div></div><div index="43" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716903" class="block text v2" data-v-d5ab9f50><strong>Nog 43 rondes</strong> - De laatste rondetijden van de coureurs uit de top vier:<br /><br />
<ol>
<li>Hamilton - 1.30,868</li>
<li>Bottas - 1.30,883</li>
<li>Verstappen - 1.31,143</li>
<li>Leclerc - 1.32,319</li>
</ol></div><!----></div></div><div index="44" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716902" class="block text v2" data-v-d5ab9f50><strong>Nog 44 rondes</strong> - De stand en de verschillen ten opzichte van leider Hamilton. <br /><br />
<ol>
<li>Hamilton</li>
<li>Bottas +1,6</li>
<li>Verstappen +4,8</li>
<li>Leclerc +10,4</li>
<li>Sainz +12,7</li>
</ol></div><!----></div></div><div index="45" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716901" class="block text v2" data-v-d5ab9f50><strong>Nog 45 rondes</strong> - Om gevechten te zien moeten we vandaag vooral naar het middenveld kijken. Norris (P7) voert de druk op bij Ricciardo (P6) en Gasly (P11) zoekt naar een gaatje bij de Ferrari van Sebastian Vettel (P12).</div><!----></div></div><div index="46" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div id="716900" class="block text v2" data-v-d5ab9f50><strong>Nog 46 rondes</strong> - Albon is de eerste coureur die een reguliere pitstop maakt. Hij wisselt naar de harde band en valt terug naar de achttiende plek. In principe is een één-stop-strategie het snelst vandaag.</div><!----></div></div><div index="47" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>één uur geleden</span></div><div data-href="https://twitter.com/F1/status/1289915314499657729" id="716899" class="block twitter v2" data-v-d5ab9f50><!----><div class="block-content clearfix"><a href="https://twitter.com/F1/status/1289915314499657729" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>LAP 6/52
The Safety Car is in and we're racing again at Silverstone 🟢
 <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a> 🇬🇧 <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> </p></div><a href="https://twitter.com/Formula1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1214093013510742016/EvaMBX3o_normal.jpg" alt="Formula 1"></dd><dt>Auteur</dt><dd class="username">Formula 1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:25 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div><div index="48" class="timeline-block-wrapper text_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>2 uur geleden</span></div><div id="716898" class="block text v2" data-v-d5ab9f50><strong>De race wordt hervat</strong> - Hamilton rijdt meteen weg bij Bottas, die op zijn beurt een gat trekt naar Verstappen. In de top tien verandert er niets.</div><!----></div></div><div index="49" class="timeline-block-wrapper twitter_block" data-v-d5ab9f50><div class="inner" data-v-d5ab9f50><div class="bullet" data-v-d5ab9f50></div><div class="block-header" data-v-d5ab9f50><span class="section" data-v-d5ab9f50>Formule 1</span><span class="dot" data-v-d5ab9f50> · </span><span class="date" data-v-d5ab9f50>2 uur geleden</span></div><div data-href="https://twitter.com/ZiggoSportF1/status/1289914615468634113" id="716896" class="block twitter v2" data-v-d5ab9f50><div class="introduction">De herhaling van de start. Leclerc is Verstappen al voorbij, maar de Nederlander weet de Ferrari-coureur toch nog terug te pakken.</div><div class="block-content clearfix"><a href="https://twitter.com/ZiggoSportF1/status/1289914615468634113" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>Herhaling van de start 🧐
⚔ Mooie battle tussen Max Verstappen en Charles Leclerc!
 <a href="https://twitter.com/hashtag/ZiggoSportF1" target="_blank">#ZiggoSportF1</a> <a href="https://twitter.com/hashtag/F1" target="_blank">#F1</a> <a href="https://twitter.com/hashtag/BritishGP" target="_blank">#BritishGP</a> 🇬🇧 </p></div><a href="https://twitter.com/ZiggoSportF1" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1265904725779722241/bh8yijos_normal.jpg" alt="Ziggo Sport F1"></dd><dt>Auteur</dt><dd class="username">Ziggo Sport F1</dd><dt>Moment van plaatsen</dt><dd class="timestamp">15:23 - 2 augustus 2020</dd></dl></a></div></div></div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-425774"
    data-id="block-425774"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Getty Images
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 114, &quot;section_style&quot;: &quot;nusport&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nusport-bg);color:var(--color-nusport-bg);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nusport-bg);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">114</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F6068214%2Freacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Reacties+na+bizarre+slotfase+en+tweede+plek+Verstappen&amp;url=https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F6068214%2Freacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6068214&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-425775"
    data-id="block-425775"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425776"
    data-id="block-425776"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Formule%201">
                    <span>Formule 1</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425777"
    data-id="block-425777"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425778"
    data-id="block-425778"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-425779"
    data-id="block-425779"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-425780"
    data-id="block-425780"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;formule-1&quot;, &quot;block_id&quot;: 425780, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6068214/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nusport&quot;, &quot;article_id&quot;: 6068214, &quot;article_title&quot;: &quot;Reacties na bizarre slotfase en tweede plek Verstappen&quot;, &quot;article_url&quot;: &quot;/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html&quot;, &quot;article_comments_count&quot;: 114}"
>
    <div data-server-rendered="true" class="block talk" data-v-7d82ac62><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-2cde3b38 data-v-7d82ac62><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-7d82ac62> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6068214/redirect.html" class="block-content clearfix" data-v-7d82ac62><span class="comments-link-wrapper" data-v-7d82ac62><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu-bg);color:var(--color-nu-bg);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu-bg);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">114</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
<div
    id="block-425781"
    data-id="block-425781"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-425782"
    data-id="block-425782"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-425783"
    data-id="block-425783"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nusport&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;hidden&quot;: false, &quot;block_id&quot;: 425783, &quot;articles&quot;: [{&quot;id&quot;: 6068237, &quot;slug&quot;: &quot;verstappen-kan-net-niet-profiteren-van-lekke-band-hamilton-en-wordt-tweede&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Verstappen kan net niet profiteren van lekke band Hamilton en wordt tweede&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T16:42:42+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T16:55:02+02:00&quot;, &quot;media_id&quot;: &quot;rmzxb1qaxnw1&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772449, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/formule-1/6068237/verstappen-kan-net-niet-profiteren-van-lekke-band-hamilton-en-wordt-tweede.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068220, &quot;slug&quot;: &quot;todt-denkt-dat-coureurs-voorzichtiger-worden-na-positieve-coronatest-perez&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Todt denkt dat coureurs voorzichtiger worden na positieve coronatest P\u00e9rez&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T15:20:10+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T15:40:01+02:00&quot;, &quot;media_id&quot;: &quot;fvzxuyyaxq9j&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772449, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/formule-1/6068220/todt-denkt-dat-coureurs-voorzichtiger-worden-na-positieve-coronatest-perez.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068221, &quot;slug&quot;: &quot;invaller-hulkenberg-start-niet-ergens-past-het-wel-bij-dit-gekke-weekend&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Invaller H\u00fclkenberg start niet: &#39;Ergens past het wel bij dit gekke weekend&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T15:05:38+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T16:58:42+02:00&quot;, &quot;media_id&quot;: &quot;2oaxagaaiy23&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772449, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/formule-1/6068221/invaller-hulkenberg-start-niet-ergens-past-het-wel-bij-dit-gekke-weekend.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068214, &quot;slug&quot;: &quot;reacties-na-bizarre-slotfase-en-tweede-plek-verstappen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Reacties na bizarre slotfase en tweede plek Verstappen&quot;, &quot;subtitle&quot;: &quot;Liveblog F1&quot;, &quot;published_at&quot;: &quot;2020-08-02T14:12:17+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T16:43:41+02:00&quot;, &quot;media_id&quot;: &quot;wy0xvo5a5a43&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772449, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=section&amp;limit=4&amp;title=Net+binnen&amp;section=formule-1&amp;hidden=False&amp;block_id=425783&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Formule 1&quot;, &quot;url&quot;: &quot;/formule-1&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;}"
>
    <div data-source="latest" data-section="formule-1" data-server-rendered="true" class="block" data-v-ce25acc6><div class="timestamp" data-v-ce25acc6><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-2cde3b38 data-v-ce25acc6><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38>Net binnen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" class="list list--timestamp" data-v-ce25acc6><li index="0" class="list__item list__item--timestamp"><a href="/formule-1/6068237/verstappen-kan-net-niet-profiteren-van-lekke-band-hamilton-en-wordt-tweede.html" data-type="article" class="list__link"><time class="item-datetime">16:42</time><div class="item-title"><span title="Verstappen kan net niet profiteren van lekke band Hamilton en wordt tweede" class="item-title__title"><!----> Verstappen kan net niet profiteren van lekke band Hamilton en wordt tweede </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp"><a href="/formule-1/6068220/todt-denkt-dat-coureurs-voorzichtiger-worden-na-positieve-coronatest-perez.html" data-type="article" class="list__link"><time class="item-datetime">15:20</time><div class="item-title"><span title="Todt denkt dat coureurs voorzichtiger worden na positieve coronatest Pérez" class="item-title__title"><!----> Todt denkt dat coureurs voorzichtiger worden na positieve coronatest Pérez </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp"><a href="/formule-1/6068221/invaller-hulkenberg-start-niet-ergens-past-het-wel-bij-dit-gekke-weekend.html" data-type="article" class="list__link"><time class="item-datetime">15:05</time><div class="item-title"><span title="Invaller Hülkenberg start niet: 'Ergens past het wel bij dit gekke weekend'" class="item-title__title"><!----> Invaller Hülkenberg start niet: 'Ergens past het wel bij dit gekke weekend' </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp"><a href="/formule-1/6068214/reacties-na-bizarre-slotfase-en-tweede-plek-verstappen.html" data-type="article" class="list__link"><time class="item-datetime">14:12</time><div class="item-title"><span title="Reacties na bizarre slotfase en tweede plek Verstappen" class="item-title__title"><span class="item-title__label">Liveblog F1</span> Reacties na bizarre slotfase en tweede plek Verstappen </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425784"
    data-id="block-425784"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425785"
    data-id="block-425785"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-425786"
    data-id="block-425786"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nusport&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;block_id&quot;: 425786, &quot;articles&quot;: [{&quot;id&quot;: 6068136, &quot;slug&quot;: &quot;belgie-geeft-oranje-reisadvies-voor-drie-nederlandse-provincies-af&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Belgi\u00eb geeft oranje reisadvies voor drie Nederlandse provincies af&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-01T18:21:31+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T07:39:46+02:00&quot;, &quot;media_id&quot;: &quot;uraxam3abv8z&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6068136/belgie-geeft-oranje-reisadvies-voor-drie-nederlandse-provincies-af.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068192, &quot;slug&quot;: &quot;twee-arrestaties-wegens-vechtpartij-om-weigering-mondkapje-op-klm-vlucht&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Twee arrestaties wegens vechtpartij om weigering mondkapje op KLM-vlucht&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T11:16:44+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T11:37:39+02:00&quot;, &quot;media_id&quot;: &quot;m1oxolfais3z&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6068192/twee-arrestaties-wegens-vechtpartij-om-weigering-mondkapje-op-klm-vlucht.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068089, &quot;slug&quot;: &quot;lichaam-van-vermiste-haagse-tiener-15-gevonden-op-het-strand-bij-monster&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Lichaam van vermiste Haagse tiener (15) gevonden op het strand bij Monster&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T08:23:16+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T09:17:34+02:00&quot;, &quot;media_id&quot;: &quot;vaexicdab5v5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6068089/lichaam-van-vermiste-haagse-tiener-15-gevonden-op-het-strand-bij-monster.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068119, &quot;slug&quot;: &quot;evenveel-besmettingen-op-een-dag-431-als-in-eerste-week-van-juli&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Evenveel besmettingen op \u00e9\u00e9n dag (431) als in eerste week van juli&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-01T16:53:34+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-01T17:13:42+02:00&quot;, &quot;media_id&quot;: &quot;olfxug2aynri&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6068119/evenveel-besmettingen-op-een-dag-431-als-in-eerste-week-van-juli.html&quot;, &quot;partner&quot;: null}, {&quot;id&quot;: 6068175, &quot;slug&quot;: &quot;acht-vermiste-amerikaanse-mariniers-vermoedelijk-omgekomen-bij-ongeluk&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Acht vermiste Amerikaanse mariniers vermoedelijk omgekomen bij ongeluk&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-08-02T09:52:57+02:00&quot;, &quot;updated_at&quot;: &quot;2020-08-02T10:38:45+02:00&quot;, &quot;media_id&quot;: &quot;usixj2kaynt1&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6068175/acht-vermiste-amerikaanse-mariniers-vermoedelijk-omgekomen-bij-ongeluk.html&quot;, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=formule-1&amp;title=Meest+gelezen&amp;block_id=425786&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="formule-1" data-server-rendered="true" class="block" data-v-ce25acc6><div class="ranked" data-v-ce25acc6><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-2cde3b38 data-v-ce25acc6><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" class="list list--ranked" data-v-ce25acc6><li index="0" class="list__item list__item--rank"><a href="/coronavirus/6068136/belgie-geeft-oranje-reisadvies-voor-drie-nederlandse-provincies-af.html" data-type="article" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="België geeft oranje reisadvies voor drie Nederlandse provincies af" class="item-title__title"><!----> België geeft oranje reisadvies voor drie Nederlandse provincies af </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/binnenland/6068192/twee-arrestaties-wegens-vechtpartij-om-weigering-mondkapje-op-klm-vlucht.html" data-type="article" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Twee arrestaties wegens vechtpartij om weigering mondkapje op KLM-vlucht" class="item-title__title"><!----> Twee arrestaties wegens vechtpartij om weigering mondkapje op KLM-vlucht </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/binnenland/6068089/lichaam-van-vermiste-haagse-tiener-15-gevonden-op-het-strand-bij-monster.html" data-type="article" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Lichaam van vermiste Haagse tiener (15) gevonden op het strand bij Monster" class="item-title__title"><!----> Lichaam van vermiste Haagse tiener (15) gevonden op het strand bij Monster </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/coronavirus/6068119/evenveel-besmettingen-op-een-dag-431-als-in-eerste-week-van-juli.html" data-type="article" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Evenveel besmettingen op één dag (431) als in eerste week van juli" class="item-title__title"><!----> Evenveel besmettingen op één dag (431) als in eerste week van juli </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/buitenland/6068175/acht-vermiste-amerikaanse-mariniers-vermoedelijk-omgekomen-bij-ongeluk.html" data-type="article" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Acht vermiste Amerikaanse mariniers vermoedelijk omgekomen bij ongeluk" class="item-title__title"><!----> Acht vermiste Amerikaanse mariniers vermoedelijk omgekomen bij ongeluk </span><!----></div><i class="svg-icon item-marker" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-00448a2a data-v-ce25acc6><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nusport);" data-v-00448a2a><strong class="block-more__title" data-v-00448a2a>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-682d3a76 data-v-00448a2a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425787"
    data-id="block-425787"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425788"
    data-id="block-425788"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-425789"
    data-id="block-425789"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;FC Groningen test met fans op tribunes: &#39;Ik kreeg er kippenvel van&#39;&quot;, &quot;video_media_id&quot;: &quot;u6oIdzil&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 202, &quot;page_url&quot;: &quot;/282312/video/fc-groningen-test-met-fans-op-tribunes-ik-kreeg-er-kippenvel-van.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 282312, &quot;thumbnail_id&quot;: &quot;q4vxoojaqmr9&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Federer verrast meisjes die viraal gingen met potje tennis op dakterras&quot;, &quot;video_media_id&quot;: &quot;NrUk4ehd&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 128, &quot;page_url&quot;: &quot;/282301/video/federer-verrast-meisjes-die-viraal-gingen-met-potje-tennis-op-dakterras.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 282301, &quot;thumbnail_id&quot;: &quot;0nfx3i3ab955&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Deze spelregels veranderen komend seizoen in de Eredivisie&quot;, &quot;video_media_id&quot;: &quot;yDbueB6m&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 116, &quot;page_url&quot;: &quot;/282288/video/deze-spelregels-veranderen-komend-seizoen-in-de-eredivisie.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 282288, &quot;thumbnail_id&quot;: &quot;ey2xpwqafxi2&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Sergio P\u00e9rez na positieve coronatest: &#39;Moeilijke tijd voor me&#39;&quot;, &quot;video_media_id&quot;: &quot;6PB7OYu2&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 63, &quot;page_url&quot;: &quot;/282285/video/sergio-perez-na-positieve-coronatest-moeilijke-tijd-voor-me.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 282285, &quot;thumbnail_id&quot;: &quot;9fdxda3aptmf&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;section&quot;: &quot;formule-1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 425789, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nusport-bg);" data-v-2cde3b38><a href="/videos/sport-voorpagina" class="block-title2__link" style="color:var(--color-button-one);" data-v-2cde3b38><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-2cde3b38>Sportvideo's</h2></a></div><div class="block-content even row_count_1"><a href="/282312/video/fc-groningen-test-met-fans-op-tribunes-ik-kreeg-er-kippenvel-van.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="FC Groningen test met fans op tribunes: 'Ik kreeg er kippenvel van'" class="image"></div><div class="media-duration">03:22</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">FC Groningen test met fans op tribunes: 'Ik kreeg er kippenvel van'</div></div><!----><!----></div></a><a href="/282301/video/federer-verrast-meisjes-die-viraal-gingen-met-potje-tennis-op-dakterras.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Federer verrast meisjes die viraal gingen met potje tennis op dakterras" class="image"></div><div class="media-duration">02:08</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Federer verrast meisjes die viraal gingen met potje tennis op dakterras</div></div><!----><!----></div></a><a href="/282288/video/deze-spelregels-veranderen-komend-seizoen-in-de-eredivisie.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Deze spelregels veranderen komend seizoen in de Eredivisie" class="image"></div><div class="media-duration">01:56</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Deze spelregels veranderen komend seizoen in de Eredivisie</div></div><!----><!----></div></a><a href="/282285/video/sergio-perez-na-positieve-coronatest-moeilijke-tijd-voor-me.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Sergio Pérez na positieve coronatest: 'Moeilijke tijd voor me'" class="image"></div><div class="media-duration">01:03</div><div class="media-icon"><i class="svg-icon" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76></title><g data-v-682d3a76><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Sergio Pérez na positieve coronatest: 'Moeilijke tijd voor me'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425790"
    data-id="block-425790"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-d041361398284ed4b30f1599085a1a5a"
    data-id="block-d041361398284ed4b30f1599085a1a5a"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-425791"
    data-id="block-425791"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-f40da3ca16bb4b52a64b3c312d212023"
    data-id="block-f40da3ca16bb4b52a64b3c312d212023"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone">
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Onderdeel DPG Media Magazines groep
    </div>
</div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification">
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.c9488172.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.cdb45325d85f.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.397c20b02ff1.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.8606b61a0976.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.74df82a445bf.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.0230c5718e8a.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.b8b435ede9b1.js"></script>
<script type="text/javascript">
        // Sanoma search, hidden and disabled without consent.
        ConsentUtility.consent_given(function () {
            jQuery.cachedScript('https://sss.snmmd.nl/nu2/sanomasearch.min.js').done(function () {
                if (jQuery('#sanoma_search').length > 0) {
                    SANOMASEARCH.init(['autocomplete', 'serp']);
                } else {
                    SANOMASEARCH.init(['autocomplete']);
                }
            });
        });
</script>
    <script type="text/javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5"></script>
    <script src="https://account.sanomaservices.nl/js/sa-data-service.min.js" type="text/javascript"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.55a2e6c3bef5.js"></script>
</body>
</html>
