
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5958412" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-06-30" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Formule 1, Red Bull Racing, Christian Horner, Max Verstappen, Jos Verstappen" />
    <meta name="description" content="Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/rejxr1rag6qg_wd1280.jpg/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.jpg" />
    <meta name="twitter:description" content="Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef." />
    <meta name="title" content="Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-06-30T22:37:18+02:00" />
    <meta name="twitter:title" content="Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards" />
    <meta name="twitter:url" content="https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html" />
    <meta name="article:published_time" content="2019-06-30T21:19:39+02:00" />
    <meta name="og:url" content="https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html" />
    <meta name="og:image" content="https://media.nu.nl/m/rejxr1rag6qg_wd1280.jpg/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html" />
    <link rel="amphtml" href="https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "formule-1", "page_subcategory": "formule-1", "article_keywords": "formule 1, red bull racing, christian horner, max verstappen, jos verstappen", "site_location": "prod", "page_zone": "formule-1-artikel", "article_name": "jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards", "tracking_by": "tealium", "article_description": "Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef.", "dc_keywords": "formule 1, red bull racing, christian horner, max verstappen, jos verstappen", "page_category": "sport", "article_publish_time": "2019-06-30T21:19:39", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/rejxr1rag6qg_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "sport", "formule-1"], "article_id": 5958412, "dc_params": "CATEGORY=sport;KEYWORDS=formule 1, red bull racing, christian horner, max verstappen, jos verstappen;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "NU.nl/Bart van Dooijeweert"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/static/CACHE/css/4b7e9e991e75.css" type="text/css" media="all" />
<!-- Block CSS -->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/a87da130a7be.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html",
    "headline": "Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards",
    "description": "Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef.",
    "url": "https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-06-30T21:19:39+02:00CET",
    "dateModified": "2019-06-30T22:37:18+02:00CET",
    "articleSection": [
        "Algemeen",
        "Sport",
        "Formule 1"
    ],
    "articleBody": "\u0022Dit is gerechtigheid\u0022, zei de opgeluchte vader Jos Verstappen op de Red Bull Ring. \u0022Jammer alleen dat het zo lang moest duren.\u0022Drie rondes voor het einde haalde Verstappen leider Leclerc in met een manoeuvre waarbij de banden van beide auto\u0027s elkaar raakten. De Ferrari van Leclerc ging in de buitenbocht kort van de baan, maar hij eindigde de race gewoon als tweede.    Ruim drie uur na afloop van de race kwamen de stewards tot het oordeel dat het een race\u002Dincident betrof en dat beide coureurs geen straf kregen.\u0022Max heeft niks verkeerd gedaan\u0022, vond voormalig Formule 1\u002Dcoureur Jos Verstappen. \u0022Dit is hoe Formule 1 hoort te zijn. Er is niks mis met hard racen.\u0022             Verstappen viert de zege, Leclerc is minder blij. (Foto: Pro Shots) Horner spreekt van mooie dag voor Red Bull en Honda Red Bull\u002Dteambaas Christian Horner sprak eveneens van \u0022gerechtigheid\u0022. \u0022Dit is de juiste beslissing\u0022, vond de Brit.\u0022Als er een ander besluit was genomen, dan was dit opnieuw een heel slechte dag voor de Formule 1 geweest\u0022, doelde hij ook op de afgelopen drie races, waarin de volgorde op de baan door tijdstraffen voor respectievelijk Verstappen, Sebastian Vettel en Daniel Ricciardo steeds anders was dan de uiteindelijke uitslag.\u0022Het is een mooie dag voor Red Bull, onze eerste overwinning met Honda. We zijn echt enorm blij met dit succes\u0022, aldus Horner.             Max Verstappen viert de winst met zijn vriendin. (Foto: ANP) \u0027We konden nu twee keer juichen\u0027 De drie uur tussen het einde van de race en de uitslag waren zenuwslopend, vond Jos Verstappen. \u0022Maar toen Max terugkwam van de stewards, zei hij al dat hij een goed gevoel had.\u0022\u0022Als je daarna zo lang moet wachten, neemt de twijfel toch weer toe. Boven in het motorhome van Red Bull hebben we zitten wachten. We maakten vooral grapjes vanwege de zenuwen.\u0022Tot het verlossende bericht kwam dat Verstappen onbestraft bleef. \u0022We vlogen elkaar in de armen. Dit was de juiste beslissing. Nu hebben we de zege twee keer kunnen vieren\u0022, zei de opgeluchte Jos Verstappen.             Jos Verstappen wacht in spanning af. (Foto: ANP)",
    "image": [
        "https://media.nu.nl/m/cf2xo5zav64r_std1024.jpg",
        "https://media.nu.nl/m/exzxj8ba591q_std1024.jpg",
        "https://media.nu.nl/m/rejxr1rag6qg_std1024.jpg",
        "https://media.nu.nl/m/bcnxlupa8arb_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="formule-1">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-33709b1669e14931a13e14e7293bcc00"
    data-id="block-33709b1669e14931a13e14e7293bcc00"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Dinsdag 02 juli 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-2c005c8e623448a3b9bf38feac0bbfbb"
    data-id="block-2c005c8e623448a3b9bf38feac0bbfbb"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport" class="current">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/overig" title="Overig">
        Overig
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
                <li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/champions-league" title="Champions League">
        Champions League
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/knvb-beker" title="KNVB-beker">
        KNVB-beker
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1" class="current">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1" class="current">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-47c740ca57d94bd5a17105fa469561c9"
    data-id="block-47c740ca57d94bd5a17105fa469561c9"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container clearfix">
            <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                <div class="column-content">
                        <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
<div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/europese-verkiezingen-2019" class="nav-item nav-main    trackevent" >
        Verkiezingen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub   first trackevent" >
        Voetbal
    </a>
    <a href="/wk-vrouwenvoetbal" class="nav-item nav-sub    trackevent" >
        WK vrouwen
    </a>
    <a href="/wielrennen" class="nav-item nav-sub    trackevent" >
        Wielrennen
    </a>
    <a href="/formule-1" class="nav-item nav-sub  current  trackevent" >
        Formule 1
    </a>
    <a href="https://www.nu.nl/f1-spel" class="nav-item nav-sub    trackevent" >
        GP-spel
    </a>
    <a href="https://www.nu.nl/wk-vrouwenspel" class="nav-item nav-sub   last trackevent" >
        WK-vrouwenspel
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="https://www.nu.nl/nieuwsbrieven.html" class="nav-item nav-main    trackevent" >
        Nieuwsbrieven
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="https://www.nu.nl/gp-spel" class="nav-item nav-main    trackevent" >
        NUsport GP-spel
    </a>
    <a href="https://www.nu.nl/wk-vrouwenspel" class="nav-item nav-main    trackevent" >
        WK Vrouwenspel
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
</nav>
</div>
<div
    id="block-387081"
    data-id="block-387081"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                </div>
            </div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Dinsdag 02 juli 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;568,27&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;BB&quot;, &quot;temperature&quot;: &quot;13 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,758&quot;, &quot;train_incidents&quot;: 1, &quot;jams&quot;: &quot;6 km (1)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-bb"></i><span class="value">13 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">6 km (1)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">568,27</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/rejxr1rag6qg_wd640.jpg/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.jpg" alt="Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/rejxr1rag6qg_wd640.jpg/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards" />
    <h1 class="title fluid">Jos Verstappen en Horner spreken van gerechtigheid na besluit stewards</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">30 juni 2019 21:19</span>
                <span class="pubdate small">30-06-19 21:19</span>
                <span class="update large">Laatste update: 1 dag, 2 uren geleden</span>
                <span class="update small">Update: 1 dag, 2 uren geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F5958412%2Fjos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F5958412%2Fjos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html&text=Jos+Verstappen+en+Horner+spreken+van+gerechtigheid+na+besluit+stewards&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5958412&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Na ruim drie zenuwslopende uren kon iedereen bij Red Bull Racing zondagavond opgelucht ademhalen. Max Verstappen bleef de winnaar van de Grand Prix in Oostenrijk, nadat zijn inhaalactie ten opzichte van Charles Leclerc onbestraft bleef.</p>
            <p>"Dit is gerechtigheid", zei de opgeluchte vader Jos Verstappen op de Red Bull Ring. "Jammer alleen dat het zo lang moest duren."</p><p>Drie rondes voor het einde haalde Verstappen leider Leclerc in met een manoeuvre waarbij de banden van beide auto's elkaar raakten. De Ferrari van Leclerc ging in de buitenbocht kort van de baan, maar hij eindigde de race gewoon als tweede.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Ruim drie uur na afloop van de race kwamen de stewards tot het oordeel dat het een race-incident betrof en dat beide coureurs geen straf kregen.</p><p>"Max heeft niks verkeerd gedaan", vond voormalig Formule 1-coureur Jos Verstappen. "Dit is hoe Formule 1 hoort te zijn. Er is niks mis met hard racen."</p>
<div
    id="block-989323"
    data-id="block-989323"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/cf2xo5zav64r_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/cf2xo5zav64r_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p><em>Verstappen viert de zege, Leclerc is minder blij. (Foto: Pro Shots)</em></p> <h2>Horner spreekt van mooie dag voor Red Bull en Honda</h2> <p>Red Bull-teambaas Christian Horner sprak eveneens van "gerechtigheid". "Dit is de juiste beslissing", vond de Brit.</p><p>"Als er een ander besluit was genomen, dan was dit opnieuw een heel slechte dag voor de Formule 1 geweest", doelde hij ook op de afgelopen drie races, waarin de volgorde op de baan door tijdstraffen voor respectievelijk Verstappen, Sebastian Vettel en Daniel Ricciardo steeds anders was dan de uiteindelijke uitslag.</p><p>"Het is een mooie dag voor Red Bull, onze eerste overwinning met Honda. We zijn echt enorm blij met dit succes", aldus Horner.</p>
<div
    id="block-989324"
    data-id="block-989324"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/exzxj8ba591q_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/exzxj8ba591q_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p><em>Max Verstappen viert de winst met zijn vriendin. (Foto: ANP)</em></p> <h2>'We konden nu twee keer juichen'</h2> <p>De drie uur tussen het einde van de race en de uitslag waren zenuwslopend, vond Jos Verstappen. "Maar toen Max terugkwam van de stewards, zei hij al dat hij een goed gevoel had."</p><p>"Als je daarna zo lang moet wachten, neemt de twijfel toch weer toe. Boven in het motorhome van Red Bull hebben we zitten wachten. We maakten vooral grapjes vanwege de zenuwen."</p><p>Tot het verlossende bericht kwam dat Verstappen onbestraft bleef. "We vlogen elkaar in de armen. Dit was de juiste beslissing. Nu hebben we de zege twee keer kunnen vieren", zei de opgeluchte Jos Verstappen.</p>
<div
    id="block-989325"
    data-id="block-989325"
    data-position=""
    data-type="image"
    class="block image"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="block-image">
                    <noscript>
                        <img src="https://media.nu.nl/m/bcnxlupa8arb_wd640.jpg" alt="" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/bcnxlupa8arb_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="" />
        </div>
    </div>
</div>
</div>
 <p><em>Jos Verstappen wacht in spanning af. (Foto: ANP)</em></p>
        </div>
    </div>
</div>
<div
    id="block-411860"
    data-id="block-411860"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Bart van Dooijeweert
            </span><span class="media-copyright">
                    Beeld: Pro Shots
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F5958412%2Fjos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fformule-1%2F5958412%2Fjos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html&text=Jos+Verstappen+en+Horner+spreken+van+gerechtigheid+na+besluit+stewards&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/formule-1/5958412/jos-verstappen-en-horner-spreken-van-gerechtigheid-na-besluit-stewards.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5958412&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
<div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Formule%201">
            <span>Formule 1</span>
        </a>
        <a class="trackevent" href="/tag/Red%20Bull%20Racing">
            <span>Red Bull Racing</span>
        </a>
        <a class="trackevent" href="/tag/Christian%20Horner">
            <span>Christian Horner</span>
        </a>
        <a class="trackevent" href="/tag/Max%20Verstappen">
            <span>Max Verstappen</span>
        </a>
        <a class="trackevent" href="/tag/Jos%20Verstappen">
            <span>Jos Verstappen</span>
        </a>
    </div>
</div>
<div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406874"
    data-id="block-406874"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5958412/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">9</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/sport-overig/5959043/pitcher-skaggs-27-van-mlb-club-los-angeles-angels-overleden.html" title="Pitcher Skaggs (27) van MLB-club Los Angeles Angels overleden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:26</span>
                                        <span class="title">Pitcher Skaggs (27) van MLB-club Los Angeles Angels overleden</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/sport-overig/5959040/golden-state-warriors-bevriezen-nummer-van-vertrokken-nba-ster-durant.html" title="Golden State Warriors &#39;bevriezen&#39; nummer van vertrokken NBA-ster Durant" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">23:41</span>
                                        <span class="title">Golden State Warriors &#39;bevriezen&#39; nummer van vertrokken NBA-ster Durant</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/buitenland/5959039/politie-hongkong-zet-traangas-in-tegen-betogers-na-bestorming-parlement.html" title="Politie Hongkong zet traangas in tegen betogers na bestorming parlement" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">23:36</span>
                                        <span class="title">Politie Hongkong zet traangas in tegen betogers na bestorming parlement</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/internet/5959035/dodelijk-zenuwgas-sarin-aangetroffen-bij-facebook-kantoor-in-californie.html" title="Dodelijk zenuwgas sarin aangetroffen bij Facebook-kantoor in Californië" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:56</span>
                                        <span class="title">Dodelijk zenuwgas sarin aangetroffen bij Facebook-kantoor in Californië</span>
                                        <span class="section">Internet</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/5959010/lichaam-van-uit-vliegtuig-gevallen-verstekeling-belandt-in-londense-tuin.html" title="Lichaam van uit vliegtuig gevallen verstekeling belandt in Londense tuin" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Lichaam van uit vliegtuig gevallen verstekeling belandt in Londense tuin</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/wk-vrouwenvoetbal/5958930/wiegman-verdedigt-bekritiseerde-van-de-sanden-voor-halve-finale-wk.html" title="Wiegman verdedigt bekritiseerde Van de Sanden voor halve finale WK" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Wiegman verdedigt bekritiseerde Van de Sanden voor halve finale WK</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/5958187/gokmen-t-over-aanslag-tram-utrecht-ik-deed-dit-voor-mijn-geloof.html" title="Gökmen T. over aanslag tram Utrecht: &#39;Ik deed dit voor mijn geloof&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Gökmen T. over aanslag tram Utrecht: &#39;Ik deed dit voor mijn geloof&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/formule-1/5958618/honda-is-verstappen-dankbaar-voor-eerste-zege-sinds-2006-in-formule-1.html" title="Honda is Verstappen dankbaar voor eerste zege sinds 2006 in Formule 1" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Honda is Verstappen dankbaar voor eerste zege sinds 2006 in Formule 1</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;7r0x3fqalzts&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 47, &quot;id&quot;: 274463, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Italiaanse politie deelt nieuwe beelden van instorten brug Genua&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;XQt1inGq&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/274463/video/italiaanse-politie-deelt-nieuwe-beelden-van-instorten-brug-genua.html&quot;}, {&quot;thumbnail_id&quot;: &quot;o36xym9a01fs&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 44, &quot;id&quot;: 274468, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Verdwaalde raket ontploft op Noord-Cyprus&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;S9wmbNzh&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/274468/video/verdwaalde-raket-ontploft-op-noord-cyprus.html&quot;}, {&quot;thumbnail_id&quot;: &quot;cb3xu4haxvuf&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 62, &quot;id&quot;: 274467, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;&#39;Daden en houding G\u00f6kmen T. wijzen volgens OM op terrorisme&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;J1qO7y8M&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/274467/video/daden-en-houding-gokmen-t-wijzen-volgens-om-op-terrorisme.html&quot;}, {&quot;thumbnail_id&quot;: &quot;zfnxi7xannmz&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 48, &quot;id&quot;: 274459, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Mexicaanse stad na hagelbuien bedolven onder dikke ijslaag&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;JfCzzWZI&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/274459/video/mexicaanse-stad-na-hagelbuien-bedolven-onder-dikke-ijslaag.html&quot;}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;section&quot;: &quot;formule-1&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Nieuwsvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/274463/video/italiaanse-politie-deelt-nieuwe-beelden-van-instorten-brug-genua.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/7r0x3fqalzts_wd320.jpg" alt="Italiaanse politie deelt nieuwe beelden van instorten brug Genua" class="image"></div><div class="media-duration">00:47</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Italiaanse politie deelt nieuwe beelden van instorten brug Genua</div></div><!----><!----></div></a><a href="/274468/video/verdwaalde-raket-ontploft-op-noord-cyprus.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/o36xym9a01fs_wd320.jpg" alt="Verdwaalde raket ontploft op Noord-Cyprus" class="image"></div><div class="media-duration">00:44</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Verdwaalde raket ontploft op Noord-Cyprus</div></div><!----><!----></div></a><a href="/274467/video/daden-en-houding-gokmen-t-wijzen-volgens-om-op-terrorisme.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/cb3xu4haxvuf_wd320.jpg" alt="'Daden en houding Gökmen T. wijzen volgens OM op terrorisme'" class="image"></div><div class="media-duration">01:02</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">'Daden en houding Gökmen T. wijzen volgens OM op terrorisme'</div></div><!----><!----></div></a><a href="/274459/video/mexicaanse-stad-na-hagelbuien-bedolven-onder-dikke-ijslaag.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/zfnxi7xannmz_wd320.jpg" alt="Mexicaanse stad na hagelbuien bedolven onder dikke ijslaag" class="image"></div><div class="media-duration">00:48</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Mexicaanse stad na hagelbuien bedolven onder dikke ijslaag</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop formule-1" ></div>
            <div class="block-title">
                <h2>GP-spel</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/f1-spel" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/r7sxj49aotkk_std160.jpg" alt="GP-spel" />
</noscript>
<img data-src="https://media.nu.nl/m/r7sxj49aotkk_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="GP-spel" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Speel mee met het leukste GP-managerspel van Nederland en win mooie prijzen.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/f1-spel">
                                        <strong>Naar ons GP-spel</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop formule-1" ></div>
            <div class="block-title">
                <h2>F1-nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.getrevue.co/profile/nunl" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/fu4xgudat68y_std160.jpg" alt="F1-nieuwsbrief" />
</noscript>
<img data-src="https://media.nu.nl/m/fu4xgudat68y_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="F1-nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Voor elke GP het laatste nieuws en de verwachtingen? Meld je aan voor onze F1-nieuwsbrief.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.getrevue.co/profile/nunl">
                                        <strong>Aanmelden</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="extension">
        <div class="block-wrapper">
            <div class="block-content">
<div class="molecule-extension">
    <a href="https://www.nu.nl/formule-1/4906106/overzicht-uitslag-grand-prix-singapore-en-wk-standen.html" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="svg-icon icon-extension icon-nusport">
    <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
</div>
            </div>
            <span>Uitslagen en WK-stand in de Formule 1</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-418229"
    data-id="block-418229"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>Vacatures</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/vacature">
                    <noscript>
                        <img src="https://media.nu.nl/m/mraxtipaneug_wd640.jpg" alt="Vacatures" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/mraxtipaneug_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Vacatures" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-402077"
    data-id="block-402077"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5372747/feel-good-musical-mamma-mia-met-10-euro-voordeel-per-ticket.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=mammamia">
                    <noscript>
                        <img src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" alt="NUshop" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-1ab1b9e93e374d659bcc377c960ab955"
    data-id="block-1ab1b9e93e374d659bcc377c960ab955"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/bundles/js/main.0a90a423.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/51913b155c14.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8984f79cc8f8.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
    if (/nusport/i.test(window.navigator.userAgent)) {
        sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
    }
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
