
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":2023,"agent":""}</script>
    <title>Zonnepanelen beschikbaar op Zonnepark Welschap | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta name="facebook-domain-verification" content="5m8h3iii23yzx7abxw0p44ootord0j" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2022-06-16" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Eindhoven" />
    <meta name="title" content="Zonnepanelen beschikbaar op Zonnepark Welschap" />
    <meta name="description" content="Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen." />
    <meta name="article:updated_time" content="2022-06-16T19:33:39+02:00" />
    <meta name="article:published_time" content="2022-06-16T19:33:38+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Zonnepanelen beschikbaar op Zonnepark Welschap" />
    <meta name="twitter:image" content="https://media.nu.nl/m/nqbxce3a9ah0_wd1280.jpg/zonnepanelen-beschikbaar-op-zonnepark-welschap.jpg" />
    <meta name="twitter:description" content="Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Zonnepanelen beschikbaar op Zonnepark Welschap" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/nqbxce3a9ah0_wd1280.jpg/zonnepanelen-beschikbaar-op-zonnepark-welschap.jpg" />
    <meta name="og:description" content="Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen." />
    <meta name="og:url" content="https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" />
    <link rel="canonical" href="https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <meta name="robots" content="index, nofollow" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.a0ea0a64.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html';
    </script>
    <!-- DPG Ad Framework -->
    <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/13/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/d07e0dadbafb478da44a6551e12d4416.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c);  window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "regio-artikel", "page_type": "article", "page_category": "regio", "page_subcategory": "eindhoven", "page_category_full": ["eindhoven", "login-vereist"], "article_section": "eindhoven", "article_publish_time": "2022-06-16T19:33:38", "article_name": "zonnepanelen-beschikbaar-op-zonnepark-welschap", "article_image_url": "https://media.nu.nl/m/nqbxce3a9ah0_wd640.jpeg", "article_id": 6206954, "article_description": "Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen.", "article_author": "Eindhovens dagblad", "article_keywords": "eindhoven", "dc_params": "REGIO=eindhoven;CATEGORY=regio;KEYWORDS=eindhoven;TOPIC_IDS=;BEAK_CATEGORY_IDS=26,13000000,20000256;SENTIMENT=;", "dc_keywords": "eindhoven", "tracking_by": "tealium"});
        const pageViewId = window.crypto.getRandomValues(new Uint32Array(4)).join('');
        window.pageViewId = pageViewId;
        dataLayer.push({ pageViewId });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.6526ab5b.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'mediapartner-internal'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
    <script src="https://login-static.dpgmedia.net/ssosession/main.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
<script type="text/javascript">
    var temptationConfig = {
            temptationAPIKey: 'nRy3xHGkAy6fflkuwkk3D4YImK7x3gLL2fBcCurY',
            temptationBaseURL: 'https://temptation.nu.nl',
            trackingIdCookieName: 'temptation-id',
            jwtTokenCookieName: 'dpg-component-at',
            zone: 'johannesburg',
            freeParams: {
                fp_showTemplate: true
            },
            contentId: '6206954'
        };
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html",
    "headline": "Zonnepanelen beschikbaar op Zonnepark Welschap",
    "description": "Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen.",
    "url": "https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2022-06-16T19:33:38+02:00CET",
    "dateModified": "2022-06-16T19:33:39+02:00CET",
    "isAccessibleForFree": false,
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": false,
        "cssSelector": ".authorized-content"
    },
    "articleSection": [
        "Eindhoven",
        "login-vereist"
    ],
    "image": [
        "https://media.nu.nl/m/nqbxce3a9ah0_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        window.NU = window.NU || {};
        window.NU.getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        const is_search_bot = /bot|google|facebook|twitter|yahoo|spider|crawler|ia_archiver|ptst|dpp|nuzzel|whatsapp|android_4|chrome-lighthouse|baidu|bing|msn|teoma|slurp|yandex/i.test(navigator.userAgent)
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        // And search bots are excempt too
        if (!(window.NU.getCookie("authId") || window.NU.getCookie("stub-sourcepoint") || is_search_bot)) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // construct consent script url
            const consentScriptUrl = `https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`;
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // load the script to check if sourcepoint is live
            function loadScript(src) {
                return new Promise(function(resolve, reject) {
                  let script = document.createElement('script');
                  script.src = src;
                  script.onload = () => resolve(script);
                  script.onerror = () => reject(new Error("Script load error: " + src));
                  document.head.append(script);
                });
            }
            // check if redirect url works to prevent sourcepoint outages
            function redirectToConsentWhenSourcePointIsLive() {
                const promise = loadScript(consentScriptUrl);
                // redirect user to privacy gate
                promise.then(
                  script =>  window.location.replace(consentScriptUrl),
                  error => console.error(`Error: ${error.message}`)
                );
            }
            redirectToConsentWhenSourcePointIsLive();
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy-static.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  mediapartner-internal" data-pagetype="article" data-section="eindhoven">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-38dbf3d1a8ca44f688364177475d6eaa"
    data-id="block-38dbf3d1a8ca44f688364177475d6eaa"
    data-position=""
    data-type="temptation"
    class="component_container temptation"
    data-sac-marker="block.temptation"
    data-component="temptation_block"
    data-context="{&quot;temptation_position&quot;: &quot;PAGE_TOP&quot;, &quot;temptation_height&quot;: &quot;top&quot;, &quot;block_id&quot;: &quot;38dbf3d1a8ca44f688364177475d6eaa&quot;}"
>
    <aside data-temptation-position="PAGE_TOP" data-server-rendered="true" class="temptation__aside temptation__aside--top"></aside>
</div>
<div
    id="block-371912b562af45c6904f1d995028c81f"
    data-id="block-371912b562af45c6904f1d995028c81f"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9054b3a0><i class="svg-icon" data-v-1dd6691c data-v-9054b3a0><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-5c60789c56fa461aa89b56e78bab9fec"
    data-id="block-5c60789c56fa461aa89b56e78bab9fec"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9054b3a0><i class="svg-icon" data-v-1dd6691c data-v-9054b3a0><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spanningen-oekraine">Oorlog in Oekraïne</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/arnhem">Arnhem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-bosch">Den Bosch</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ede">Ede</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven" class="current">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nijmegen">Nijmegen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tilburg">Tilburg</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/over-nu">Over NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-428460"
    data-id="block-428460"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1">
    <div id="ad-slot--h1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h1","ad-slot--h1");</script>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-10241c792dc44b5ea42aeb0fd4a2898f"
    data-id="block-10241c792dc44b5ea42aeb0fd4a2898f"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1">
    <div id="ad-slot--v1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("v1","ad-slot--v1");</script>
    </div>
</div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-428455"
    data-id="block-428455"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 16 juni 2022
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;6 km (1)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;2,496&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;B&quot;, &quot;temperature&quot;: &quot;22 \u00b0C&quot;}, &quot;aex&quot;: &quot;638,34&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M18.807 19.975h-7.311a2.81 2.81 0 0 1-2.808-2.808c0-1.27.865-2.377 2.062-2.708a4.374 4.374 0 0 1 4.209-3.18c1.611 0 3.076.896 3.824 2.31h.024A3.197 3.197 0 0 1 22 16.782a3.197 3.197 0 0 1-3.193 3.193zm-3.848-7.695c-1.607 0-2.998 1.135-3.305 2.699a.5.5 0 0 1-.419.398 1.817 1.817 0 0 0-1.547 1.79 1.81 1.81 0 0 0 1.808 1.808h7.311A2.196 2.196 0 0 0 21 16.782c0-1.294-1.096-2.368-2.45-2.175a.499.499 0 0 1-.53-.298 3.33 3.33 0 0 0-3.061-2.03zM8.025 15.475a.502.502 0 0 1-.354-.146 4.006 4.006 0 0 1 0-5.657 4.005 4.005 0 0 1 5.658 0 .5.5 0 0 1-.707.707 3.005 3.005 0 0 0-4.243 0 3.002 3.002 0 0 0 0 4.242.502.502 0 0 1-.354.854M14.39 9.111a.502.502 0 0 1-.354-.854l1.06-1.06a.5.5 0 0 1 .707.706l-1.06 1.062a.502.502 0 0 1-.354.146M5.55 17.95a.502.502 0 0 1-.354-.854l1.061-1.06a.5.5 0 0 1 .707.706l-1.06 1.062a.502.502 0 0 1-.354.146M6.61 9.111a.502.502 0 0 1-.353-.146l-1.06-1.062a.5.5 0 0 1 .707-.707l1.06 1.061a.502.502 0 0 1-.353.854M5 13H3.5a.5.5 0 0 1 0-1H5a.5.5 0 0 1 0 1M10.5 7.5A.5.5 0 0 1 10 7V5.5a.5.5 0 0 1 1 0V7a.5.5 0 0 1-.5.5"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>22 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>6 km (1)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>638,34<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-428456"
    data-id="block-428456"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-mediapartner-internal">
    <div class="block-content">
<div class="particle headerimage ">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/nqbxce3a9ah0_xwd1280.jpg/zonnepanelen-beschikbaar-op-zonnepark-welschap.jpg" alt="Zonnepanelen beschikbaar op Zonnepark Welschap" class="image" width="1280" height="640"/>
        <figcaption class="headerimage__overlay">
                <h1 class="title fluid">Zonnepanelen beschikbaar op Zonnepark Welschap</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">16 juni 2022 19:33</span>
                <span class="pubdate small">16-06-22 19:33</span>
                <span class="update large">Laatste update: 46 minuten geleden</span>
                <span class="update small">Update: 46 minuten geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 0, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Feindhoven%2F6206954%2Fzonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Zonnepanelen+beschikbaar+op+Zonnepark+Welschap&amp;url=https%3A%2F%2Fwww.nu.nl%2Feindhoven%2F6206954%2Fzonnepanelen-beschikbaar-op-zonnepark-welschap.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Zonnepanelen%20beschikbaar%20op%20Zonnepark%20Welschap&amp;body=%0Ahttps%3A//www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-428459"
    data-id="block-428459"
    data-position=""
    data-type="advertorial.banner"
    class="block advertorial-banner"
    data-sac-marker="block.advertorial.banner"
>
    <div class="block-wrapper ">
<div class="block-footer molecule-advertorial-footer in_footer">
    <div class="left-col">
            <span class="footer-notice">
                <span class="short-text">Door Eindhovens Dagblad</span>
                <span class="long-text">Door Eindhovens Dagblad</span>
            </span>
    </div>
    <div class="right-col">
            <img src="https://media.nu.nl/m/ax6x7hmao4gs_wd320.jpg" alt="Eindhoven">
    </div>
</div>
    </div>
</div>
<div
    id="block-428462"
    data-id="block-428462"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt">Op Zonnepark Welschap zijn door verhuizingen en andere mutaties zonnepanelen beschikbaar gekomen.</p>
<div class="component_container" data-component="article_login_wall" data-context="{&quot;login_wall_context&quot;: {&quot;body&quot;: &quot;Log in of registreer gratis op NU.nl en krijg toegang tot extra artikelen&quot;, &quot;button_label&quot;: &quot;Direct inloggen&quot;, &quot;title&quot;: &quot;Lees gratis verder&quot;}, &quot;article_id&quot;: 6206954}">
    <div data-server-rendered="true" data-v-125e2186><!----><div class="spinner-wrapper" data-v-125e2186><i class="svg-icon" data-v-1dd6691c data-v-125e2186><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="32" width="32" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div></div>
</div>
                <div class="authorized-content">
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1">
    <div id="ad-slot--wsc-r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("wsc-r1","ad-slot--wsc-r1");</script>
    </div>
</div>
</div>
<p>Het park is sinds april 2019 operationeel en draait goed. In mei is tijdens de derde algemene ledenvergadering besloten tot winstuitkering voor alle leden van het zonnepark.</p><p>Voor dit jaar is het financi&#235;le vooruitzicht nog gunstiger dan voor vorig jaar, vanwege de hogere prijs voor elektriciteit. Hierdoor verdient Zonnepark Welschap meer geld aan de opgewekte stroom. Meer winst uit verkoop van stroom compenseert voor de leden de verminderde teruggave van energiebelasting. </p><p>Er is nu plek voor postcodes in de gemeentes Best (5681 en 5683), Eindhoven (5616, 5626, 5627, 5651, 5652, 5653 en 5657) en Veldhoven (5502 en 5503). </p><p>Voor de andere postcodes binnen de 'postcoderozen' in de gemeentes Best, Eindhoven, Veldhoven, Oirschot en Eersel is het nog steeds gunstig om op de wachtlijst te gaan staan, omdat er steeds weer panelen beschikbaar komen. Op zonneparkwelschap.nl is te zien welke postcodes dat zijn.</p>
<div
    id="block-1173897"
    data-id="block-1173897"
    data-position=""
    data-type="followtag"
    class="component_container followtag"
    data-sac-marker="block.followtag"
    data-component="followtag_block"
    data-context="{&quot;title_unfollowed&quot;: &quot;Eindhoven&quot;, &quot;body_unfollowed&quot;: &quot;Ontvang een melding als er nieuws is uit/over Eindhoven&quot;, &quot;body_followed&quot;: &quot;Je ontvangt een melding als er nieuws is uit/over Eindhoven&quot;, &quot;tag&quot;: &quot;Eindhoven&quot;, &quot;title_followed&quot;: &quot;Je volgt Eindhoven&quot;, &quot;article_id&quot;: 6206954, &quot;block_id&quot;: 1173897}"
>
    <div data-server-rendered="true" class="block followtag hidden"><strong class="followtag__title"><i class="svg-icon followtag__icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.47235 5.30465C8.93321 5.75394 8.25361 5.99999 7.5518 5.99999H4C1.44772 5.99999 0 7.4477 0 9.99999C0 11.7053 0.787708 12.8869 2.05279 13.5194C2.47791 13.732 2.92322 13.8656 3.36685 13.9395C3.52193 13.9654 3.66713 13.9821 3.79985 13.9916L3.8 13.9916C3.87678 13.9965 3.87681 13.9965 3.93299 13.9987C3.95697 13.9994 3.95697 13.9994 4.00008 14H8.63795L14.3598 18.7682C15.0111 19.311 16 18.8478 16 18V1.99999C16 1.15215 15.0111 0.688995 14.3598 1.23177L9.47235 5.30465ZM4 6.99999H7.5518C8.48755 6.99999 9.39368 6.67192 10.1125 6.07287L15 1.99999V18L9 13H4C4 13 1 13 1 9.99999C1 7.99999 2 6.99999 4 6.99999Z" fill="currentColor"></path><rect x="8" y="6" width="1" height="8" fill="currentColor"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M16 12C17.1046 12 18 11.1046 18 10C18 8.89543 17.1046 8 16 8C16 10 16 11 16 12Z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9 13H5V19C5 20.1046 5.89543 21 7 21C8.10457 21 9 20.1046 9 19V13ZM6 19V14H8V19C8 19.5523 7.55228 20 7 20C6.44772 20 6 19.5523 6 19Z" fill="currentColor"></path><path d="M19.1464 7.73162C19.709 8.21379 20 8.96213 20 10C20 11.0379 19.709 11.7862 19.1464 12.2684C18.9512 12.4358 18.9512 12.7071 19.1464 12.8745C19.3417 13.0418 19.6583 13.0418 19.8536 12.8745C20.6244 12.2138 21 11.2478 21 10C21 8.75216 20.6244 7.78621 19.8536 7.12553C19.6583 6.95816 19.3417 6.95816 19.1464 7.12553C18.9512 7.29289 18.9512 7.56425 19.1464 7.73162Z" fill="currentColor"></path><path d="M21.1464 5.77596C22.3844 6.90138 23 8.30044 23 10C23 11.6996 22.3844 13.0986 21.1464 14.224C20.9512 14.4016 20.9512 14.6894 21.1464 14.8669C21.3417 15.0444 21.6583 15.0444 21.8536 14.8669C23.2823 13.5681 24 11.9368 24 10C24 8.0632 23.2823 6.43195 21.8536 5.13313C21.6583 4.95562 21.3417 4.95562 21.1464 5.13313C20.9512 5.31064 20.9512 5.59845 21.1464 5.77596Z" fill="currentColor"></path></g></g></svg></i> Eindhoven <label class="tag-toggle"><input type="checkbox"><span class="tag-toggle__text">Volgen</span></label></strong><span class="followtag__body">Ontvang een melding als er nieuws is uit/over Eindhoven</span></div>
</div>
                </div>
        </div>
    </div>
</div>
<div
    id="block-428465"
    data-id="block-428465"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                    <a href="http://www.ed.nl/eindhoven" target="_blank">
                        Eindhovens dagblad
                    </a></span><span class="media-copyright">
                    Beeld: ProShots
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 0, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;is_visibility_observed&quot;: &quot;&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Feindhoven%2F6206954%2Fzonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Zonnepanelen+beschikbaar+op+Zonnepark+Welschap&amp;url=https%3A%2F%2Fwww.nu.nl%2Feindhoven%2F6206954%2Fzonnepanelen-beschikbaar-op-zonnepark-welschap.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Zonnepanelen%20beschikbaar%20op%20Zonnepark%20Welschap&amp;body=%0Ahttps%3A//www.nu.nl/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-428466"
    data-id="block-428466"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428468"
    data-id="block-428468"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Eindhoven">
                    <span>Eindhoven</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-428470"
    data-id="block-428470"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428472"
    data-id="block-428472"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1">
    <div id="ad-slot--o1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("o1","ad-slot--o1");</script>
    </div>
</div>
</div>
<div
    id="block-428473"
    data-id="block-428473"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;eindhoven&quot;, &quot;position_in_zone&quot;: 9, &quot;block_id&quot;: 428473, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6206954/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;mediapartner-internal&quot;, &quot;article_id&quot;: 6206954, &quot;article_title&quot;: &quot;Zonnepanelen beschikbaar op Zonnepark Welschap&quot;, &quot;article_url&quot;: &quot;/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html&quot;, &quot;comments_count&quot;: 0}"
>
    <div data-server-rendered="true" class="block talk" data-v-c1e3a874><div class="block-title2" data-v-d1b1b1f2 data-v-c1e3a874><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2> NUjij-reacties </h2><!----></div><div class="errortext" style="display:none;" data-v-c1e3a874> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6206954/redirect.html" class="block-content clearfix" data-v-c1e3a874><div class="comments-link-wrapper" data-v-c1e3a874><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">0</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div></div><!----></div>
</div>
<div
    id="block-428474"
    data-id="block-428474"
    data-position=""
    data-type="article.related"
    class="component_container article-related"
    data-sac-marker="block.article.related"
    data-component="list_block"
    data-context="{&quot;hidden&quot;: false, &quot;limit&quot;: &quot;5&quot;, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Gerelateerde artikelen&quot;, &quot;url&quot;: &quot;/eindhoven&quot;}, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 428474, &quot;articles&quot;: [{&quot;id&quot;: 6206955, &quot;slug&quot;: &quot;eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Eindhovense Gaidaa krijgt eigen \u2018mural\u2019 tijdens North Sea Jazz Festival&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:43:43+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:43:44+02:00&quot;, &quot;media_id&quot;: &quot;pr5xleqaxflo&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206955/eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206954, &quot;slug&quot;: &quot;zonnepanelen-beschikbaar-op-zonnepark-welschap&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Zonnepanelen beschikbaar op Zonnepark Welschap&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:33:38+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:33:39+02:00&quot;, &quot;media_id&quot;: &quot;nqbxce3a9ah0&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206952, &quot;slug&quot;: &quot;ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ook Kempische CDA-afdelingen ageren tegen stikstofplannen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:29:02+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:29:03+02:00&quot;, &quot;media_id&quot;: &quot;899xuxjad7cp&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206952/ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206803, &quot;slug&quot;: &quot;stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Stratenmakers gaan afvalcontainers aan de straat zetten&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T10:12:42+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T10:12:43+02:00&quot;, &quot;media_id&quot;: &quot;hsax2atai0w4&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206803/stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;thumb&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/article.related?hidden=False&amp;limit=4&amp;section=eindhoven&amp;title=Gerelateerde+artikelen&amp;position_in_zone=10&amp;block_id=428474&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Eindhoven&quot;, &quot;url&quot;: &quot;/eindhoven&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;related&quot;}"
>
    <div data-source="related" data-section="eindhoven" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="thumb" data-v-457f2017><div class="block-title2" data-v-d1b1b1f2 data-v-457f2017><a href="/eindhoven" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Gerelateerde artikelen</h2></a><!----></div><ul styles="[object Object]" offset="0" class="list list--thumb" data-v-3f2e8d6b data-v-457f2017><li index="0" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206955/eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival" class="item-title__title"><!----> Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Zonnepanelen beschikbaar op Zonnepark Welschap" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Zonnepanelen beschikbaar op Zonnepark Welschap" class="item-title__title"><!----> Zonnepanelen beschikbaar op Zonnepark Welschap </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206952/ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Ook Kempische CDA-afdelingen ageren tegen stikstofplannen" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Ook Kempische CDA-afdelingen ageren tegen stikstofplannen" class="item-title__title"><!----> Ook Kempische CDA-afdelingen ageren tegen stikstofplannen </span><!----></div><!----></div></a></li><li index="3" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206803/stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Stratenmakers gaan afvalcontainers aan de straat zetten" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Stratenmakers gaan afvalcontainers aan de straat zetten" class="item-title__title"><!----> Stratenmakers gaan afvalcontainers aan de straat zetten </span><!----></div><!----></div></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-428475"
    data-id="block-428475"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428476"
    data-id="block-428476"
    data-position=""
    data-type="articlelist"
    class="component_container articlelist"
    data-sac-marker="block.articlelist"
    data-component="list_block"
    data-context="{&quot;order_by&quot;: &quot;updated_at&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;ajax&quot;, &quot;title&quot;: &quot;Meer Eindhoven&quot;, &quot;url&quot;: &quot;/eindhoven&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Eerdere berichten&quot;, &quot;url&quot;: &quot;/eindhoven&quot;}, &quot;section_details&quot;: {&quot;geolocation&quot;: &quot;51.44164199999999,5.469722499999989,7&quot;, &quot;meta_keywords&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;is_archived&quot;: false, &quot;excerpt&quot;: null, &quot;radius&quot;: &quot;10.26&quot;, &quot;ad_zone&quot;: {&quot;configuration&quot;: {&quot;section&quot;: &quot;eindhoven&quot;}, &quot;placement&quot;: &quot;eindhoven&quot;}, &quot;logo_media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;counts&quot;: {}, &quot;top_slug&quot;: &quot;regio&quot;, &quot;meta_description&quot;: null, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;label&quot;: &quot;Door Eindhovens Dagblad&quot;, &quot;parent_slug&quot;: &quot;regio&quot;, &quot;type&quot;: &quot;region&quot;, &quot;hide_logo&quot;: false, &quot;titlebar_color&quot;: null, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;description&quot;: null, &quot;sponsored_by_short&quot;: &quot;Door Eindhovens Dagblad&quot;, &quot;sidebar_position&quot;: null, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;titlebar_bgcolor&quot;: null, &quot;intro_color&quot;: null, &quot;articlehead_color&quot;: null, &quot;flags&quot;: [&quot;pinnable&quot;], &quot;sponsored_by_long&quot;: &quot;Door Eindhovens Dagblad&quot;, &quot;position&quot;: null}, &quot;template&quot;: &quot;thumb&quot;, &quot;limit&quot;: &quot;15&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 12, &quot;block_id&quot;: 428476, &quot;articles&quot;: [{&quot;id&quot;: 6206955, &quot;slug&quot;: &quot;eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Eindhovense Gaidaa krijgt eigen \u2018mural\u2019 tijdens North Sea Jazz Festival&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:43:43+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:43:44+02:00&quot;, &quot;media_id&quot;: &quot;pr5xleqaxflo&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206955/eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206954, &quot;slug&quot;: &quot;zonnepanelen-beschikbaar-op-zonnepark-welschap&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Zonnepanelen beschikbaar op Zonnepark Welschap&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:33:38+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:33:39+02:00&quot;, &quot;media_id&quot;: &quot;nqbxce3a9ah0&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206952, &quot;slug&quot;: &quot;ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ook Kempische CDA-afdelingen ageren tegen stikstofplannen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:29:02+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:29:03+02:00&quot;, &quot;media_id&quot;: &quot;899xuxjad7cp&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206952/ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206803, &quot;slug&quot;: &quot;stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Stratenmakers gaan afvalcontainers aan de straat zetten&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T10:12:42+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T10:12:43+02:00&quot;, &quot;media_id&quot;: &quot;hsax2atai0w4&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206803/stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206722, &quot;slug&quot;: &quot;scholieren-storten-zich-enthousiast-op-nieuwe-games-van-studenten-fontys-ict&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Scholieren storten zich enthousiast op nieuwe games van studenten Fontys ICT&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-15T19:32:42+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-15T19:32:43+02:00&quot;, &quot;media_id&quot;: &quot;12dxfeeai76i&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206722/scholieren-storten-zich-enthousiast-op-nieuwe-games-van-studenten-fontys-ict.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206721, &quot;slug&quot;: &quot;warmte-van-asfaltverwerker-a-jansen-bv-in-son-voor-25000-huishoudens-in-eindhoven-via-ennatuurlijk&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Warmte van asfaltverwerker A. Jansen BV in Son voor 25.000 huishoudens in Eindhoven via Ennatuurlijk&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-15T19:28:45+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-15T19:28:46+02:00&quot;, &quot;media_id&quot;: &quot;h96xczlam91a&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206721/warmte-van-asfaltverwerker-a-jansen-bv-in-son-voor-25000-huishoudens-in-eindhoven-via-ennatuurlijk.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206614, &quot;slug&quot;: &quot;geparkeerde-auto-vliegt-in-brand-mogelijk-sprake-van-brandstichting&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Geparkeerde auto vliegt in brand, mogelijk sprake van brandstichting&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-15T10:46:47+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-15T10:46:48+02:00&quot;, &quot;media_id&quot;: &quot;o24xn4pa4vrm&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206614/geparkeerde-auto-vliegt-in-brand-mogelijk-sprake-van-brandstichting.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206530, &quot;slug&quot;: &quot;guus-meeuwis-gaat-nog-twee-dagen-door-in-het-philips-stadion&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Guus Meeuwis gaat nog twee dagen door in het Philips Stadion&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-14T20:35:48+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-14T20:35:49+02:00&quot;, &quot;media_id&quot;: &quot;6u3xxe7arg6a&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206530/guus-meeuwis-gaat-nog-twee-dagen-door-in-het-philips-stadion.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206460, &quot;slug&quot;: &quot;knvb-maakt-programma-eerste-speelronde-bekend&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;KNVB maakt programma eerste speelronde bekend&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-14T20:30:36+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-14T20:30:37+02:00&quot;, &quot;media_id&quot;: &quot;fl2x52pazjlp&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206460/knvb-maakt-programma-eerste-speelronde-bekend.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206425, &quot;slug&quot;: &quot;trudo-kan-weer-picknick-houden-op-landgoed-eikenburg&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Trudo kan weer picknick houden op landgoed Eikenburg&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-14T12:57:04+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-14T12:57:05+02:00&quot;, &quot;media_id&quot;: &quot;x7sx0y2atzy0&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206425/trudo-kan-weer-picknick-houden-op-landgoed-eikenburg.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206308, &quot;slug&quot;: &quot;ennatuurlijk-uit-eindhoven-rekent-lagere-btw-op-warmte-meteen-door-in-tarieven&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ennatuurlijk uit Eindhoven rekent lagere btw op warmte meteen door in tarieven&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-13T19:02:46+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-13T19:02:47+02:00&quot;, &quot;media_id&quot;: &quot;g1rxz3xal242&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206308/ennatuurlijk-uit-eindhoven-rekent-lagere-btw-op-warmte-meteen-door-in-tarieven.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206307, &quot;slug&quot;: &quot;vijf-vaten-met-chemische-stoffen-aangetroffen-in-eindhoven&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Vijf vaten met chemische stoffen aangetroffen in Eindhoven&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-13T18:57:37+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-13T18:57:38+02:00&quot;, &quot;media_id&quot;: &quot;kh8xxnxap8an&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206307/vijf-vaten-met-chemische-stoffen-aangetroffen-in-eindhoven.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206306, &quot;slug&quot;: &quot;man-38-uit-eindhoven-aangehouden-in-spanje-voor-verhandelen-harddrugs&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Man (38) uit Eindhoven aangehouden in Spanje voor verhandelen harddrugs&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-13T18:53:19+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-13T18:53:19+02:00&quot;, &quot;media_id&quot;: &quot;vfbx35ka7c4w&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206306/man-38-uit-eindhoven-aangehouden-in-spanje-voor-verhandelen-harddrugs.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206165, &quot;slug&quot;: &quot;binnenkort-is-er-een-supermaan-dit-merk-je-ervan&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Binnenkort is er een supermaan: dit merk je ervan&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-13T10:24:46+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-13T10:24:47+02:00&quot;, &quot;media_id&quot;: &quot;pgjxh8xa4td5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206165/binnenkort-is-er-een-supermaan-dit-merk-je-ervan.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206058, &quot;slug&quot;: &quot;urban-culture-stapt-steeds-meer-uit-de-schaduw-op-straatcultuurfestival-emoves&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Urban culture stapt steeds meer uit de schaduw op straatcultuurfestival Emoves&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-12T12:12:38+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-12T12:12:50+02:00&quot;, &quot;media_id&quot;: &quot;llix3ria93au&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777436, &quot;slug&quot;: &quot;eindhoven&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;Eindhoven&quot;, &quot;style&quot;: &quot;mediapartner-internal&quot;, &quot;media_id&quot;: &quot;ax6x7hmao4gs&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/eindhoven/6206058/urban-culture-stapt-steeds-meer-uit-de-schaduw-op-straatcultuurfestival-emoves.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;load_more_url&quot;: &quot;/block/lean_json/articlelist?order_by=updated_at&amp;footer=ajax&amp;section=eindhoven&amp;title=Eerdere+berichten&amp;section_details=%7B%27geolocation%27%3A+%2751.44164199999999%2C5.469722499999989%2C7%27%2C+%27meta_keywords%27%3A+None%2C+%27intro_bgcolor%27%3A+None%2C+%27is_archived%27%3A+False%2C+%27excerpt%27%3A+None%2C+%27radius%27%3A+%2710.26%27%2C+%27ad_zone%27%3A+%7B%27configuration%27%3A+%7B%27section%27%3A+%27eindhoven%27%7D%2C+%27placement%27%3A+%27eindhoven%27%7D%2C+%27logo_media_id%27%3A+%27ax6x7hmao4gs%27%2C+%27counts%27%3A+%7B%7D%2C+%27top_slug%27%3A+%27regio%27%2C+%27meta_description%27%3A+None%2C+%27style%27%3A+%27mediapartner-internal%27%2C+%27label%27%3A+%27Door+Eindhovens+Dagblad%27%2C+%27parent_slug%27%3A+%27regio%27%2C+%27type%27%3A+%27region%27%2C+%27hide_logo%27%3A+False%2C+%27titlebar_color%27%3A+None%2C+%27media_id%27%3A+%27ax6x7hmao4gs%27%2C+%27description%27%3A+None%2C+%27sponsored_by_short%27%3A+%27Door+Eindhovens+Dagblad%27%2C+%27sidebar_position%27%3A+None%2C+%27slug%27%3A+%27eindhoven%27%2C+%27name%27%3A+%27Eindhoven%27%2C+%27titlebar_bgcolor%27%3A+None%2C+%27intro_color%27%3A+None%2C+%27articlehead_color%27%3A+None%2C+%27flags%27%3A+%5B%27pinnable%27%5D%2C+%27sponsored_by_long%27%3A+%27Door+Eindhovens+Dagblad%27%2C+%27position%27%3A+None%7D&amp;template=thumb&amp;limit=15&amp;hidden=False&amp;position_in_zone=12&amp;block_id=428476&amp;offset=15&quot;, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 15}, &quot;source&quot;: &quot;normal&quot;}"
>
    <div data-source="normal" data-section="eindhoven" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="thumb" data-v-457f2017><div class="block-title2" data-v-d1b1b1f2 data-v-457f2017><a href="/eindhoven" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Eerdere berichten</h2></a><!----></div><ul styles="[object Object]" offset="0" class="list list--thumb" data-v-3f2e8d6b data-v-457f2017><li index="0" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206955/eindhovense-gaidaa-krijgt-eigen-mural-tijdens-north-sea-jazz-festival.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival" class="item-title__title"><!----> Eindhovense Gaidaa krijgt eigen ‘mural’ tijdens North Sea Jazz Festival </span><!----></div><!----></div></a></li><li index="1" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206954/zonnepanelen-beschikbaar-op-zonnepark-welschap.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Zonnepanelen beschikbaar op Zonnepark Welschap" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Zonnepanelen beschikbaar op Zonnepark Welschap" class="item-title__title"><!----> Zonnepanelen beschikbaar op Zonnepark Welschap </span><!----></div><!----></div></a></li><li index="2" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206952/ook-kempische-cda-afdelingen-ageren-tegen-stikstofplannen.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Ook Kempische CDA-afdelingen ageren tegen stikstofplannen" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Ook Kempische CDA-afdelingen ageren tegen stikstofplannen" class="item-title__title"><!----> Ook Kempische CDA-afdelingen ageren tegen stikstofplannen </span><!----></div><!----></div></a></li><li index="3" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206803/stratenmakers-gaan-afvalcontainers-aan-de-straat-zetten.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Stratenmakers gaan afvalcontainers aan de straat zetten" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Stratenmakers gaan afvalcontainers aan de straat zetten" class="item-title__title"><!----> Stratenmakers gaan afvalcontainers aan de straat zetten </span><!----></div><!----></div></a></li><li index="4" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206722/scholieren-storten-zich-enthousiast-op-nieuwe-games-van-studenten-fontys-ict.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Scholieren storten zich enthousiast op nieuwe games van studenten Fontys ICT" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Scholieren storten zich enthousiast op nieuwe games van studenten Fontys ICT" class="item-title__title"><!----> Scholieren storten zich enthousiast op nieuwe games van studenten Fontys ICT </span><!----></div><!----></div></a></li><li index="5" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206721/warmte-van-asfaltverwerker-a-jansen-bv-in-son-voor-25000-huishoudens-in-eindhoven-via-ennatuurlijk.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Warmte van asfaltverwerker A. Jansen BV in Son voor 25.000 huishoudens in Eindhoven via Ennatuurlijk" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Warmte van asfaltverwerker A. Jansen BV in Son voor 25.000 huishoudens in Eindhoven via Ennatuurlijk" class="item-title__title"><!----> Warmte van asfaltverwerker A. Jansen BV in Son voor 25.000 huishoudens in Eindhoven via Ennatuurlijk </span><!----></div><!----></div></a></li><li index="6" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206614/geparkeerde-auto-vliegt-in-brand-mogelijk-sprake-van-brandstichting.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Geparkeerde auto vliegt in brand, mogelijk sprake van brandstichting" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Geparkeerde auto vliegt in brand, mogelijk sprake van brandstichting" class="item-title__title"><!----> Geparkeerde auto vliegt in brand, mogelijk sprake van brandstichting </span><!----></div><!----></div></a></li><li index="7" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206530/guus-meeuwis-gaat-nog-twee-dagen-door-in-het-philips-stadion.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Guus Meeuwis gaat nog twee dagen door in het Philips Stadion" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Guus Meeuwis gaat nog twee dagen door in het Philips Stadion" class="item-title__title"><!----> Guus Meeuwis gaat nog twee dagen door in het Philips Stadion </span><!----></div><!----></div></a></li><li index="8" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206460/knvb-maakt-programma-eerste-speelronde-bekend.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="KNVB maakt programma eerste speelronde bekend" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="KNVB maakt programma eerste speelronde bekend" class="item-title__title"><!----> KNVB maakt programma eerste speelronde bekend </span><!----></div><!----></div></a></li><li index="9" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206425/trudo-kan-weer-picknick-houden-op-landgoed-eikenburg.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Trudo kan weer picknick houden op landgoed Eikenburg" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Trudo kan weer picknick houden op landgoed Eikenburg" class="item-title__title"><!----> Trudo kan weer picknick houden op landgoed Eikenburg </span><!----></div><!----></div></a></li><li index="10" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206308/ennatuurlijk-uit-eindhoven-rekent-lagere-btw-op-warmte-meteen-door-in-tarieven.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Ennatuurlijk uit Eindhoven rekent lagere btw op warmte meteen door in tarieven" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Ennatuurlijk uit Eindhoven rekent lagere btw op warmte meteen door in tarieven" class="item-title__title"><!----> Ennatuurlijk uit Eindhoven rekent lagere btw op warmte meteen door in tarieven </span><!----></div><!----></div></a></li><li index="11" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206307/vijf-vaten-met-chemische-stoffen-aangetroffen-in-eindhoven.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Vijf vaten met chemische stoffen aangetroffen in Eindhoven" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Vijf vaten met chemische stoffen aangetroffen in Eindhoven" class="item-title__title"><!----> Vijf vaten met chemische stoffen aangetroffen in Eindhoven </span><!----></div><!----></div></a></li><li index="12" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206306/man-38-uit-eindhoven-aangehouden-in-spanje-voor-verhandelen-harddrugs.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Man (38) uit Eindhoven aangehouden in Spanje voor verhandelen harddrugs" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Man (38) uit Eindhoven aangehouden in Spanje voor verhandelen harddrugs" class="item-title__title"><!----> Man (38) uit Eindhoven aangehouden in Spanje voor verhandelen harddrugs </span><!----></div><!----></div></a></li><li index="13" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206165/binnenkort-is-er-een-supermaan-dit-merk-je-ervan.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Binnenkort is er een supermaan: dit merk je ervan" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Binnenkort is er een supermaan: dit merk je ervan" class="item-title__title"><!----> Binnenkort is er een supermaan: dit merk je ervan </span><!----></div><!----></div></a></li><li index="14" class="list__item list__item--thumb" data-v-3f2e8d6b><a href="/eindhoven/6206058/urban-culture-stapt-steeds-meer-uit-de-schaduw-op-straatcultuurfestival-emoves.html" data-type="article" target="_self" class="list__link"><figure class="item-thumb"><img src="/static/img/placeholders/std320-o.png" alt="Urban culture stapt steeds meer uit de schaduw op straatcultuurfestival Emoves" width="320" height="240" class="item-thumb__image"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span title="Urban culture stapt steeds meer uit de schaduw op straatcultuurfestival Emoves" class="item-title__title"><!----> Urban culture stapt steeds meer uit de schaduw op straatcultuurfestival Emoves </span><!----></div><!----></div></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><!----><a href="JavaScript:void(0)" class="block-more__link block-more__link--ajax" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Laad meer artikelen</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></a></div></div></div>
</div>
<div
    id="block-428477"
    data-id="block-428477"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428478"
    data-id="block-428478"
    data-position=""
    data-type="temptation"
    class="component_container temptation"
    data-sac-marker="block.temptation"
    data-component="temptation_block"
    data-context="{&quot;temptation_height&quot;: &quot;small&quot;, &quot;hidden&quot;: false, &quot;temptation_position&quot;: &quot;ARTICLE_BOTTOM&quot;, &quot;section&quot;: &quot;eindhoven&quot;, &quot;position_in_zone&quot;: 14, &quot;block_id&quot;: 428478}"
>
    <aside data-temptation-position="ARTICLE_BOTTOM" data-server-rendered="true" class="temptation__aside temptation__aside--desktop-small"></aside>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-428458"
    data-id="block-428458"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 428458, &quot;articles&quot;: [{&quot;id&quot;: 6206891, &quot;slug&quot;: &quot;voormalig-oranje-international-klijnjan-op-77-jarige-leeftijd-overleden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Voormalig Oranje-international Klijnjan op 77-jarige leeftijd overleden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:32:46+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:32:47+02:00&quot;, &quot;media_id&quot;: &quot;mpexybbahb8s&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6206891/voormalig-oranje-international-klijnjan-op-77-jarige-leeftijd-overleden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206947, &quot;slug&quot;: &quot;groot-deel-tweede-kamer-wil-meer-hulp-voor-mensen-met-langdurige-covid&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Groot deel Tweede Kamer wil meer hulp voor mensen met langdurige covid&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:21:44+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:21:45+02:00&quot;, &quot;media_id&quot;: &quot;gk6xm36ar42n&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6206947/groot-deel-tweede-kamer-wil-meer-hulp-voor-mensen-met-langdurige-covid.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206946, &quot;slug&quot;: &quot;transfervrije-siem-de-jong-keert-bij-de-graafschap-terug-op-oude-nest&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Transfervrije Siem de Jong keert bij De Graafschap terug op oude nest&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:08:21+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:34:34+02:00&quot;, &quot;media_id&quot;: &quot;u60x7d3ajodi&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6206946/transfervrije-siem-de-jong-keert-bij-de-graafschap-terug-op-oude-nest.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206937, &quot;slug&quot;: &quot;fia-kondigt-maatregelen-aan-om-stuiterende-formule-1-autos-tegen-te-gaan&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;FIA kondigt maatregelen aan om stuiterende Formule 1-auto&#39;s tegen te gaan&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T19:06:55+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:39:33+02:00&quot;, &quot;media_id&quot;: &quot;vilxx92adu09&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772449, &quot;slug&quot;: &quot;formule-1&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Formule 1&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/formule-1/6206937/fia-kondigt-maatregelen-aan-om-stuiterende-formule-1-autos-tegen-te-gaan.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=eindhoven&amp;hidden=False&amp;position_in_zone=0&amp;block_id=428458&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" data-v-d1b1b1f2 data-v-457f2017><a href="/net-binnen" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Net binnen</h2></a><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-nu);" data-v-1dd6691c data-v-d1b1b1f2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6206891/voormalig-oranje-international-klijnjan-op-77-jarige-leeftijd-overleden.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">17:32</time><div class="item-title"><span title="Voormalig Oranje-international Klijnjan op 77-jarige leeftijd overleden" class="item-title__title"><!----> Voormalig Oranje-international Klijnjan op 77-jarige leeftijd overleden </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/coronavirus/6206947/groot-deel-tweede-kamer-wil-meer-hulp-voor-mensen-met-langdurige-covid.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">17:21</time><div class="item-title"><span title="Groot deel Tweede Kamer wil meer hulp voor mensen met langdurige covid" class="item-title__title"><!----> Groot deel Tweede Kamer wil meer hulp voor mensen met langdurige covid </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6206946/transfervrije-siem-de-jong-keert-bij-de-graafschap-terug-op-oude-nest.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">17:08</time><div class="item-title"><span title="Transfervrije Siem de Jong keert bij De Graafschap terug op oude nest" class="item-title__title"><!----> Transfervrije Siem de Jong keert bij De Graafschap terug op oude nest </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/formule-1/6206937/fia-kondigt-maatregelen-aan-om-stuiterende-formule-1-autos-tegen-te-gaan.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">17:06</time><div class="item-title"><span title="FIA kondigt maatregelen aan om stuiterende Formule 1-auto's tegen te gaan" class="item-title__title"><!----> FIA kondigt maatregelen aan om stuiterende Formule 1-auto's tegen te gaan </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-428461"
    data-id="block-428461"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428463"
    data-id="block-428463"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1">
    <div id="ad-slot--r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r1","ad-slot--r1");</script>
    </div>
</div>
</div>
<div
    id="block-428464"
    data-id="block-428464"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: null, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 428464, &quot;articles&quot;: [{&quot;id&quot;: 6206758, &quot;slug&quot;: &quot;coen-en-sander-waren-verrast-door-mededeling-over-einde-van-hun-show&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Coen en Sander waren verrast door mededeling over einde van hun show&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T06:12:29+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T14:48:40+02:00&quot;, &quot;media_id&quot;: &quot;iy7x7cmah6uy&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771675, &quot;slug&quot;: &quot;media&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Media&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/media/6206758/coen-en-sander-waren-verrast-door-mededeling-over-einde-van-hun-show.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206773, &quot;slug&quot;: &quot;schiphol-schrapt-ook-deze-zomer-vluchten-reisbranche-wil-naar-rechter-stappen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Schiphol schrapt ook deze zomer vluchten, reisbranche wil naar rechter stappen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T08:12:59+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:06:50+02:00&quot;, &quot;media_id&quot;: &quot;rovxdlhaz9bj&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6206773/schiphol-schrapt-ook-deze-zomer-vluchten-reisbranche-wil-naar-rechter-stappen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206699, &quot;slug&quot;: &quot;je-zonnepanelen-leveren-straks-minder-geld-op-en-dat-is-niet-zo-gek&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Je zonnepanelen leveren straks minder geld op (en dat is niet zo gek)&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T00:00:20+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T09:20:07+02:00&quot;, &quot;media_id&quot;: &quot;l1gxmisaki88&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778899, &quot;slug&quot;: &quot;nu-klimaat&quot;, &quot;type&quot;: &quot;region&quot;, &quot;name&quot;: &quot;NU+ Klimaat&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/nu-klimaat/6206699/je-zonnepanelen-leveren-straks-minder-geld-op-en-dat-is-niet-zo-gek.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206907, &quot;slug&quot;: &quot;kabinet-wil-dat-schiphol-fors-krimpt-zeker-50000-vluchten-minder-per-jaar&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Kabinet wil dat Schiphol fors krimpt: zeker 50.000 vluchten minder per jaar&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-16T16:56:23+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T19:32:17+02:00&quot;, &quot;media_id&quot;: &quot;roixkoea0chh&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6206907/kabinet-wil-dat-schiphol-fors-krimpt-zeker-50000-vluchten-minder-per-jaar.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6206645, &quot;slug&quot;: &quot;aangifte-tegen-danny-de-munk-van-verkrachting-dit-is-er-tot-nu-toe-gebeurd&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Aangifte tegen Danny de Munk van verkrachting: dit is er tot nu toe gebeurd&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-06-15T20:49:52+02:00&quot;, &quot;updated_at&quot;: &quot;2022-06-16T09:08:51+02:00&quot;, &quot;media_id&quot;: &quot;u0hx7a3aox8z&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1775009, &quot;slug&quot;: &quot;metoo&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;#metoo&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: &quot;m1mxmqea7g3b&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/metoo/6206645/aangifte-tegen-danny-de-munk-van-verkrachting-dit-is-er-tot-nu-toe-gebeurd.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=site&amp;hidden=False&amp;limit=5&amp;section=eindhoven&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=428464&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" data-v-d1b1b1f2 data-v-457f2017><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Meest gelezen</h2></a><!----></div><ul media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/media/6206758/coen-en-sander-waren-verrast-door-mededeling-over-einde-van-hun-show.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Coen en Sander waren verrast door mededeling over einde van hun show" class="item-title__title"><!----> Coen en Sander waren verrast door mededeling over einde van hun show </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--rank"><a href="/economie/6206773/schiphol-schrapt-ook-deze-zomer-vluchten-reisbranche-wil-naar-rechter-stappen.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Schiphol schrapt ook deze zomer vluchten, reisbranche wil naar rechter stappen" class="item-title__title"><!----> Schiphol schrapt ook deze zomer vluchten, reisbranche wil naar rechter stappen </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--rank"><a href="/nu-klimaat/6206699/je-zonnepanelen-leveren-straks-minder-geld-op-en-dat-is-niet-zo-gek.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Je zonnepanelen leveren straks minder geld op (en dat is niet zo gek)" class="item-title__title"><!----> Je zonnepanelen leveren straks minder geld op (en dat is niet zo gek) </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--rank"><a href="/binnenland/6206907/kabinet-wil-dat-schiphol-fors-krimpt-zeker-50000-vluchten-minder-per-jaar.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Kabinet wil dat Schiphol fors krimpt: zeker 50.000 vluchten minder per jaar" class="item-title__title"><!----> Kabinet wil dat Schiphol fors krimpt: zeker 50.000 vluchten minder per jaar </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="4" class="list__item list__item--rank"><a href="/metoo/6206645/aangifte-tegen-danny-de-munk-van-verkrachting-dit-is-er-tot-nu-toe-gebeurd.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Aangifte tegen Danny de Munk van verkrachting: dit is er tot nu toe gebeurd" class="item-title__title"><!----> Aangifte tegen Danny de Munk van verkrachting: dit is er tot nu toe gebeurd </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-428467"
    data-id="block-428467"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428469"
    data-id="block-428469"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2">
    <div id="ad-slot--r2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r2","ad-slot--r2");</script>
    </div>
</div>
</div>
</div>
<div
    id="block-73a93d8fb88a42149719721e8523f63d"
    data-id="block-73a93d8fb88a42149719721e8523f63d"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03">
    <div id="ad-slot--r03">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r03","ad-slot--r03");</script>
    </div>
</div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-428457"
    data-id="block-428457"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2">
    <div id="ad-slot--h2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h2","ad-slot--h2");</script>
    </div>
</div>
</div>
</div>
<div
    id="block-c4578afc255d442ebd71ce6faacca710"
    data-id="block-c4578afc255d442ebd71ce6faacca710"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spanningen-oekraine">Oorlog in Oekraïne</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/arnhem">Arnhem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-bosch">Den Bosch</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ede">Ede</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nijmegen">Nijmegen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tilburg">Tilburg</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a  href="/redactie.html" >Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/colofon.html" >Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/over-nu" >Over NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/copyright.html" >Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/disclaimer.html" >Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a  href="https://privacy.dpgmedia.nl"  target="_blank">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a  href="javascript:window.show_consent_dialog();" >Cookie instellingen</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/klachten.html" >Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/toegankelijkheid.html" >Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a  href="https://www.nuadverteren.nl/"  target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/mobiel.html" >Apps</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/vacatures" >Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a  href="/independer" >Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy;2022 DPG Media B.V. – alle rechten voorbehouden.
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script type="module" src="https://temptation.nu.nl/temptation.js?v=20220408" defer></script>
<script nomodule src="https://temptation.nu.nl/temptation.legacy.js?v=20220408" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.c40b4e115a81.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.7a39b164.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.a95c287dbd14.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.62550d419c35.js"></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=6" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=6" defer></script>
</body>
</html>
