<!DOCTYPE html>
<html lang="nl">
  <head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur | Economie | NU.nl</title>
    <link rel="preload" as="image" href="https://media.nu.nl/m/d41xwl3ao2s3_wd854/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.jpg">
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">
    <meta name="theme-color" content="#1F2544" />
    <!--[--><link href="https://media.nu.nl" rel="preconnect" crossorigin><!--]-->
    <meta name="DC.date.issued" content="2022-12-11" />
<meta name="description" content="Vlees op tafel bij het kerstdiner wordt duurder dit jaar. Maar poeliers, slagers en groothandel Sligro verwachten dat er weinig wordt bezuinigd. Verder zijn kalkoenen en reeën dit jaar schaars en is het relatief betaalbare hert populair." />
<meta name="keywords" content="Economie, Kerstmis, Eten & Drinken" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="article:published_time" content="2022-12-11T05:30:33+01:00" />
<meta name="article:updated_time" content="2022-12-11T05:30:34+01:00" />

    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vlees op tafel bij het kerstdiner wordt duurder dit jaar. Maar poeliers, slagers en groothandel Sligro verwachten dat er weinig wordt bezuinigd. Verder zijn kalkoenen en reeën dit jaar schaars en is het relatief betaalbare hert populair." />
<meta name="twitter:image" content="https://media.nu.nl/m/d41xwl3ao2s3_wd1280/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur-economie-nunl.jpg" />
<meta name="twitter:site" content="@NUnl" />
<meta name="twitter:title" content="Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur" />
<meta name="twitter:url" content="https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" />

    <meta name="og:description" content="Vlees op tafel bij het kerstdiner wordt duurder dit jaar. Maar poeliers, slagers en groothandel Sligro verwachten dat er weinig wordt bezuinigd. Verder zijn kalkoenen en reeën dit jaar schaars en is het relatief betaalbare hert populair." />
<meta name="og:image" content="https://media.nu.nl/m/d41xwl3ao2s3_wd1280/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur-economie-nunl.jpg" />
<meta name="og:locale" content="nl_NL" />
<meta name="og:site_name" content="NU" />
<meta name="og:title" content="Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur" />
<meta name="og:type" content="article" />
<meta name="og:url" content="https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" />

    <link rel="canonical" href="https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" />
    <script type="application/ld+json">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</script>
    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/favicon/nu_logo.svg?v=1" sizes="any" />
    <link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="shortcut icon" href="/favicon/favicon.ico" />
    
    <script type="module" crossorigin src="/assets/index.9a0a871b.js"></script>
    <link rel="stylesheet" href="/assets/index.2b146a9e.css">
  </head>

  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-TWLG4MQ"
        height="0"
        width="0"
        style="display: none; visibility: hidden"
      ></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="app" class="app-root"><div id="app__container" class="app-wrapper"><div class="modal-layer"><div style="display:none;" class="modal-layer__stack" content="nosnippet"><div class="modal-layer__shade"></div></div><div class="modal-layer__page-behind"><!--[--><!--[--><nav class="main-nav main-nav--is-sticky" data-nosnippet><div class="main-nav__wrapper"><a href="/" class="main-nav__logo"><i class="icon main-nav__logo__img" data-category="navigation" data-action="logo" data-event><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" aria-labelledby="Logo NU.nl" alt="Logo NU.nl" role="presentation" style="width: 26px; height: 26px;"><title lang="nl">Logo NU.nl</title><g><!--[--><g><defs id="defs22"></defs><g id="g16" fill="none" fill-rule="evenodd" transform="matrix(0.18750057,0,0,0.18750057,-3.648e-5,-1.3023029e-4)"><path id="path2" d="m 57.139,9.846 c 24.291,0 44.843,16.035 51.675,38.106 C 101,49.123 95.002,55.85 95.002,64 c 0,8.151 5.997,14.879 13.812,16.046 -6.832,22.073 -27.384,38.108 -51.675,38.108 C 27.268,118.154 3.048,93.907 3.048,64 3.048,34.09 27.268,9.846 57.139,9.846 Z" fill="#020051"></path><path id="path4" d="m 57.139,8.322 c 24.545,0 45.976,16.065 53.13,39.18 l 0.526,1.694 -1.755,0.263 A 14.703,14.703 0 0 0 96.526,64 c 0,7.31 5.358,13.471 12.513,14.54 l 1.756,0.262 -0.525,1.695 c -7.155,23.117 -28.586,39.182 -53.131,39.182 -30.714,0 -55.615,-24.93 -55.615,-55.678 0,-30.75 24.9,-55.678 55.615,-55.678 z" stroke="#ffffff" stroke-width="3.04761"></path><path id="path6" d="m 97.908,63.76 c 0,-7.474 6.057,-13.54 13.522,-13.54 7.464,0 13.522,6.065 13.522,13.54 0,7.474 -6.058,13.538 -13.522,13.538 -7.465,0 -13.522,-6.064 -13.522,-13.538 z" fill="#b50c16"></path><path id="path8" d="m 96.384,63.76 c 0,-8.316 6.739,-15.063 15.046,-15.063 8.307,0 15.046,6.747 15.046,15.063 0,8.315 -6.74,15.062 -15.045,15.062 -8.308,0 -15.047,-6.747 -15.047,-15.062 z" stroke="#ffffff" stroke-width="3.04761"></path><path id="path10" d="m 19.601,42.236 c 0,-0.823 0.832,-1.717 1.668,-1.717 h 31.83 c 0.878,0 1.452,0.865 1.452,1.717 v 43.729 c 0,0.83 -0.471,1.516 -1.452,1.516 H 40.19 c -0.86,0 -1.273,-0.603 -1.273,-1.516 v -32.54 c 0,-2.27 -3.68,-2.215 -3.68,0.01 v 32.53 c 0,0.883 -0.708,1.516 -1.5,1.516 H 21.27 c -0.89,0 -1.668,-0.592 -1.668,-1.516 z m 38.63,43.816 c 0,0.822 0.137,1.429 0.971,1.429 h 31.832 c 0.879,0 1.226,-0.578 1.226,-1.429 V 42.323 c 0,-0.83 -0.246,-1.804 -1.226,-1.804 H 78.125 c -0.862,0 -1.5,0.89 -1.5,1.804 v 32.539 c 0,2.272 -3.679,2.215 -3.679,-0.01 V 42.323 c 0,-0.883 -0.484,-1.804 -1.275,-1.804 H 59.202 c -0.888,0 -0.972,0.88 -0.972,1.804 z" fill="#ffffff"></path><g id="g14" fill="#ffffff"><path id="path12" d="m 112.922,69.22 h -2.091 v -4.038 c 0,-0.854 -0.045,-1.405 -0.134,-1.654 a 1.154,1.154 0 0 0 -0.439,-0.588 1.226,1.226 0 0 0 -0.722,-0.209 c -0.362,0 -0.687,0.1 -0.974,0.298 a 1.52,1.52 0 0 0 -0.596,0.79 c -0.104,0.328 -0.156,0.933 -0.156,1.817 v 3.583 h -2.09 v -7.91 h 1.941 v 1.162 c 0.69,-0.894 1.558,-1.341 2.605,-1.341 0.46,0 0.882,0.084 1.264,0.253 0.382,0.164 0.67,0.375 0.864,0.633 0.198,0.258 0.334,0.551 0.409,0.88 0.08,0.327 0.119,0.796 0.119,1.407 v 4.916 m 2.128,0.001 V 58.298 h 2.09 v 10.92 h -2.09"></path></g></g></g><!--]--></g></svg></i><span class="main-nav__logo__brand app-hide--d">NU.nl</span></a><div class="main-nav__tools"><button class="app-button app-button--cta main-nav__tools__tool"><!--[--><i class="icon main-nav__tools__tool__icon icon--24"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" alt="Wissel kleurenschema" role="presentation" style="width: 24px; height: 24px;"><title lang="nl">Wissel kleurenschema</title><g><!--[--><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g><!--]--></g></svg></i><!--]--></button><!----><div class="pop-out pop-out--pop-down pop-out--trigger-hover main-nav__tools__tool"><div class="pop-out__trigger"><!--[--><button class="app-button app-button--cta account-trigger" data-nosnippet><!--[--><i class="icon account-trigger__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="Gebruiker-icoon" alt="Gebruiker-icoon" role="presentation" style="width: 24px; height: 24px;"><title lang="nl">Gebruiker-icoon</title><g><!--[--><g fill-rule="evenodd" clip-rule="evenodd" fill="currentColor"><path d="M15.338 15.443c-.286-.136-.482-.226-.509-.238a.505.505 0 0 0-.678.276.549.549 0 0 0 .264.71l.125.057c.236-.297.504-.566.798-.805zm-1.906 3.615h-8.02c-.17 0-.333-.19-.366-.306-.057-.194.056-.616.595-.995.74-.518 2.806-1.472 2.996-1.56a.549.549 0 0 0 .28-.716.508.508 0 0 0-.68-.276c-.112.05-2.324 1.068-3.17 1.66-.831.58-1.227 1.445-1.007 2.2.167.576.664.935 1.294.935h8.088a5.217 5.217 0 0 1-.009-.942zM15.652 10.453c0 2.367-1.853 4.303-4.119 4.303-2.264 0-4.118-1.936-4.118-4.303V8.302C7.415 5.937 9.269 4 11.533 4c2.266 0 4.12 1.937 4.12 4.302zm-4.119-5.378c-1.703 0-3.088 1.448-3.088 3.227v2.151c0 1.78 1.385 3.227 3.088 3.227 1.704 0 3.09-1.447 3.09-3.227V8.302c0-1.779-1.387-3.227-3.09-3.227Z"></path></g><!--]--></g></svg></i><a class="main-nav__tools__tool__label"> Inloggen </a><!----><!--]--></button><!--]--></div><!----></div></div><ul class="main-nav__main"><!--[--><li class="app-nav-item app-hide--d"><a class="branded branded--default app-nav-item__link" title="Voorpagina" href="/" data-category="navigation" data-action="main-menu" data-label="Voorpagina">Voorpagina</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Net binnen" href="/net-binnen" data-category="navigation" data-action="main-menu" data-label="Net binnen">Net binnen</a><!--[--><!--]--></li><li class="app-nav-item app-hide--d"><a class="branded branded--default app-nav-item__link" title="Populair" href="/meest-gelezen" data-category="navigation" data-action="main-menu" data-label="Populair">Populair</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--default app-nav-item__link" title="Algemeen" href="/algemeen" data-category="navigation" data-action="main-menu" data-label="Algemeen">Algemeen</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--nuzakelijk app-nav-item__link" title="Economie" href="/economie" data-category="navigation" data-action="main-menu" data-label="Economie">Economie</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--nusport app-nav-item__link" title="Sport" href="/sport" data-category="navigation" data-action="main-menu" data-label="Sport">Sport</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--nutech app-nav-item__link" title="Tech" href="/tech" data-category="navigation" data-action="main-menu" data-label="Tech">Tech</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--nuuit app-nav-item__link" title="Media en Cultuur" href="/entertainment" data-category="navigation" data-action="main-menu" data-label="Media en Cultuur">Media en Cultuur</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--nuentertainment app-nav-item__link" title="Achterklap" href="/achterklap" data-category="navigation" data-action="main-menu" data-label="Achterklap">Achterklap</a><!--[--><!--]--></li><li class="app-nav-item app-hide--m"><a class="branded branded--default app-nav-item__link" title="Shop" href="/nushop-adverteerder" data-category="navigation" data-action="main-menu" data-label="Shop">Shop</a><!--[--><!--]--></li><!--]--><li class="app-nav-item"><button class="app-button app-button--cta app-nav-item__cta app-button--show-more" title="Meer" data-category="navigation" data-action="main-menu" data-label="meer"><!--[--><span class="app-nav-item__cta__label">Meer <i class="icon icon--16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="currentColor" d="M7.41 8.58L12 13.17l4.59-4.59L18 10l-6 6-6-6 1.41-1.42z"></path></svg></i></span><!--]--></button></li></ul></div><div class="main-nav__dropdown"><ul class="main-nav__sub"><!--[--><li class="app-nav-item nav-item-group"><a class="branded branded--default app-nav-item__link" title="Voorpagina" href="/voorpagina" data-category="navigation" data-action="dropdown-menu" data-label="Voorpagina">Voorpagina</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Net binnen" href="/net-binnen" data-category="navigation" data-action="dropdown-menu" data-label="Net binnen">Net binnen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Meest gelezen" href="/meest-gelezen" data-category="navigation" data-action="dropdown-menu" data-label="Meest gelezen">Meest gelezen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Oorlog Oekraïne" href="/spanningen-oekraine" data-category="navigation" data-action="dropdown-menu" data-label="Oorlog Oekraïne">Oorlog Oekraïne</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Binnenland" href="/binnenland" data-category="navigation" data-action="dropdown-menu" data-label="Binnenland">Binnenland</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Buitenland" href="/buitenland" data-category="navigation" data-action="dropdown-menu" data-label="Buitenland">Buitenland</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Algemeen" href="/algemeen" data-category="navigation" data-action="dropdown-menu" data-label="Algemeen">Algemeen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Politiek" href="/politiek" data-category="navigation" data-action="dropdown-menu" data-label="Politiek">Politiek</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Video" href="/videos" data-category="navigation" data-action="dropdown-menu" data-label="Video">Video</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Podcast" href="/podcast" data-category="navigation" data-action="dropdown-menu" data-label="Podcast">Podcast</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Weer" href="/weer" data-category="navigation" data-action="dropdown-menu" data-label="Weer">Weer</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Regio" href="/regio" data-category="navigation" data-action="dropdown-menu" data-label="Regio">Regio</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuzakelijk app-nav-item__link" title="Economie" href="/economie" data-category="navigation" data-action="dropdown-menu" data-label="Economie">Economie</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Klimaat" href="/klimaat" data-category="navigation" data-action="dropdown-menu" data-label="Klimaat">Klimaat</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Wonen" href="/wonen" data-category="navigation" data-action="dropdown-menu" data-label="Wonen">Wonen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Geld" href="/geldzaken" data-category="navigation" data-action="dropdown-menu" data-label="Geld">Geld</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Werk" href="/werk" data-category="navigation" data-action="dropdown-menu" data-label="Werk">Werk</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Auto" href="/auto" data-category="navigation" data-action="dropdown-menu" data-label="Auto">Auto</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Aandelen" href="/aandelen" data-category="navigation" data-action="dropdown-menu" data-label="Aandelen">Aandelen</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nusport app-nav-item__link" title="Sport" href="/sport" data-category="navigation" data-action="dropdown-menu" data-label="Sport">Sport</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Voetbal" href="/voetbal" data-category="navigation" data-action="dropdown-menu" data-label="Voetbal">Voetbal</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Formule 1" href="/formule-1" data-category="navigation" data-action="dropdown-menu" data-label="Formule 1">Formule 1</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Scorebord" href="/live/voetbal/" data-category="navigation" data-action="dropdown-menu" data-label="Scorebord">Scorebord</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Sportspellen" href="/sportspellen" data-category="navigation" data-action="dropdown-menu" data-label="Sportspellen">Sportspellen</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nutech app-nav-item__link" title="Tech" href="/tech" data-category="navigation" data-action="dropdown-menu" data-label="Tech">Tech</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Games" href="/games" data-category="navigation" data-action="dropdown-menu" data-label="Games">Games</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Reviews" href="/reviews" data-category="navigation" data-action="dropdown-menu" data-label="Reviews">Reviews</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Achtergrond" href="/tech-achtergrond" data-category="navigation" data-action="dropdown-menu" data-label="Achtergrond">Achtergrond</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuuit app-nav-item__link" title="Media en cultuur" href="/entertainment" data-category="navigation" data-action="dropdown-menu" data-label="Media en cultuur">Media en cultuur</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Films en series" href="/film" data-category="navigation" data-action="dropdown-menu" data-label="Films en series">Films en series</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Muziek" href="/muziek" data-category="navigation" data-action="dropdown-menu" data-label="Muziek">Muziek</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Boek en cultuur" href="/cultuur-overig" data-category="navigation" data-action="dropdown-menu" data-label="Boek en cultuur">Boek en cultuur</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Media" href="/media" data-category="navigation" data-action="dropdown-menu" data-label="Media">Media</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Achterklap" href="/achterklap" data-category="navigation" data-action="dropdown-menu" data-label="Achterklap">Achterklap</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuuit app-nav-item__link" title="Koningshuis" href="/koningshuis" data-category="navigation" data-action="dropdown-menu" data-label="Koningshuis">Koningshuis</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="TV gids" href="/tvgids" data-category="navigation" data-action="dropdown-menu" data-label="TV gids">TV gids</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuoverig app-nav-item__link" title="Overig" href="/overig" data-category="navigation" data-action="dropdown-menu" data-label="Overig">Overig</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Spellen" href="/spellen" data-category="navigation" data-action="dropdown-menu" data-label="Spellen">Spellen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Kind en Gezin" href="/kind-gezin" data-category="navigation" data-action="dropdown-menu" data-label="Kind en Gezin">Kind en Gezin</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Dieren" href="/dieren" data-category="navigation" data-action="dropdown-menu" data-label="Dieren">Dieren</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Eten en drinken" href="/eten-en-drinken" data-category="navigation" data-action="dropdown-menu" data-label="Eten en drinken">Eten en drinken</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Gezondheid" href="/gezondheid" data-category="navigation" data-action="dropdown-menu" data-label="Gezondheid">Gezondheid</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="NUcheckt" href="/nucheckt" data-category="navigation" data-action="dropdown-menu" data-label="NUcheckt">NUcheckt</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Opmerkelijk" href="/opmerkelijk" data-category="navigation" data-action="dropdown-menu" data-label="Opmerkelijk">Opmerkelijk</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Thuis" href="/uit" data-category="navigation" data-action="dropdown-menu" data-label="Thuis">Thuis</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Vakantie" href="/vakantie" data-category="navigation" data-action="dropdown-menu" data-label="Vakantie">Vakantie</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Wetenschap" href="/wetenschap" data-category="navigation" data-action="dropdown-menu" data-label="Wetenschap">Wetenschap</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><!--]--><li class="nav-item-group nav-item-group--editorials"><ul><!--[--><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Over NU.nl" href="/over-nu" data-category="navigation" data-action="dropdown-menu" data-label="Over NU.nl">Over NU.nl</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="NUfolder" href="/nufolder" data-category="navigation" data-action="dropdown-menu" data-label="NUfolder">NUfolder</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="NUshop" href="/nushop-adverteerder" data-category="navigation" data-action="dropdown-menu" data-label="NUshop">NUshop</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Tickets" href="/tickets" data-category="navigation" data-action="dropdown-menu" data-label="Tickets">Tickets</a><!--[--><!--]--></li><!--]--></ul></li></ul></div></nav><main class="branded branded--nuzakelijk page-wrapper"><aside class="banner banner--h1 h1"><div id="h1-fixed__slot"></div></aside><aside class="banner banner--v1 v1" id="v1"><div id="v1-fixed__slot"></div></aside><script>if (!window.NU) { window.NU = {}; } var m = 'VerticalShiftSkyScraper'; NU[m] = NU[m] || function (a) { if (!a) return; var d = document, q = 'querySelector', v1 = d[q]('#v1'), c = d[q]('main'), h = 'clientHeight'; if (v1 && c && a + v1[h] < c[h]) { v1.style.marginTop = a + 'px'; } else { v1.style.display = 'none'; } }; </script><header class="topbar"><div class="topbar__date">Zondag 11 december 2022 | Het laatste nieuws het eerst op NU.nl <!----></div><div class="topbar__widgets"></div></header><section class="columns"><article class="columns__main"><!--[--><!--[--><!--[--><figure class="image-header-block image-block--stretched"><div class="space-reserver" style="padding-bottom:56.25% !important;"><div class="space-reserver__child"><!--[--><img src="https://media.nu.nl/m/d41xwl3ao2s3_wd854/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.jpg" alt loading="lazy" class="image image-header-block__img" __typename="GenericImage" copyright="Getty Images" mediaid="d41xwl3ao2s3"><!--]--></div></div><h1 class="image-header-block__page-title"><!----> Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur</h1></figure><div class="byline"><!--[--><address class="textblock author">Door Thijs Rösken</address><!--]--></div><hr class="app-divider"><header class="article-meta article-meta--top"><div class="article-meta__static"><!--[--><span class="article-meta__info">11 dec 2022 om 05:30</span><!--]--></div><div class="article-meta__interactive"><a class="app-button app-button--inversed app-button--nowrap branded comments-link article-meta__nujij-link" href="#nujij" data-category="nujij" data-action="go-to-reactions" data-label="via-article_top"><i class="icon comments-link__icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" aria-labelledby="nujij comment" alt="nujij comment" role="presentation" style="width: 15px; height: 15px;"><title lang="nl">nujij comment</title><g><!--[--><path d="M16.91 15.75h-9.7a.65.65 0 0 0-.66.64c0 .36.3.65.65.65h9.71c.36 0 .65-.3.65-.65 0-.35-.29-.64-.65-.64zm-9.7-6.82h9.7c.36 0 .65-.29.65-.64 0-.35-.29-.64-.65-.64h-9.7a.65.65 0 0 0-.66.64c0 .35.3.64.65.64zm11.61 2.77H5.22a.65.65 0 0 0-.65.65c0 .35.3.64.65.64h13.6c.36 0 .65-.29.65-.64 0-.36-.3-.65-.65-.65zm.75 7.82a10.76 10.76 0 0 1-13 1.66 1.38 1.38 0 0 0-1.62.16 6 6 0 0 1-1.69.95c.43-.59.75-1.18.97-1.69.1-.27.14-.55.08-.83a1.4 1.4 0 0 0-.34-.72 10.61 10.61 0 0 1 .45-14.58A10.67 10.67 0 0 1 12 1.35a10.65 10.65 0 0 1 7.57 18.17zm.91-15.96A11.95 11.95 0 0 0 12 .06a11.96 11.96 0 0 0-8.98 19.9l.02.08v.06c-.36.8-1 1.92-2 2.64a.64.64 0 0 0-.22.72c.08.27.33.45.61.45 1.06 0 2.65-.26 4.27-1.5l.01-.02a.63.63 0 0 0 .1-.09c.03-.02.07-.03.11 0a12.04 12.04 0 0 0 14.57-1.86 11.81 11.81 0 0 0 3.5-8.44c0-3.2-1.24-6.2-3.5-8.44z" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd"></path><!--]--></g></svg></i><span>0  reacties</span></a><div class="social-sharing social-sharing--top"><div class="pop-out pop-out--pop-down pop-out--trigger-hover"><div class="pop-out__trigger"><!--[--><button class="app-button app-button--inversed branded social-sharing__button"><!--[--><i class="icon icon--share"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 15px; height: 15px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M17.6 20a2.4 2.4 0 1 1 4.8 0 2.4 2.4 0 0 1-4.8 0zm-16-8a2.4 2.4 0 1 1 4.8 0 2.4 2.4 0 0 1-4.8 0Zm20.8-8a2.4 2.4 0 1 1-4.8 0 2.4 2.4 0 0 1 4.8 0zm-5.53 13.54-9.02-4.51c.09-.33.15-.67.15-1.03s-.06-.7-.15-1.03l9.02-4.51A3.98 3.98 0 0 0 24 4a4 4 0 0 0-8 0c0 .36.06.7.15 1.03L7.13 9.54A3.98 3.98 0 0 0 0 12a3.98 3.98 0 0 0 7.13 2.46l9.02 4.51A4 4 0 1 0 20 16c-1.28 0-2.4.61-3.13 1.54z"></path><!--]--></g></svg></i><!--]--></button><!--]--></div><div class="pop-out__content"><div class="pop-out__scroll"><!--[--><!--[--><a href="//api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="whatsapp_top" class="social-sharing__link states states--hover"><span class="sr-only">Delen via WhatsApp</span><i class="icon icon--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M20.4 3.49A11.9 11.9 0 0 0 1.69 17.84L0 24l6.3-1.66A12 12 0 0 0 24 11.9c0-3.17-1.35-6.15-3.6-8.4ZM12 21.79a9.87 9.87 0 0 1-5.04-1.38l-.36-.21-3.74.98 1-3.65-.24-.38A9.9 9.9 0 0 1 18.98 4.9a9.92 9.92 0 0 1 3.01 7 10 10 0 0 1-10 9.89zm5.42-7.4c-.3-.16-1.76-.87-2.03-.97-.28-.1-.48-.15-.67.15-.2.3-.77.96-.95 1.17-.17.2-.35.22-.64.07-1.75-.87-2.9-1.56-4.04-3.53-.31-.53.3-.5.87-1.63.1-.2.05-.37-.03-.52l-.91-2.2c-.24-.58-.5-.5-.67-.51l-.57-.01c-.2 0-.52.07-.8.37-.27.3-1.03 1.01-1.03 2.48 0 1.46 1.06 2.87 1.2 3.07.16.2 2.1 3.2 5.09 4.5 1.88.8 2.62.88 3.56.74.58-.09 1.76-.72 2-1.42.25-.7.25-1.29.18-1.41-.07-.14-.27-.21-.56-.36z"></path><!--]--></g></svg></i><span>WhatsApp</span></a><a href="//www.facebook.com/sharer.php?u=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="facebook_top" class="social-sharing__link states states--hover"><span class="sr-only">Delen via Facebook</span><i class="icon icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="m17.58 13.5.67-4.34h-4.17V6.34c0-1.19.59-2.35 2.45-2.35h1.9V.3S16.7 0 15.06 0C11.63 0 9.4 2.08 9.4 5.85v3.3H5.57v4.35H9.4V24h4.7V13.5Z"></path><!--]--></g></svg></i><span>Facebook</span></a><a href="//twitter.com/intent/tweet/?text=Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur&amp;url=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html&amp;via=NUnl" data-category="article" data-action="share" data-label="twitter_top" class="social-sharing__link states states--hover"><span class="sr-only">Delen via Twitter</span><i class="icon icon--twitter"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M21.533 7.112c.015.213.015.426.015.64 0 6.502-4.949 13.994-13.995 13.994A13.9 13.9 0 0 1 0 19.538c.396.046.777.061 1.188.061a9.85 9.85 0 0 0 6.106-2.101 4.927 4.927 0 0 1-4.599-3.412c.305.046.61.076.93.076a5.2 5.2 0 0 0 1.294-.167A4.92 4.92 0 0 1 .975 9.168v-.061a4.954 4.954 0 0 0 2.223.624 4.915 4.915 0 0 1-2.193-4.097c0-.913.244-1.75.67-2.482A13.981 13.981 0 0 0 11.817 8.3a5.554 5.554 0 0 1-.122-1.126 4.917 4.917 0 0 1 4.92-4.92c1.415 0 2.695.595 3.593 1.554A9.684 9.684 0 0 0 23.33 2.62a4.906 4.906 0 0 1-2.162 2.71A9.86 9.86 0 0 0 24 4.57a10.573 10.573 0 0 1-2.467 2.543z"></path><!--]--></g></svg></i><span>Twitter</span></a><a href="//www.linkedin.com/shareArticle?url=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="linkedin_top" class="social-sharing__link states states--hover"><span class="sr-only">Delen via LinkedIn</span><i class="icon icon--linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M5.37 24H.4V7.98h4.97ZM2.88 5.8A2.9 2.9 0 0 1 0 2.87a2.88 2.88 0 0 1 5.76 0c0 1.6-1.29 2.91-2.88 2.91zM24 24h-4.96v-7.8c0-1.86-.04-4.24-2.59-4.24-2.58 0-2.98 2.02-2.98 4.1V24H8.49V7.98h4.77v2.18h.07a5.23 5.23 0 0 1 4.7-2.59c5.04 0 5.97 3.32 5.97 7.63V24z"></path><!--]--></g></svg></i><span>LinkedIn</span></a><a href="mailto:?subject=Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur&amp;body=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="email_top" class="social-sharing__link states states--hover"><span class="sr-only">Delen via E-mail</span><i class="icon icon--email"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M0 6a3 3 0 0 1 3-3h18a3 3 0 0 1 3 3v12a3 3 0 0 1-3 3H3a3 3 0 0 1-3-3Zm2.25 0v1.04l8.09 6.63c.96.8 2.36.8 3.32 0l8.09-6.63V5.96A.78.78 0 0 0 21 5.2H3a.78.78 0 0 0-.75.75zm0 3.95V18c0 .41.34.75.75.75h18c.41 0 .75-.34.75-.75V9.95l-6.66 5.46a4.93 4.93 0 0 1-6.23 0z"></path><!--]--></g></svg></i><span>E-mail</span></a><!--]--><!--]--></div></div></div></div></div></header><div class="textblock paragraph paragraph--lead">Vlees op tafel bij het kerstdiner wordt duurder dit jaar. Maar poeliers, slagers en groothandel Sligro verwachten dat er weinig wordt bezuinigd. Verder zijn kalkoenen en reeën dit jaar schaars en is het relatief betaalbare hert populair.</div><aside class="banner banner--wsc-r1 banner--hide-double-column"><div id="wsc-r1-eyJpZCI6IkJhbm5lckJsb2NrLWFydGljbGUtNjI0MTIzMy02IiwiY29udGFpbmVySWQiOiJleUpwWkNJNklqWXlOREV5TXpNaUxDSjBlWEJsSWpvaVFYSjBhV05zWlNKOSIsInR5cGUiOiJCbG9jayJ9__slot"></div></aside><div class="textblock paragraph"><p>"Ook het kerstdiner ontkomt niet aan inflatie", zegt Wilco Jansen van Sligro. Als het om bijvoorbeeld konijnenvlees, kalkoen en eend gaat, zijn prijzen in de afgelopen maanden flink gestegen door kosten voor voer en energie bij boeren en slachterijen. "En ook vis is toch weer prijziger door hoge brandstofkosten van vissers."</p></div><div class="textblock paragraph"><p>"Bij wild vlees stijgen prijzen minder hard", zegt Thomas van Meel, poelier en wildverkoper in Amsterdam. "Jagers hebben niet te maken met voer of stallen, dus die kosten gaan amper omhoog. Waar een hertenbiefstuk altijd duurder was dan tournedos, zijn die nu even duur. Dat maakt hertenvlees extra populair."</p></div><div class="textblock paragraph"><p>Naast de inflatie zijn er nog meer uitdagingen die de aanwezigheid van vlees aan de kerstdis wat onder druk zetten. Zo zorgt de vogelgriep met ruimingen en ophokplicht voor minder wilde vogels en zijn er ruimingen bij kalkoenhouderijen. Verder brengt de Afrikaanse varkensgriep het aanbod van vlees uit Oost-Europa in gevaar. Dat be&#239;nvloedt ook prijzen van Nederlandse zwijnen.</p></div><div class="textblock paragraph"><p>Ook zijn fazanten uit Engeland duurder door de Brexit. Tamme eenden uit Frankrijk zijn door de vogelgriep minder voorradig. "Daardoor zijn wilde eenden nu zelfs goedkoper dan tamme", zegt Van Meel.</p></div><h2 class="textblock heading">Wolf concurreert met jagers op de Veluwe</h2><div class="textblock paragraph"><p>En ook de wolf heeft mogelijk een beetje invloed op de prijs van wild. "De wolf zorgt dat jagers veel minder makkelijk aan wild vlees van de Veluwe komen", vertelt Herman ter Weele, branche erkende meesterslager en jager in het Gelderse Oene. "Los van de dieren die de wolf doodt, bijvoorbeeld veel ree&#235;n, zijn dieren ook schichtiger en voorzichtiger door zijn aanwezigheid."</p></div><div class="textblock paragraph"><p>"En dan zijn wilde zwijnen dit jaar ook lastiger te schieten. Want ze kunnen momenteel zo makkelijk aan eikels komen dat ze diep verscholen blijven in de bossen", zegt Ter Weele. "Het is toch een spel van vraag en aanbod. Bij minder aanbod van wild vlees, gaat de prijs de lucht in." Voorlopig kan hij nog wel voldoende vlees leveren.</p></div><h2 class="textblock heading">Minder eend en kalkoen met Kerst door vogelgriep</h2><div class="textblock paragraph"><p>Prijzen van vlees en gevogelte gaan dus hard omhoog. Zo'n 40 procent erbij voor tamme eendenfilet, schat Van Meel. En kalkoenen zijn 10 &#224; 15 procent duurder dit jaar, zegt Bart-Jan Oplaat van de Nederlandse Vakbond Pluimveehouders. Eenden en kalkoenen zijn na ruimingen vanwege de vogelgriep namelijk niet zo makkelijk aan te vullen als kippen. "Voordat je een zware kalkoen hebt, ben je een half jaar verder", zegt Oplaat. Het kan natuurlijk per slager, poelier of andere verkoper verschillen in hoeverre prijsverhogingen worden doorberekend aan klanten.</p></div><div class="textblock paragraph"><p>Ter Weele ziet het ondanks de stijgende prijzen niet somber in. "Mensen zijn niet zo prijsbewust met Kerst. En als je wil minderen met vlees, kun je dat beter een dag per week doen dan alleen met Kerst." Bovendien verwacht hij dat de populariteit van wild niet te lijden heeft onder bewustere eters. "Dan ga je juist sneller voor wild vlees, van dieren die een goed leven hebben gehad."</p></div><h2 class="textblock heading">Restaurants maken scherpere keuzes voor vlees en groente</h2><div class="textblock paragraph"><p>Een trend die de poelier, de slager en Sligro alle drie herkennen, is dat restaurants duidelijkere keuzes maken. "Ze gaan dit jaar met Kerst voor minder verschillende soorten vlees. De kaart wordt kleiner", merkt poelier Van Meel.</p></div><div class="textblock paragraph"><p>Sligro ziet dat er ook extra ruimte komt voor groente. Jansen: "En niet alleen een tweede schaaltje spruiten als garnituur, maar meer groente als volwaardig deel van het menu. Dat merken we aan verkoopvolumes. Meer groente eten doen we al jaren, maar het kerstmenu was toch nog wel traditioneel een groot stuk vlees. Dat verandert nu."</p></div><footer class="article-meta article-meta--bottom"><div class="article-meta__static"><!--[--><span class="article-meta__info">Beeld: Getty Images</span><!--]--></div><div class="article-meta__interactive"><a class="app-button app-button--inversed app-button--nowrap branded comments-link article-meta__nujij-link" href="#nujij" data-category="nujij" data-action="go-to-reactions" data-label="via-article_bottom"><i class="icon comments-link__icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" aria-labelledby="nujij comment" alt="nujij comment" role="presentation" style="width: 15px; height: 15px;"><title lang="nl">nujij comment</title><g><!--[--><path d="M16.91 15.75h-9.7a.65.65 0 0 0-.66.64c0 .36.3.65.65.65h9.71c.36 0 .65-.3.65-.65 0-.35-.29-.64-.65-.64zm-9.7-6.82h9.7c.36 0 .65-.29.65-.64 0-.35-.29-.64-.65-.64h-9.7a.65.65 0 0 0-.66.64c0 .35.3.64.65.64zm11.61 2.77H5.22a.65.65 0 0 0-.65.65c0 .35.3.64.65.64h13.6c.36 0 .65-.29.65-.64 0-.36-.3-.65-.65-.65zm.75 7.82a10.76 10.76 0 0 1-13 1.66 1.38 1.38 0 0 0-1.62.16 6 6 0 0 1-1.69.95c.43-.59.75-1.18.97-1.69.1-.27.14-.55.08-.83a1.4 1.4 0 0 0-.34-.72 10.61 10.61 0 0 1 .45-14.58A10.67 10.67 0 0 1 12 1.35a10.65 10.65 0 0 1 7.57 18.17zm.91-15.96A11.95 11.95 0 0 0 12 .06a11.96 11.96 0 0 0-8.98 19.9l.02.08v.06c-.36.8-1 1.92-2 2.64a.64.64 0 0 0-.22.72c.08.27.33.45.61.45 1.06 0 2.65-.26 4.27-1.5l.01-.02a.63.63 0 0 0 .1-.09c.03-.02.07-.03.11 0a12.04 12.04 0 0 0 14.57-1.86 11.81 11.81 0 0 0 3.5-8.44c0-3.2-1.24-6.2-3.5-8.44z" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd"></path><!--]--></g></svg></i><span>0  reacties</span></a><div class="social-sharing social-sharing--bottom"><div class="pop-out pop-out--pop-up pop-out--trigger-hover"><div class="pop-out__trigger"><!--[--><button class="app-button app-button--inversed branded social-sharing__button"><!--[--><i class="icon icon--share"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 15px; height: 15px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M17.6 20a2.4 2.4 0 1 1 4.8 0 2.4 2.4 0 0 1-4.8 0zm-16-8a2.4 2.4 0 1 1 4.8 0 2.4 2.4 0 0 1-4.8 0Zm20.8-8a2.4 2.4 0 1 1-4.8 0 2.4 2.4 0 0 1 4.8 0zm-5.53 13.54-9.02-4.51c.09-.33.15-.67.15-1.03s-.06-.7-.15-1.03l9.02-4.51A3.98 3.98 0 0 0 24 4a4 4 0 0 0-8 0c0 .36.06.7.15 1.03L7.13 9.54A3.98 3.98 0 0 0 0 12a3.98 3.98 0 0 0 7.13 2.46l9.02 4.51A4 4 0 1 0 20 16c-1.28 0-2.4.61-3.13 1.54z"></path><!--]--></g></svg></i><!--]--></button><!--]--></div><div class="pop-out__content"><div class="pop-out__scroll"><!--[--><!--[--><a href="//api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="whatsapp_bottom" class="social-sharing__link states states--hover"><span class="sr-only">Delen via WhatsApp</span><i class="icon icon--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M20.4 3.49A11.9 11.9 0 0 0 1.69 17.84L0 24l6.3-1.66A12 12 0 0 0 24 11.9c0-3.17-1.35-6.15-3.6-8.4ZM12 21.79a9.87 9.87 0 0 1-5.04-1.38l-.36-.21-3.74.98 1-3.65-.24-.38A9.9 9.9 0 0 1 18.98 4.9a9.92 9.92 0 0 1 3.01 7 10 10 0 0 1-10 9.89zm5.42-7.4c-.3-.16-1.76-.87-2.03-.97-.28-.1-.48-.15-.67.15-.2.3-.77.96-.95 1.17-.17.2-.35.22-.64.07-1.75-.87-2.9-1.56-4.04-3.53-.31-.53.3-.5.87-1.63.1-.2.05-.37-.03-.52l-.91-2.2c-.24-.58-.5-.5-.67-.51l-.57-.01c-.2 0-.52.07-.8.37-.27.3-1.03 1.01-1.03 2.48 0 1.46 1.06 2.87 1.2 3.07.16.2 2.1 3.2 5.09 4.5 1.88.8 2.62.88 3.56.74.58-.09 1.76-.72 2-1.42.25-.7.25-1.29.18-1.41-.07-.14-.27-.21-.56-.36z"></path><!--]--></g></svg></i><span>WhatsApp</span></a><a href="//www.facebook.com/sharer.php?u=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="facebook_bottom" class="social-sharing__link states states--hover"><span class="sr-only">Delen via Facebook</span><i class="icon icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="m17.58 13.5.67-4.34h-4.17V6.34c0-1.19.59-2.35 2.45-2.35h1.9V.3S16.7 0 15.06 0C11.63 0 9.4 2.08 9.4 5.85v3.3H5.57v4.35H9.4V24h4.7V13.5Z"></path><!--]--></g></svg></i><span>Facebook</span></a><a href="//twitter.com/intent/tweet/?text=Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur&amp;url=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html&amp;via=NUnl" data-category="article" data-action="share" data-label="twitter_bottom" class="social-sharing__link states states--hover"><span class="sr-only">Delen via Twitter</span><i class="icon icon--twitter"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M21.533 7.112c.015.213.015.426.015.64 0 6.502-4.949 13.994-13.995 13.994A13.9 13.9 0 0 1 0 19.538c.396.046.777.061 1.188.061a9.85 9.85 0 0 0 6.106-2.101 4.927 4.927 0 0 1-4.599-3.412c.305.046.61.076.93.076a5.2 5.2 0 0 0 1.294-.167A4.92 4.92 0 0 1 .975 9.168v-.061a4.954 4.954 0 0 0 2.223.624 4.915 4.915 0 0 1-2.193-4.097c0-.913.244-1.75.67-2.482A13.981 13.981 0 0 0 11.817 8.3a5.554 5.554 0 0 1-.122-1.126 4.917 4.917 0 0 1 4.92-4.92c1.415 0 2.695.595 3.593 1.554A9.684 9.684 0 0 0 23.33 2.62a4.906 4.906 0 0 1-2.162 2.71A9.86 9.86 0 0 0 24 4.57a10.573 10.573 0 0 1-2.467 2.543z"></path><!--]--></g></svg></i><span>Twitter</span></a><a href="//www.linkedin.com/shareArticle?url=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="linkedin_bottom" class="social-sharing__link states states--hover"><span class="sr-only">Delen via LinkedIn</span><i class="icon icon--linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M5.37 24H.4V7.98h4.97ZM2.88 5.8A2.9 2.9 0 0 1 0 2.87a2.88 2.88 0 0 1 5.76 0c0 1.6-1.29 2.91-2.88 2.91zM24 24h-4.96v-7.8c0-1.86-.04-4.24-2.59-4.24-2.58 0-2.98 2.02-2.98 4.1V24H8.49V7.98h4.77v2.18h.07a5.23 5.23 0 0 1 4.7-2.59c5.04 0 5.97 3.32 5.97 7.63V24z"></path><!--]--></g></svg></i><span>LinkedIn</span></a><a href="mailto:?subject=Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur&amp;body=https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-category="article" data-action="share" data-label="email_bottom" class="social-sharing__link states states--hover"><span class="sr-only">Delen via E-mail</span><i class="icon icon--email"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 20px; height: 20px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M0 6a3 3 0 0 1 3-3h18a3 3 0 0 1 3 3v12a3 3 0 0 1-3 3H3a3 3 0 0 1-3-3Zm2.25 0v1.04l8.09 6.63c.96.8 2.36.8 3.32 0l8.09-6.63V5.96A.78.78 0 0 0 21 5.2H3a.78.78 0 0 0-.75.75zm0 3.95V18c0 .41.34.75.75.75h18c.41 0 .75-.34.75-.75V9.95l-6.66 5.46a4.93 4.93 0 0 1-6.23 0z"></path><!--]--></g></svg></i><span>E-mail</span></a><!--]--><!--]--></div></div></div></div></div></footer><hr class="app-divider"><section class="linked-tags"><!--[--><h2 class="textblock heading--tags">Lees meer over:</h2><section class="horizontal-stacked"><!--[--><a href="https://www.nu.nl/tag/Economie" target="_self" data-category="article" data-action="tag-click" data-label="https://www.nu.nl/tag/Economie" class="link-block marker-link-block"><!--[-->Economie<i class="icon item-marker marker-link-block__item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a><a href="https://www.nu.nl/tag/Kerstmis" target="_self" data-category="article" data-action="tag-click" data-label="https://www.nu.nl/tag/Kerstmis" class="link-block marker-link-block"><!--[-->Kerstmis<i class="icon item-marker marker-link-block__item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a><a href="https://www.nu.nl/tag/Eten%20%26%20Drinken" target="_self" data-category="article" data-action="tag-click" data-label="https://www.nu.nl/tag/Eten%20%26%20Drinken" class="link-block marker-link-block"><!--[-->Eten &amp; Drinken<i class="icon item-marker marker-link-block__item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a><!--]--></section><!--]--></section><hr class="app-divider"><aside class="banner banner--o1"><div id="o1-eyJpZCI6InVuZGVmaW5lZC1hcnRpY2xlLWZvb3Rlci1hcnRpY2xlLTYyNDEyMzMtOCIsImNvbnRhaW5lcklkIjoiYXJ0aWNsZS1mb290ZXIiLCJ0eXBlIjoiQmxvY2sifQ==__slot"></div></aside><hr class="app-divider"><section class="recommended"><H2 class="header recommended__header"><!--[-->Aanbevolen artikelen<!--]--></H2><ul class="contentlist contentlist--thumb"><!--[--><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><li class="contentlist__item"><span class="link-block link-block--thumb branded branded--nu" header="Aanbevolen artikelen"><figure class="item-thumb lazy-aspect lazy-aspect--4by3"><!----><!----></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title=""><!----><!----></span><!----></div><!----><!----></div></span></li><!--]--></ul></section><!--]--><div id="nujij" class="talk2022"><hr class="app-divider talk2022__divider"><H2 class="header talk2022__header"><!--[-->NUjij-reacties<!--]--></H2><!----><a class="app-button app-button--inversed app-button--nowrap branded comments-link" href="#nujij" data-category="nujij" data-action="go-to-reactions" data-label="via-nujij-block"><i class="icon comments-link__icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" aria-labelledby="nujij comment" alt="nujij comment" role="presentation" style="width: 15px; height: 15px;"><title lang="nl">nujij comment</title><g><!--[--><path d="M16.91 15.75h-9.7a.65.65 0 0 0-.66.64c0 .36.3.65.65.65h9.71c.36 0 .65-.3.65-.65 0-.35-.29-.64-.65-.64zm-9.7-6.82h9.7c.36 0 .65-.29.65-.64 0-.35-.29-.64-.65-.64h-9.7a.65.65 0 0 0-.66.64c0 .35.3.64.65.64zm11.61 2.77H5.22a.65.65 0 0 0-.65.65c0 .35.3.64.65.64h13.6c.36 0 .65-.29.65-.64 0-.36-.3-.65-.65-.65zm.75 7.82a10.76 10.76 0 0 1-13 1.66 1.38 1.38 0 0 0-1.62.16 6 6 0 0 1-1.69.95c.43-.59.75-1.18.97-1.69.1-.27.14-.55.08-.83a1.4 1.4 0 0 0-.34-.72 10.61 10.61 0 0 1 .45-14.58A10.67 10.67 0 0 1 12 1.35a10.65 10.65 0 0 1 7.57 18.17zm.91-15.96A11.95 11.95 0 0 0 12 .06a11.96 11.96 0 0 0-8.98 19.9l.02.08v.06c-.36.8-1 1.92-2 2.64a.64.64 0 0 0-.22.72c.08.27.33.45.61.45 1.06 0 2.65-.26 4.27-1.5l.01-.02a.63.63 0 0 0 .1-.09c.03-.02.07-.03.11 0a12.04 12.04 0 0 0 14.57-1.86 11.81 11.81 0 0 0 3.5-8.44c0-3.2-1.24-6.2-3.5-8.44z" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd"></path><!--]--></g></svg></i><span>0  reacties</span></a></div><!--]--><!--]--></article><aside class="columns__sidebar"><!--[--><!--[--><!--[--><H2 class="header header-block branded branded--nu"><!--[--><a href="https://www.nu.nl/net-binnen" target="_self" data-category="list-block" data-label="https://www.nu.nl/net-binnen" data-action="click-header_Net binnen" class="header-block__link"><!--[-->Net binnen<!--]--></a><!--]--></H2><ul class="contentlist contentlist--timestamp list-timeline list-timeline--centered list-timeline--infinite list--first-of-type"><!--[--><li class="contentlist__item"><a href="https://www.nu.nl/binnenland/6241484/weerbericht-kou-bewolking-en-winterse-buien.html" target="_self" data-action="click_Net binnen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/binnenland/6241484/weerbericht-kou-bewolking-en-winterse-buien.html" data-item-position="0" class="link-block link-block--timestamp branded branded--nu" index="0" header="Net binnen"><!--[--><time class="item-datetime">05:34</time><div class="item-title"><span class="item-title__title" title="Weerbericht: Kou, bewolking en winterse buien"><!----><span class="item-title__text">Weerbericht: Kou, bewolking en winterse buien</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/uitgelicht/6241485/de-woordle-van-vandaag-raad-jij-het-woord-van-de-dag.html" target="_self" data-action="click_Net binnen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/uitgelicht/6241485/de-woordle-van-vandaag-raad-jij-het-woord-van-de-dag.html" data-item-position="1" class="link-block link-block--timestamp branded branded--nu" index="1" header="Net binnen"><!--[--><time class="item-datetime">05:33</time><div class="item-title"><span class="item-title__title" title="De Woordle van vandaag: Raad jij het woord van de dag?"><!----><span class="item-title__text">De Woordle van vandaag: Raad jij het woord van de dag?</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/tech/6240924/lifehack-zo-koop-je-veilig-online-je-kerstcadeaus.html" target="_self" data-action="click_Net binnen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/tech/6240924/lifehack-zo-koop-je-veilig-online-je-kerstcadeaus.html" data-item-position="2" class="link-block link-block--timestamp branded branded--nu" index="2" header="Net binnen"><!--[--><time class="item-datetime">05:33</time><div class="item-title"><span class="item-title__title" title="Lifehack: Zo koop je veilig online je kerstcadeaus"><!----><span class="item-title__text">Lifehack: Zo koop je veilig online je kerstcadeaus</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" target="_self" data-action="click_Net binnen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/economie/6241233/kerstdiner-ontkomt-niet-aan-inflatie-kalkoen-en-eend-dit-jaar-duur.html" data-item-position="3" class="link-block link-block--timestamp branded branded--nu" index="3" header="Net binnen"><!--[--><time class="item-datetime">05:30</time><div class="item-title"><span class="item-title__title" title="Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur"><!----><span class="item-title__text">Kerstdiner ontkomt niet aan inflatie: kalkoen en eend dit jaar duur</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><!--]--></ul><hr class="app-divider"><aside class="banner banner--r1 banner--hide-single-column"><div id="r1-eyJpZCI6InVuZGVmaW5lZC1zZWN0aW9uLTAtMzg3MDkzX19zZWN0aW9uX19lY29ub21pZS0xIiwiY29udGFpbmVySWQiOiJleUpwWkNJNklqTTROekE1TTE5ZmMyVmpkR2x2Ymw5ZlpXTnZibTl0YVdVaUxDSjBlWEJsSWpvaVFteHZZMnNpZlE9PSIsInR5cGUiOiJCbG9jayJ9__slot"></div></aside><H2 class="header header-block branded branded--nu"><!--[--><a href="https://www.nu.nl/meest-gelezen" target="_self" data-category="list-block" data-label="https://www.nu.nl/meest-gelezen" data-action="click-header_Meest gelezen" class="header-block__link"><!--[-->Meest gelezen<!--]--></a><!--]--></H2><ul class="contentlist contentlist--ranked"><!--[--><li class="contentlist__item"><a href="https://www.nu.nl/binnenland/6241451/feest-fans-marokkaans-elftal-slaat-in-meerdere-steden-opnieuw-om-me-grijpt-in.html" target="_self" data-action="click_Meest gelezen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/binnenland/6241451/feest-fans-marokkaans-elftal-slaat-in-meerdere-steden-opnieuw-om-me-grijpt-in.html" data-item-position="0" class="link-block link-block--rank branded branded--nu" header="Meest gelezen"><!--[--><span class="item-counter">1</span><div class="item-title"><span class="item-title__title" title="Feest fans Marokkaans elftal slaat in meerdere steden opnieuw om: ME grijpt in"><!----><span class="item-title__text">Feest fans Marokkaans elftal slaat in meerdere steden opnieuw om: ME grijpt in</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/wk-voetbal/6241415/fifa-start-onderzoek-naar-argentinie-en-oranje-na-wangedrag-tijdens-kwartfinale.html" target="_self" data-action="click_Meest gelezen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/wk-voetbal/6241415/fifa-start-onderzoek-naar-argentinie-en-oranje-na-wangedrag-tijdens-kwartfinale.html" data-item-position="1" class="link-block link-block--rank branded branded--nu" header="Meest gelezen"><!--[--><span class="item-counter">2</span><div class="item-title"><span class="item-title__title" title="FIFA start onderzoek naar Argentinië en Oranje na &#39;wangedrag&#39; tijdens kwartfinale"><!----><span class="item-title__text">FIFA start onderzoek naar Argentinië en Oranje na &#39;wangedrag&#39; tijdens kwartfinale</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/wk-voetbal/6241373/verbazing-bij-oranje-over-optreden-scheidsrechter-lahoz-hij-was-de-weg-kwijt.html" target="_self" data-action="click_Meest gelezen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/wk-voetbal/6241373/verbazing-bij-oranje-over-optreden-scheidsrechter-lahoz-hij-was-de-weg-kwijt.html" data-item-position="2" class="link-block link-block--rank branded branded--nu" header="Meest gelezen"><!--[--><span class="item-counter">3</span><div class="item-title"><span class="item-title__title" title="Verbazing bij Oranje over optreden scheidsrechter Lahoz: &#39;Hij was de weg kwijt&#39;"><!----><span class="item-title__text">Verbazing bij Oranje over optreden scheidsrechter Lahoz: &#39;Hij was de weg kwijt&#39;</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/wk-voetbal/6241359/mediaoverzicht-periode-van-gaal-eindigt-in-farce-na-totale-voetbalgekte.html" target="_self" data-action="click_Meest gelezen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/wk-voetbal/6241359/mediaoverzicht-periode-van-gaal-eindigt-in-farce-na-totale-voetbalgekte.html" data-item-position="3" class="link-block link-block--rank branded branded--nu" header="Meest gelezen"><!--[--><span class="item-counter">4</span><div class="item-title"><span class="item-title__title" title="Mediaoverzicht: &#39;Periode-Van Gaal eindigt in farce na totale voetbalgekte&#39;"><!----><span class="item-title__text">Mediaoverzicht: &#39;Periode-Van Gaal eindigt in farce na totale voetbalgekte&#39;</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/economie/6240769/werkzoekende-senior-zelfs-bij-krappe-arbeidsmarkt-gepasseerd.html" target="_self" data-action="click_Meest gelezen" data-category="list-block" data-item-type="article" data-item-url="https://www.nu.nl/economie/6240769/werkzoekende-senior-zelfs-bij-krappe-arbeidsmarkt-gepasseerd.html" data-item-position="4" class="link-block link-block--rank branded branded--nu" header="Meest gelezen"><!--[--><span class="item-counter">5</span><div class="item-title"><span class="item-title__title" title="Werkzoekende senior zelfs bij krappe arbeidsmarkt gepasseerd"><!----><span class="item-title__text">Werkzoekende senior zelfs bij krappe arbeidsmarkt gepasseerd</span></span><!----></div><i class="icon item-marker"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path><!--]--></g></svg></i><!--]--></a></li><!--]--></ul><hr class="app-divider"><aside class="banner banner--r2 banner--hide-single-column"><div id="r2-eyJpZCI6InVuZGVmaW5lZC1zZWN0aW9uLTAtMzg3MDk2X19zZWN0aW9uX19lY29ub21pZS0xIiwiY29udGFpbmVySWQiOiJleUpwWkNJNklqTTROekE1Tmw5ZmMyVmpkR2x2Ymw5ZlpXTnZibTl0YVdVaUxDSjBlWEJsSWpvaVFteHZZMnNpZlE9PSIsInR5cGUiOiJCbG9jayJ9__slot"></div></aside><hr class="app-divider"><H2 class="header header-block branded branded--nu"><!--[--><a href="https://www.nu.nl/videos/nieuwsvideos" target="_self" data-category="list-block" data-label="https://www.nu.nl/videos/nieuwsvideos" data-action="click-header_Nieuwsvideo&#39;s" class="header-block__link"><!--[-->Nieuwsvideo&#39;s<!--]--></a><!--]--></H2><ul class="contentlist contentlist--grid"><!--[--><li class="contentlist__item"><a href="https://www.nu.nl/297138/video/marokko-fans-vieren-historische-overwinning-in-nederlandse-steden.html" target="_self" data-action="click_Nieuwsvideo&#39;s" data-category="list-block" data-item-type="video" data-item-url="https://www.nu.nl/297138/video/marokko-fans-vieren-historische-overwinning-in-nederlandse-steden.html" data-item-position="0" class="link-block link-block--grid branded branded--nu" header="Nieuwsvideo&#39;s"><!--[--><figure class="item-thumb lazy-aspect lazy-aspect--16by9"><img src="https://media.nu.nl/m/f59xplnalv9d_wd320.jpg" alt="Marokko-fans vieren historische overwinning in Nederlandse steden" loading="lazy" class="image lazy-aspect lazy-aspect--16by9 item-thumb__image"><figcaption class="item-thumb__icon"><i class="icon link-block__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><g transform="scale(.75)"><circle cx="16" cy="16" r="16" opacity=".25"></circle><path clip-rule="evenodd" fill-rule="evenodd" d="M16 29.71A13.73 13.73 0 0 1 2.29 16C2.29 8.44 8.44 2.29 16 2.29c7.56 0 13.71 6.15 13.71 13.71 0 7.56-6.15 13.71-13.71 13.71ZM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32Z" fill="currentColor"></path><path clip-rule="evenodd" fill-rule="evenodd" d="M15.9 10.3a1.15 1.15 0 0 0-1.22-.21 1.1 1.1 0 0 0-.68 1v8.8c0 .45.27.85.68 1.02a1.14 1.14 0 0 0 1.22-.21l4.75-4.4a1.1 1.1 0 0 0 0-1.6z" fill="currentColor"></path></g><!--]--></g></svg></i></figcaption></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title="Marokko-fans vieren historische overwinning in Nederlandse steden"><!----><span class="item-title__text">Marokko-fans vieren historische overwinning in Nederlandse steden</span></span><!----></div><!----><!----></div><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/297120/video/welke-drones-werden-gebruikt-bij-de-aanvallen-diep-in-rusland.html" target="_self" data-action="click_Nieuwsvideo&#39;s" data-category="list-block" data-item-type="video" data-item-url="https://www.nu.nl/297120/video/welke-drones-werden-gebruikt-bij-de-aanvallen-diep-in-rusland.html" data-item-position="1" class="link-block link-block--grid branded branded--nu" header="Nieuwsvideo&#39;s"><!--[--><figure class="item-thumb lazy-aspect lazy-aspect--16by9"><img src="https://media.nu.nl/m/w46xjnfah85n_wd320.jpg" alt="Welke drones werden gebruikt bij de aanvallen diep in Rusland?" loading="lazy" class="image lazy-aspect lazy-aspect--16by9 item-thumb__image"><figcaption class="item-thumb__icon"><i class="icon link-block__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><g transform="scale(.75)"><circle cx="16" cy="16" r="16" opacity=".25"></circle><path clip-rule="evenodd" fill-rule="evenodd" d="M16 29.71A13.73 13.73 0 0 1 2.29 16C2.29 8.44 8.44 2.29 16 2.29c7.56 0 13.71 6.15 13.71 13.71 0 7.56-6.15 13.71-13.71 13.71ZM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32Z" fill="currentColor"></path><path clip-rule="evenodd" fill-rule="evenodd" d="M15.9 10.3a1.15 1.15 0 0 0-1.22-.21 1.1 1.1 0 0 0-.68 1v8.8c0 .45.27.85.68 1.02a1.14 1.14 0 0 0 1.22-.21l4.75-4.4a1.1 1.1 0 0 0 0-1.6z" fill="currentColor"></path></g><!--]--></g></svg></i></figcaption></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title="Welke drones werden gebruikt bij de aanvallen diep in Rusland?"><!----><span class="item-title__text">Welke drones werden gebruikt bij de aanvallen diep in Rusland?</span></span><!----></div><!----><!----></div><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/297137/video/politie-waakt-bij-winkelcentrum-in-dresden-na-gijzeling.html" target="_self" data-action="click_Nieuwsvideo&#39;s" data-category="list-block" data-item-type="video" data-item-url="https://www.nu.nl/297137/video/politie-waakt-bij-winkelcentrum-in-dresden-na-gijzeling.html" data-item-position="2" class="link-block link-block--grid branded branded--nu" header="Nieuwsvideo&#39;s"><!--[--><figure class="item-thumb lazy-aspect lazy-aspect--16by9"><img src="https://media.nu.nl/m/ximxropa1zcr_wd320.jpg" alt="Politie waakt bij winkelcentrum in Dresden na gijzeling" loading="lazy" class="image lazy-aspect lazy-aspect--16by9 item-thumb__image"><figcaption class="item-thumb__icon"><i class="icon link-block__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><g transform="scale(.75)"><circle cx="16" cy="16" r="16" opacity=".25"></circle><path clip-rule="evenodd" fill-rule="evenodd" d="M16 29.71A13.73 13.73 0 0 1 2.29 16C2.29 8.44 8.44 2.29 16 2.29c7.56 0 13.71 6.15 13.71 13.71 0 7.56-6.15 13.71-13.71 13.71ZM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32Z" fill="currentColor"></path><path clip-rule="evenodd" fill-rule="evenodd" d="M15.9 10.3a1.15 1.15 0 0 0-1.22-.21 1.1 1.1 0 0 0-.68 1v8.8c0 .45.27.85.68 1.02a1.14 1.14 0 0 0 1.22-.21l4.75-4.4a1.1 1.1 0 0 0 0-1.6z" fill="currentColor"></path></g><!--]--></g></svg></i></figcaption></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title="Politie waakt bij winkelcentrum in Dresden na gijzeling"><!----><span class="item-title__text">Politie waakt bij winkelcentrum in Dresden na gijzeling</span></span><!----></div><!----><!----></div><!--]--></a></li><li class="contentlist__item"><a href="https://www.nu.nl/297136/video/bewakingscamera-filmt-dodelijke-explosie-op-jersey.html" target="_self" data-action="click_Nieuwsvideo&#39;s" data-category="list-block" data-item-type="video" data-item-url="https://www.nu.nl/297136/video/bewakingscamera-filmt-dodelijke-explosie-op-jersey.html" data-item-position="3" class="link-block link-block--grid branded branded--nu" header="Nieuwsvideo&#39;s"><!--[--><figure class="item-thumb lazy-aspect lazy-aspect--16by9"><img src="https://media.nu.nl/m/3rfxjgpazuoc_wd320.jpg" alt="Bewakingscamera filmt dodelijke explosie op Jersey" loading="lazy" class="image lazy-aspect lazy-aspect--16by9 item-thumb__image"><figcaption class="item-thumb__icon"><i class="icon link-block__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="" alt="" role="presentation" style="width: 24px; height: 24px;"><title lang="nl"></title><g><!--[--><g transform="scale(.75)"><circle cx="16" cy="16" r="16" opacity=".25"></circle><path clip-rule="evenodd" fill-rule="evenodd" d="M16 29.71A13.73 13.73 0 0 1 2.29 16C2.29 8.44 8.44 2.29 16 2.29c7.56 0 13.71 6.15 13.71 13.71 0 7.56-6.15 13.71-13.71 13.71ZM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32Z" fill="currentColor"></path><path clip-rule="evenodd" fill-rule="evenodd" d="M15.9 10.3a1.15 1.15 0 0 0-1.22-.21 1.1 1.1 0 0 0-.68 1v8.8c0 .45.27.85.68 1.02a1.14 1.14 0 0 0 1.22-.21l4.75-4.4a1.1 1.1 0 0 0 0-1.6z" fill="currentColor"></path></g><!--]--></g></svg></i></figcaption></figure><div class="title-wrapper"><div class="item-title"><span class="item-title__title" title="Bewakingscamera filmt dodelijke explosie op Jersey"><!----><span class="item-title__text">Bewakingscamera filmt dodelijke explosie op Jersey</span></span><!----></div><!----><!----></div><!--]--></a></li><!--]--></ul><hr class="app-divider"><!--]--><aside class="banner banner--r03 banner--hide-single-column r03"><div id="r03-fixed__slot"></div></aside><!--]--><!--]--></aside></section><aside class="banner banner--h2 h2"><div id="h2-fixed__slot"></div></aside></main><footer class="app-footer" data-nosnippet><div class="app-footer__wrapper"><nav class="app-footer__main"><ul class="app-footer__links app-hide--d"><!--[--><li class="app-nav-item nav-item-group"><a class="branded branded--default app-nav-item__link" title="Voorpagina" href="/voorpagina" data-category="footer" data-action="links" data-label="Voorpagina">Voorpagina</a><!--[--><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuzakelijk app-nav-item__link" title="Economie" href="/economie" data-category="footer" data-action="links" data-label="Economie">Economie</a><!--[--><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nusport app-nav-item__link" title="Sport" href="/sport" data-category="footer" data-action="links" data-label="Sport">Sport</a><!--[--><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nutech app-nav-item__link" title="Tech" href="/tech" data-category="footer" data-action="links" data-label="Tech">Tech</a><!--[--><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuuit app-nav-item__link" title="Media en cultuur" href="/entertainment" data-category="footer" data-action="links" data-label="Media en cultuur">Media en cultuur</a><!--[--><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuoverig app-nav-item__link" title="Overig" href="/overig" data-category="footer" data-action="links" data-label="Overig">Overig</a><!--[--><!--]--></li><!--]--></ul><ul class="app-footer__links app-hide--m"><!--[--><li class="app-nav-item nav-item-group"><a class="branded branded--default app-nav-item__link" title="Voorpagina" href="/voorpagina" data-category="footer" data-action="links" data-label="Voorpagina">Voorpagina</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Net binnen" href="/net-binnen" data-category="footer" data-action="links" data-label="Net binnen">Net binnen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Meest gelezen" href="/meest-gelezen" data-category="footer" data-action="links" data-label="Meest gelezen">Meest gelezen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Oorlog Oekraïne" href="/spanningen-oekraine" data-category="footer" data-action="links" data-label="Oorlog Oekraïne">Oorlog Oekraïne</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Binnenland" href="/binnenland" data-category="footer" data-action="links" data-label="Binnenland">Binnenland</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Buitenland" href="/buitenland" data-category="footer" data-action="links" data-label="Buitenland">Buitenland</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Algemeen" href="/algemeen" data-category="footer" data-action="links" data-label="Algemeen">Algemeen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Politiek" href="/politiek" data-category="footer" data-action="links" data-label="Politiek">Politiek</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Video" href="/videos" data-category="footer" data-action="links" data-label="Video">Video</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Podcast" href="/podcast" data-category="footer" data-action="links" data-label="Podcast">Podcast</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Weer" href="/weer" data-category="footer" data-action="links" data-label="Weer">Weer</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Regio" href="/regio" data-category="footer" data-action="links" data-label="Regio">Regio</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuzakelijk app-nav-item__link" title="Economie" href="/economie" data-category="footer" data-action="links" data-label="Economie">Economie</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Klimaat" href="/klimaat" data-category="footer" data-action="links" data-label="Klimaat">Klimaat</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Wonen" href="/wonen" data-category="footer" data-action="links" data-label="Wonen">Wonen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Geld" href="/geldzaken" data-category="footer" data-action="links" data-label="Geld">Geld</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Werk" href="/werk" data-category="footer" data-action="links" data-label="Werk">Werk</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Auto" href="/auto" data-category="footer" data-action="links" data-label="Auto">Auto</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuzakelijk app-nav-item__link" title="Aandelen" href="/aandelen" data-category="footer" data-action="links" data-label="Aandelen">Aandelen</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nusport app-nav-item__link" title="Sport" href="/sport" data-category="footer" data-action="links" data-label="Sport">Sport</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Voetbal" href="/voetbal" data-category="footer" data-action="links" data-label="Voetbal">Voetbal</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Formule 1" href="/formule-1" data-category="footer" data-action="links" data-label="Formule 1">Formule 1</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Scorebord" href="/live/voetbal/" data-category="footer" data-action="links" data-label="Scorebord">Scorebord</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nusport app-nav-item__link" title="Sportspellen" href="/sportspellen" data-category="footer" data-action="links" data-label="Sportspellen">Sportspellen</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nutech app-nav-item__link" title="Tech" href="/tech" data-category="footer" data-action="links" data-label="Tech">Tech</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Games" href="/games" data-category="footer" data-action="links" data-label="Games">Games</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Reviews" href="/reviews" data-category="footer" data-action="links" data-label="Reviews">Reviews</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nutech app-nav-item__link" title="Achtergrond" href="/tech-achtergrond" data-category="footer" data-action="links" data-label="Achtergrond">Achtergrond</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuuit app-nav-item__link" title="Media en cultuur" href="/entertainment" data-category="footer" data-action="links" data-label="Media en cultuur">Media en cultuur</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Films en series" href="/film" data-category="footer" data-action="links" data-label="Films en series">Films en series</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Muziek" href="/muziek" data-category="footer" data-action="links" data-label="Muziek">Muziek</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Boek en cultuur" href="/cultuur-overig" data-category="footer" data-action="links" data-label="Boek en cultuur">Boek en cultuur</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Media" href="/media" data-category="footer" data-action="links" data-label="Media">Media</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="Achterklap" href="/achterklap" data-category="footer" data-action="links" data-label="Achterklap">Achterklap</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuuit app-nav-item__link" title="Koningshuis" href="/koningshuis" data-category="footer" data-action="links" data-label="Koningshuis">Koningshuis</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuentertainment app-nav-item__link" title="TV gids" href="/tvgids" data-category="footer" data-action="links" data-label="TV gids">TV gids</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><li class="app-nav-item nav-item-group"><a class="branded branded--nuoverig app-nav-item__link" title="Overig" href="/overig" data-category="footer" data-action="links" data-label="Overig">Overig</a><!--[--><ul><!--[--><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Spellen" href="/spellen" data-category="footer" data-action="links" data-label="Spellen">Spellen</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Kind en Gezin" href="/kind-gezin" data-category="footer" data-action="links" data-label="Kind en Gezin">Kind en Gezin</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Dieren" href="/dieren" data-category="footer" data-action="links" data-label="Dieren">Dieren</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Eten en drinken" href="/eten-en-drinken" data-category="footer" data-action="links" data-label="Eten en drinken">Eten en drinken</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Gezondheid" href="/gezondheid" data-category="footer" data-action="links" data-label="Gezondheid">Gezondheid</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="NUcheckt" href="/nucheckt" data-category="footer" data-action="links" data-label="NUcheckt">NUcheckt</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Opmerkelijk" href="/opmerkelijk" data-category="footer" data-action="links" data-label="Opmerkelijk">Opmerkelijk</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Thuis" href="/uit" data-category="footer" data-action="links" data-label="Thuis">Thuis</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Vakantie" href="/vakantie" data-category="footer" data-action="links" data-label="Vakantie">Vakantie</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--nuoverig app-nav-item__link" title="Wetenschap" href="/wetenschap" data-category="footer" data-action="links" data-label="Wetenschap">Wetenschap</a><!--[--><!--]--></li><!--]--></ul><!--]--></li><!--]--><li class="app-nav-item nav-item-group"><ul><!--[--><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Over NU.nl" href="/over-nu" data-category="footer" data-action="links" data-label="Over NU.nl">Over NU.nl</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Copyright" href="/copyright.html" data-category="footer" data-action="links" data-label="Copyright">Copyright</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Disclaimer" href="/disclaimer.html" data-category="footer" data-action="links" data-label="Disclaimer">Disclaimer</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Privacy en cookiebeleid" href="https://privacy.dpgmedia.nl" data-category="footer" data-action="links" data-label="Privacy en cookiebeleid">Privacy en cookiebeleid</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Adverteren" href="https://www.nuadverteren.nl/" data-category="footer" data-action="links" data-label="Adverteren">Adverteren</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Werken bij NU.nl" href="/advertorial-vacature" data-category="footer" data-action="links" data-label="Werken bij NU.nl">Werken bij NU.nl</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Verzekeringvergelijker" href="/independer" data-category="footer" data-action="links" data-label="Verzekeringvergelijker">Verzekeringvergelijker</a><!--[--><!--]--></li><!--]--><li class="app-nav-item"><a class="app-nav-item__link" href="#">Cookie instellingen </a><!--[--><!--]--></li></ul></li></ul></nav><nav class="app-footer__editorials app-hide--d"><ul class="app-footer__links"><!--[--><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Over NU.nl" href="/over-nu" data-category="footer" data-action="links" data-label="Over NU.nl">Over NU.nl</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Copyright" href="/copyright.html" data-category="footer" data-action="links" data-label="Copyright">Copyright</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Disclaimer" href="/disclaimer.html" data-category="footer" data-action="links" data-label="Disclaimer">Disclaimer</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Privacy en cookiebeleid" href="https://privacy.dpgmedia.nl" data-category="footer" data-action="links" data-label="Privacy en cookiebeleid">Privacy en cookiebeleid</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Adverteren" href="https://www.nuadverteren.nl/" data-category="footer" data-action="links" data-label="Adverteren">Adverteren</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Werken bij NU.nl" href="/advertorial-vacature" data-category="footer" data-action="links" data-label="Werken bij NU.nl">Werken bij NU.nl</a><!--[--><!--]--></li><li class="app-nav-item"><a class="branded branded--default app-nav-item__link" title="Verzekeringvergelijker" href="/independer" data-category="footer" data-action="links" data-label="Verzekeringvergelijker">Verzekeringvergelijker</a><!--[--><!--]--></li><!--]--></ul></nav></div><div class="app-footer__info"><div class="app-footer__info-wrapper"><div class="app-follow-us" data-nosnippet><h4 class="app-follow-us__title">Volg ons op:</h4><ul class="app-follow-us__badges"><li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank"><i class="icon icon--instagram" title="Instagram"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" viewBox="0 0 24 24" width="1em" height="1em"><path fill="currentColor" d="M12.003 5.848A6.142 6.142 0 005.85 12a6.142 6.142 0 006.152 6.152A6.142 6.142 0 0018.155 12a6.142 6.142 0 00-6.152-6.152zm0 10.152c-2.2 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.8 4-4 4zM19.84 5.596c0 .798-.642 1.435-1.435 1.435a1.435 1.435 0 111.435-1.435zm4.075 1.457c-.091-1.922-.53-3.625-1.939-5.028C20.575.622 18.872.183 16.95.087c-1.981-.112-7.919-.112-9.9 0-1.917.091-3.62.53-5.027 1.933C.614 3.423.18 5.125.084 7.047c-.112 1.981-.112 7.92 0 9.9.091 1.922.53 3.625 1.939 5.028 1.408 1.403 3.105 1.842 5.027 1.938 1.981.112 7.919.112 9.9 0 1.922-.091 3.625-.53 5.027-1.938 1.403-1.403 1.842-3.106 1.939-5.028.112-1.98.112-7.913 0-9.894zm-2.56 12.02a4.05 4.05 0 01-2.28 2.28c-1.58.627-5.328.483-7.073.483-1.746 0-5.499.139-7.073-.482a4.05 4.05 0 01-2.281-2.281c-.626-1.58-.482-5.328-.482-7.073s-.14-5.499.482-7.073a4.05 4.05 0 012.28-2.28c1.58-.627 5.328-.483 7.074-.483 1.745 0 5.498-.139 7.073.482a4.05 4.05 0 012.28 2.281c.627 1.58.482 5.328.482 7.073s.145 5.499-.482 7.073z"></path></svg></i></a></li><li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank"><i class="icon icon--facebook" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" viewBox="0 0 24 24" width="1em" height="1em"><path fill="currentColor" d="M17.585 13.5l.666-4.343h-4.167V6.338c0-1.188.582-2.347 2.448-2.347h1.895V.293S16.707 0 15.064 0c-3.432 0-5.676 2.08-5.676 5.846v3.31H5.573V13.5h3.815V24h4.696V13.5z"></path></svg></i></a></li><li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank"><i class="icon icon--twitter" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" viewBox="0 0 24 24" width="1em" height="1em"><path fill="currentColor" d="M21.533 7.112c.015.213.015.426.015.64 0 6.502-4.949 13.994-13.995 13.994A13.9 13.9 0 010 19.538c.396.046.777.061 1.188.061a9.85 9.85 0 006.106-2.102 4.927 4.927 0 01-4.599-3.41c.305.045.61.075.93.075.441 0 .883-.06 1.294-.167A4.92 4.92 0 01.975 9.167v-.06a4.954 4.954 0 002.223.624 4.915 4.915 0 01-2.193-4.097c0-.913.244-1.75.67-2.482A13.981 13.981 0 0011.817 8.3a5.552 5.552 0 01-.122-1.126 4.917 4.917 0 014.92-4.92c1.415 0 2.695.595 3.593 1.554A9.684 9.684 0 0023.33 2.62a4.906 4.906 0 01-2.162 2.71A9.86 9.86 0 0024 4.57a10.573 10.573 0 01-2.467 2.543z"></path></svg></i></a></li><li class="rss"><a href="/rss" target="_blank"><i class="icon icon--twitter" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" viewBox="0 0 24 24" width="1em" height="1em"><path fill="currentColor" d="M6.861 20.57a3.43 3.43 0 11-6.861 0 3.43 3.43 0 016.861 0zm9.41 2.53C15.825 14.818 9.192 8.176.9 7.728a.856.856 0 00-.9.857v2.575c0 .45.348.829.798.858 5.99.39 10.793 5.18 11.184 11.184.029.45.407.798.858.798h2.575c.49 0 .883-.41.857-.9zm7.728.016C23.55 10.59 13.471.452.884 0A.856.856 0 000 .858v2.575a.86.86 0 00.828.857c10.242.42 18.462 8.642 18.882 18.882a.86.86 0 00.857.828h2.575c.484 0 .875-.4.857-.884z"></path></svg></i></a></li></ul></div><p class="body-style body-style--s0 app-footer__copyright"> ©2022 DPG Media B.V. – alle rechten voorbehouden</p></div></div></footer><!----><!--teleport start--><span><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/32/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/d07e0dadbafb478da44a6551e12d4416.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c);  window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><script async src="https://advertising-cdn.dpgmedia.cloud/native-templates/prod/nunl/templates.js?version=219"></script><script async src="https://advertising-cdn.dpgmedia.cloud/native-renderer/main.js"></script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script></span><!--]--><!--]--></div></div><!--[--><script>window.__EXPOSE__F1__ = {__LOADED:{}};</script><!--[--><!--]--><meta name="viewport" content="width=device-width, initial-scale=1.0"><!--]--></div></div>
    
    <script>
      window.config = {
        VITE_GTM_CONTAINER: 'GTM-TWLG4MQ',
        VITE_ENVIRONMENT: 'production',
        VITE_METRICS_URL: 'https://metrics.nu.nl/',
        VITE_NUNL_URL: 'www.nu.nl',
        VITE_PERFAPI_URL: 'https://graph.nu.nl/',
        VITE_REVISION: '1.212.0',
        VITE_SENTRY_DSN: 'https://bfea732b5ea340649d7be1e73a17b49a@sentry-api.tools.nu.nl/167',
        VITE_SOURCEPOINT_PRIVACY_MANAGER_ID: '148844',
        VITE_SOURCEPOINT_BASE_URL: 'https://www.nu.nl',
        VITE_SOURCEPOINT_CMP_C_NAME: 'https://cmp.nu.nl',
        VITE_SOURCEPOINT_LANGUAGE: 'nl',
        VITE_SOURCEPOINT_CONSENT_SCRIPT: 'https://myprivacy-static.dpgmedia.net/consent.js',
        VITE_SOURCEPOINT_SITE_KEY: 'ucf98legs1caotgh',
        VITE_SOURCEPOINT_CALL_BACK_URL: '/privacy-gate/accept?redirectUri={{redirectUri}}',
        VITE_ACE_DPG_ADS_URL: 'https://advertising-module.api.dpgmedia.cloud/web/nunl',
        VITE_ACE_DPG_ADS_API_KEY: 'gw5B2lByMG7nqXVTXedPx58kPxXfAM4l5BoUs84X',
        VITE_NUJIJ_URL: 'https://talk.nu.nl',
        VITE_TALK2022_IS_ACTIVE: 'true',
        VITE_TALK2022_URL: 'https://talk2022.nu.nl',
        VITE_FIREBASE_PROJECT_ID: 'nunl-e7a0d',
        VITE_FIREBASE_DATABASE_URL: 'https://nunl-e7a0d.firebaseio.com',
        VITE_FIREBASE_API_KEY: 'AIzaSyA6pECfxuliAVNFGf1vjhJ9YhuE4xQD4LI',
        VITE_FIREBASE_AUTH_DOMAIN: 'nunl-e7a0d.firebaseapp.com',
        VITE_TALK2022_STORY_URL: 'https://www.nu.nl',
        VITE_DPNS_W3C_WEB_PUSH_SECRET: 'HR1Six9P4RJiEToUrFrQv3PxNtL4Cuy9AGDMCzTUZfmHOqiHMmFZ0rE7PEIPrBdd',
        VITE_DPNS_SAFARI_WEB_PUSH_SECRET: 'WfiHDqiKQdwrOKNN9VeuIlve6jDqiOqCYQDK82ymiPxG1VlyqpbdSgC5MufkUr2u',
        VITE_DPNS_SAFARI_WEB_PUSH_ID: 'web.nl.nunl',
      };
    </script>
    <script>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</script>
  </body>
</html>

        