<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":132}</script>
    <title>Horeca-omzet behaalt hoogste groei sinds 2000 | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5765589" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-02-28" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="cbs, horeca, economie" />
    <meta name="description" content="In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca-omzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (CBS) donderdag." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/piuxns0afki3_wd1280.jpg/horeca-omzet-behaalt-hoogste-groei-sinds-2000.jpg" />
    <meta name="twitter:description" content="In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca-omzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (CBS) donderdag." />
    <meta name="title" content="Horeca-omzet behaalt hoogste groei sinds 2000" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-02-28T08:34:43+01:00" />
    <meta name="twitter:title" content="Horeca-omzet behaalt hoogste groei sinds 2000" />
    <meta name="twitter:url" content="https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html" />
    <meta name="article:published_time" content="2019-02-28T08:34:43+01:00" />
    <meta name="og:url" content="https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html" />
    <meta name="og:image" content="https://media.nu.nl/m/piuxns0afki3_wd1280.jpg/horeca-omzet-behaalt-hoogste-groei-sinds-2000.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Horeca-omzet behaalt hoogste groei sinds 2000" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca-omzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (CBS) donderdag." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html" />
    <link rel="amphtml" href="https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "economie", "page_subcategory": "", "article_keywords": "cbs, horeca, economie", "site_location": "prod", "page_zone": "economie-artikel", "article_name": "horeca-omzet-behaalt-hoogste-groei-sinds-2000", "tracking_by": "tealium", "article_description": "In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca-omzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (<a href=\"https://www.cbs.nl/nl-nl/nieuws/2019/09/omzet-horeca-stijgt-1-8-procent-in-vierde-kwartaal\" target=\"_blank\">CBS</a>) donderdag.", "dc_keywords": "cbs, horeca, economie", "page_category": "economie", "article_publish_time": "2019-02-28T08:34:43", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/piuxns0afki3_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["economie"], "article_id": 5765589, "dc_params": "CATEGORY=economie;KEYWORDS=cbs, horeca, economie;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/0cd20c9e9c82.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/11157ce8c048.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/e70e6a8d8492.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/79ec12e07b72.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html",
    "headline": "Horeca\u002Domzet behaalt hoogste groei sinds 2000",
    "description": "In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca\u002Domzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (CBS) donderdag.",
    "url": "https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-02-28T08:34:43+01:00CET",
    "dateModified": "2019-02-28T08:34:43+01:00CET",
    "articleSection": [
        "Economie"
    ],
    "articleBody": "Ook het volume van de horeca nam toe, met 3,9 procent over het hele jaar. Onder het volume worden het aantal consumpties en overnachtingen gerekend.In het vierde kwartaal van 2018 steeg de omzet van de branche met 1,8 procent ten opzichte van het kwartaal ervoor. Het volume steeg met 1,7 procent.    Fastfoodrestaurants op kop met omzetgroei De omzet van eet\u002D en drinkgelegenheden nam met 1,7 procent toe. Het aantal verkochte consumpties steeg met 1,4 procent.Vooral fastfoodrestaurants deden het goed: hun omzet groeide met 3,2 procent het sterkst. Caf\u0026#233\u003Bs, restaurants en kantines en cateraars stonden ook in de plus. Kantines en cateraars zetten dan wel meer om, ze verkochten wel een minder groot aantal consumpties. Deze volumedaling van 0,8 procent was de eerste sinds een jaar.Ook de omzet van overnachtingsgelegenheden nam toe, met 1,9 procent ten opzichte van een kwartaal eerder. Het is de achtste kwartaalstijging op rij. Het volume steeg ook, met 2,8 procent, en de prijzen daalden licht.De omzet van hotels steeg met 2 procent, bij een stijging van het aantal overnachtingen van 2,3 procent. De omzet van andere logiesverstrekking, zoals vakantiehuisjes en kampeerterreinen, steeg met 1,7 procent. Ondernemers hebben vertrouwen, ondanks personeelstekort Het ondernemersvertrouwen past bij de goede resultaten, en is positief aan het begin van het eerste kwartaal van 2019. Het personeelstekort in de sector is iets gekrompen, hoewel 28 procent van de ondernemers nog altijd aangeeft belemmerd te worden door een tekort.Het personeelstekort loopt al vanaf het vierde kwartaal van 2016 op. Aan het eind van het vierde kwartaal van 2018 stonden er zo\u0027n 19.000 vacatures open in de horeca.",
    "image": [
        "https://media.nu.nl/m/piuxns0afki3_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nuzakelijk" data-pagetype="article" data-section="economie">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288781"
    data-id="block-288781"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="component_container" data-component="account_component" data-context="{}"><div data-server-rendered="true" class="btn account hidden"><div class="accountimage"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div></div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nuzakelijk logo" />
</div>
</a>
                <h3><a href="/economie">Economie</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nuzakelijk logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <div class="nav-group">
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
        <div class="nav-children">
    <a href="/geldzaken" class="nav-item nav-sub   first trackevent" >
        Geld
    </a>
    <a href="/werk" class="nav-item nav-sub    trackevent" >
        Werk
    </a>
    <a href="/ondernemen" class="nav-item nav-sub    trackevent" >
        Zakelijk
    </a>
    <a href="/auto" class="nav-item nav-sub   last trackevent" >
        Auto
    </a>
        </div>
    </div>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main    trackevent" >
        Adverteerders
    </a>
    <a href="https://www.nu.nl/f1-spel" class="nav-item nav-main   last trackevent" >
        NUsport F1-spel
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-387081"
    data-id="block-387081"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=economie"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 28 februari 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-d"></i>
                            <span class="btn-text">7 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                6
                             Files
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,706
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="uitagenda" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">537,62</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288799"
    data-id="block-288799"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nuzakelijk">
    <div class="block-content">
        <ul>
                <li class="">
                        <a href="/" class="section-colored trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/economie" class="section-colored trackevent" data-trackeventlabel="economie">Economie</a>
                </li>
                <li class="dispnone">
                        <span class="section-colored">Horeca-omzet behaalt hoogste groei sinds 2000</span>
                </li>
        </ul>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nuzakelijk">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/piuxns0afki3_wd640.jpg/horeca-omzet-behaalt-hoogste-groei-sinds-2000.jpg" alt="Horeca-omzet behaalt hoogste groei sinds 2000" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/piuxns0afki3_wd640.jpg/horeca-omzet-behaalt-hoogste-groei-sinds-2000.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Horeca-omzet behaalt hoogste groei sinds 2000" />
    <h1 class="title fluid">Horeca-omzet behaalt hoogste groei sinds 2000</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">28 februari 2019 08:34</span>
                <span class="pubdate small">28-02-19 08:34</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">7</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Feconomie%2F5765589%2Fhoreca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Feconomie%2F5765589%2Fhoreca-omzet-behaalt-hoogste-groei-sinds-2000.html&text=Horeca-omzet+behaalt+hoogste+groei+sinds+2000&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5765589&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">In 2018 groeide de omzet van de horeca in Nederland met 6,9 procent, wat de grootste groei is na 2000. Dit is het zesde jaar op rij dat de horeca-omzet elk kwartaal toeneemt, meldt het Centraal Bureau voor de Statistiek (<a href="https://www.cbs.nl/nl-nl/nieuws/2019/09/omzet-horeca-stijgt-1-8-procent-in-vierde-kwartaal" target="_blank">CBS</a>) donderdag.</p>
            <p>Ook het volume van de horeca nam toe, met 3,9 procent over het hele jaar. Onder het volume worden het aantal consumpties en overnachtingen gerekend.</p><p>In het vierde kwartaal van 2018 steeg de omzet van de branche met 1,8 procent ten opzichte van het kwartaal ervoor. Het volume steeg met 1,7 procent.</p> <div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<h2>Fastfoodrestaurants op kop met omzetgroei</h2> <p>De omzet van eet- en drinkgelegenheden nam met 1,7 procent toe. Het aantal verkochte consumpties steeg met 1,4 procent.</p><p>Vooral fastfoodrestaurants deden het goed: hun omzet groeide met 3,2 procent het sterkst. Caf&#233;s, restaurants en kantines en cateraars stonden ook in de plus. Kantines en cateraars zetten dan wel meer om, ze verkochten wel een minder groot aantal consumpties. Deze volumedaling van 0,8 procent was de eerste sinds een jaar.</p><p>Ook de omzet van overnachtingsgelegenheden nam toe, met 1,9 procent ten opzichte van een kwartaal eerder. Het is de achtste kwartaalstijging op rij. Het volume steeg ook, met 2,8 procent, en de prijzen daalden licht.</p><p>De omzet van hotels steeg met 2 procent, bij een stijging van het aantal overnachtingen van 2,3 procent. De omzet van andere logiesverstrekking, zoals vakantiehuisjes en kampeerterreinen, steeg met 1,7 procent.</p> <h2>Ondernemers hebben vertrouwen, ondanks personeelstekort</h2> <p>Het ondernemersvertrouwen past bij de goede resultaten, en is positief aan het begin van het eerste kwartaal van 2019. Het personeelstekort in de sector is iets gekrompen, hoewel 28 procent van de ondernemers nog altijd aangeeft belemmerd te worden door een tekort.</p><p>Het personeelstekort loopt al vanaf het vierde kwartaal van 2016 op. Aan het eind van het vierde kwartaal van 2018 stonden er zo'n 19.000 vacatures open in de horeca.</p>
        </div>
    </div>
</div>
    <div
    id="block-411860"
    data-id="block-411860"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
    <div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">7</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Feconomie%2F5765589%2Fhoreca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Feconomie%2F5765589%2Fhoreca-omzet-behaalt-hoogste-groei-sinds-2000.html&text=Horeca-omzet+behaalt+hoogste+groei+sinds+2000&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/economie/5765589/horeca-omzet-behaalt-hoogste-groei-sinds-2000.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5765589&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/cbs">
            <span>cbs</span>
        </a>
        <a class="trackevent" href="/tag/horeca">
            <span>horeca</span>
        </a>
        <a class="trackevent" href="/tag/economie">
            <span>economie</span>
        </a>
    </div>
</div>
    <div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406874"
    data-id="block-406874"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5765589/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">7</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/internet/5765664/sony-wil-16800-dollar-van-man-die-playstation-4-met-illegale-games-verkocht.html" title="Sony wil 16.800 dollar van man die PlayStation 4 met illegale games verkocht" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:18</span>
                                        <span class="title">Sony wil 16.800 dollar van man die PlayStation 4 met illegale games verkocht</span>
                                        <span class="section">Internet</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/politiek/5765586/veel-aandacht-voor-sport-in-vrijwel-alle-gemeentelijke-coalitieakkoorden.html" title="Veel aandacht voor sport in vrijwel alle gemeentelijke coalitieakkoorden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:13</span>
                                        <span class="title">Veel aandacht voor sport in vrijwel alle gemeentelijke coalitieakkoorden</span>
                                        <span class="section">Politiek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/brexit/5765658/ceo-automaker-aston-martin-waarschuwt-voor-uitstel-brexit.html" title="CEO automaker Aston Martin waarschuwt voor uitstel Brexit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:13</span>
                                        <span class="title">CEO automaker Aston Martin waarschuwt voor uitstel Brexit</span>
                                        <span class="section">Brexit</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/buitenland/5765646/amerikanen-verlaten-overstroomde-regio-sonoma-county-in-kanos.html" title="Amerikanen verlaten overstroomde regio Sonoma County in kano&#39;s" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:08</span>
                                        <span class="title">Amerikanen verlaten overstroomde regio Sonoma County in kano&#39;s</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/ondernemen/5764692/klm-verdeelt-168-miljoen-euro-onder-werknemers.html" title="KLM verdeelt 168 miljoen euro onder werknemers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">KLM verdeelt 168 miljoen euro onder werknemers</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/voetbal/5765184/ajax-revancheert-zich-tegen-feyenoord-en-bereikt-finale-knvb-beker.html" title="Ajax revancheert zich tegen Feyenoord en bereikt finale KNVB-beker" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Ajax revancheert zich tegen Feyenoord en bereikt finale KNVB-beker</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/blog/5764071/waarom-klimaatverandering-ontkennen-niet-meer-mag-op-nujij.html" title="Waarom klimaatverandering ontkennen niet (meer) mag op NUjij" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Waarom klimaatverandering ontkennen niet (meer) mag op NUjij</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/5764434/is-aanhanger-in-overijssel-opgepakt-om-voorbereiden-terroristisch-misdrijf.html" title="IS-aanhanger in Overijssel opgepakt om voorbereiden terroristisch misdrijf" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">IS-aanhanger in Overijssel opgepakt om voorbereiden terroristisch misdrijf</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;ab7xjdnao4qf&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 41, &quot;id&quot;: 264879, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Harde wind blaast ijsschotsen over kademuur Eriemeer&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;7tcuVw7p&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/264879/video/harde-wind-blaast-ijsschotsen-over-kademuur-eriemeer.html&quot;}, {&quot;thumbnail_id&quot;: &quot;zwxx92zac3yo&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 171, &quot;id&quot;: 264891, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Berghuis pleit voor wijziging VAR-regels bij hoekschoppen&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;bkbHexMh&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/264891/video/berghuis-pleit-voor-wijziging-var-regels-bij-hoekschoppen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;5k1xguwa2itl&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 132, &quot;id&quot;: 264870, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Drone filmt drukte in Scheveningen tijdens hitterecord&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;DSxkNpL0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/264870/video/drone-filmt-drukte-in-scheveningen-tijdens-hitterecord.html&quot;}, {&quot;thumbnail_id&quot;: &quot;d63xozua0ak1&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 76, &quot;id&quot;: 264864, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Cohen noemt Trump &#39;racist, oplichter en valsspeler&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;0uKNCjqb&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/264864/video/cohen-noemt-trump-racist-oplichter-en-valsspeler.html&quot;}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;section&quot;: &quot;economie&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Nieuwsvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/264879/video/harde-wind-blaast-ijsschotsen-over-kademuur-eriemeer.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/ab7xjdnao4qf_wd320.jpg" alt="Harde wind blaast ijsschotsen over kademuur Eriemeer" class="image"></div><div class="media-duration">00:41</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Harde wind blaast ijsschotsen over kademuur Eriemeer</div></div><!----><!----></div></a><a href="/264891/video/berghuis-pleit-voor-wijziging-var-regels-bij-hoekschoppen.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/zwxx92zac3yo_wd320.jpg" alt="Berghuis pleit voor wijziging VAR-regels bij hoekschoppen" class="image"></div><div class="media-duration">02:51</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Berghuis pleit voor wijziging VAR-regels bij hoekschoppen</div></div><!----><!----></div></a><a href="/264870/video/drone-filmt-drukte-in-scheveningen-tijdens-hitterecord.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/5k1xguwa2itl_wd320.jpg" alt="Drone filmt drukte in Scheveningen tijdens hitterecord" class="image"></div><div class="media-duration">02:12</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Drone filmt drukte in Scheveningen tijdens hitterecord</div></div><!----><!----></div></a><a href="/264864/video/cohen-noemt-trump-racist-oplichter-en-valsspeler.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/d63xozua0ak1_wd320.jpg" alt="Cohen noemt Trump 'racist, oplichter en valsspeler'" class="image"></div><div class="media-duration">01:16</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Cohen noemt Trump 'racist, oplichter en valsspeler'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop economie" ></div>
            <div class="block-title">
                <h2>Aandelen</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.nu.nl/aandelen" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/fmjx9m9a60ya_std160.jpg" alt="Aandelen" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Direct op de hoogte van de koersen? &nbsp;
                                <div class="excerpt-link">
                                    <a class="trackevent" href="https://www.nu.nl/aandelen">
                                        <strong>Bekijk de beursinformatie</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-418229"
    data-id="block-418229"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>Tickets</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5623913/25-procent-korting-tickets-blue-planet-ii-live-in-concert.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=blueplanetii">
                    <img src="https://media.nu.nl/m/zvaxe9wapa6g_wd640.jpg" alt="Tickets" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-402077"
    data-id="block-402077"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5372747/feel-good-musical-mamma-mia-met-10-euro-voordeel-per-ticket.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=mammamia">
                    <img src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div
    id="block-67754ab2f68548518187ec249de6f166"
    data-id="block-67754ab2f68548518187ec249de6f166"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu">
        <ul class="site_overview">
            <li class="nav_item item_default">
                <a href="/">Voorpagina</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_default">
                            <a href="/net-binnen">Net binnen</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/binnenland">Binnenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/buitenland">Buitenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/politiek">Politiek</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/klimaat">Klimaat</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/videos">Video</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/podcast">Podcast</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuzakelijk">
                <a href="/economie">Economie</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/geldzaken">Geld</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/werk">Werk</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/ondernemen">Zakelijk</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/auto">Auto</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nusport">
                <a href="/sport">NUsport</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nusport">
                            <a href="/voetbal">Voetbal</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/champions-league">Champions League</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/formule-1">Formule 1</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/wielrennen">Wielrennen</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/sport-overig">Meer Sport</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nutech">
                <a href="/tech">Tech</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nutech">
                            <a href="/internet">Internet</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/gadgets">Gadgets</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/games">Games</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/mobiel">Mobiel</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuentertainment">
                <a href="/entertainment">Entertainment</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/achterklap">Achterklap</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/film">Films en series</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/muziek">Muziek</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/cultuur-overig">Boek en cultuur</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/media">Media</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuuit">
                <a href="/uit">Uit</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-nieuws">Nieuws</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-achtergrond">Achtergrond</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-tips">Tips</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/tickets">Tickets</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuoverig">
                <a href="/overig">Overig</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuoverig">
                            <a href="/wetenschap">Wetenschap</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/nucheckt">NUcheckt</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/gezondheid">Gezondheid</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/eten-en-drinken">Eten en drinken</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/opmerkelijk">Opmerkelijk</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/dieren">Dieren</a>
                        </li>
                    </ul>
            </li>
        </ul>
        <ul class="footer_links">
            <li class="nav_item item_default">
                <a href="/redactie.html">Contact met de redactie</a>
            </li>
            <li class="nav_item item_default">
                <a href="/colofon.html">Colofon</a>
            </li>
            <li class="nav_item item_default">
                <a href="/copyright.html">Copyright</a>
            </li>
            <li class="nav_item item_default">
                <a href="/disclaimer.html">Disclaimer</a>
            </li>
            <li class="nav_item item_default">
                <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
            </li>
            <li class="nav_item item_default">
                <a href="/klachten.html">Klachten / Feedback</a>
            </li>
            <li class="nav_item item_default">
                <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
            </li>
            <li class="nav_item item_default">
                <a href="/mobiel.html">Apps</a>
            </li>
            <li class="nav_item item_default">
                <a href="/over-nu">Werken bij NU.nl</a>
            </li>
        </ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/0b36d9d52fe9.js"></script>
<script type="text/javascript" src="/static/bundles/js/main.525c1bf8.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/d74c9aca6671.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
