
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-03-08" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Michael van Gerwen, Darts" />
    <meta name="title" content="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" />
    <meta name="description" content="Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1-5-achterstand met 11-9 van Gerwyn Price." />
    <meta name="article:updated_time" content="2020-03-08T23:00:02+01:00" />
    <meta name="article:published_time" content="2020-03-08T22:51:26+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" />
    <meta name="twitter:image" content="https://media.nu.nl/m/mesxcynatq2s_wd1280.jpg/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.jpg" />
    <meta name="twitter:description" content="Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1-5-achterstand met 11-9 van Gerwyn Price." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/mesxcynatq2s_wd1280.jpg/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.jpg" />
    <meta name="og:description" content="Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1-5-achterstand met 11-9 van Gerwyn Price." />
    <meta name="og:url" content="https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html" />
    <link rel="canonical" href="https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html" />
    <link rel="amphtml" href="https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.6f63e2f6.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html?redirect=1';
        var is_adblocker_in_use = true;
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "darts-artikel", "page_type": "article", "page_subcategory": "darts", "page_category": "sport", "page_category_full": ["sport", "sport-overig", "darts"], "article_section": "darts", "article_publish_time": "2020-03-08T22:51:26", "article_name": "van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar", "article_image_url": "https://media.nu.nl/m/mesxcynatq2s_wd640.jpeg", "article_id": 6036001, "article_description": "Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1-5-achterstand met 11-9 van Gerwyn Price.", "article_author": "Jeroen Bijma", "article_keywords": "michael van gerwen, darts", "dc_params": "CATEGORY=sport;KEYWORDS=michael van gerwen, darts;TOPIC_IDS=nl-1705-714;SENTIMENT=;", "dc_keywords": "michael van gerwen, darts", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.b6d7493dcf9c.js"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html",
    "headline": "Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar",
    "description": "Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1\u002D5\u002Dachterstand met 11\u002D9 van Gerwyn Price.",
    "url": "https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2020-03-08T22:51:26+01:00CET",
    "dateModified": "2020-03-08T23:00:02+01:00CET",
    "articleSection": [
        "Sport",
        "Sport Overig",
        "Darts"
    ],
    "articleBody": "Van Gerwen leek aanvankelijk nog even te moeten wachten op zijn eerste titel van het seizoen, maar hij profiteerde in de slotfase optimaal van de vele missers van Price en maakte zo alsnog een einde aan de prijzendroogte.Dit bericht wordt aangevuld.",
    "image": [
        "https://media.nu.nl/m/mesxcynatq2s_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nusport" data-pagetype="article" data-section="darts">
<div
    id="block-68c57f4bcf6347daad1607f6d3943a6b"
    data-id="block-68c57f4bcf6347daad1607f6d3943a6b"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-fbbc77d6><div class="accountimage" data-v-fbbc77d6><i class="svg-icon" data-v-682d3a76 data-v-fbbc77d6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Account avatar" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Account avatar</title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-fbbc77d6> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-fbbc77d6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-8384233263274b91b8ac73096a8dfc5c"
    data-id="block-8384233263274b91b8ac73096a8dfc5c"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport" class="current">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-3a89f969><span class="sr-only" data-v-3a89f969>Wissel kleurenschema</span><i class="svg-icon" data-v-682d3a76 data-v-3a89f969><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Wissel kleurenschema</title><g data-v-682d3a76><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-5fe5653c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-fbbc77d6><div class="accountimage" data-v-fbbc77d6><i class="svg-icon" data-v-682d3a76 data-v-fbbc77d6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Account avatar" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Account avatar</title><g data-v-682d3a76><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-fbbc77d6> Mijn NU.nl </div><!----><i class="svg-icon" data-v-682d3a76 data-v-fbbc77d6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Pijltje beneden</title><g data-v-682d3a76><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nusport">
    <a href="/voetbal" title="Voetbal">
        Voetbal
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/eredivisiespel" title="Eredivisiespel">
        Eredivisiespel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/champions-league" title="Champions League">
        Champions League
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/formule-1" title="Formule 1">
        Formule 1
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="https://www.nu.nl/f1-spel" title="GP-spel">
        GP-spel
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/wielrennen" title="Wielrennen">
        Wielrennen
    </a>
</li>
            <li class="nav_item  item_nusport">
    <a href="/sport-overig" title="Meer Sport">
        Meer Sport
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/eredivisiespel" target="_blank">Eredivisiespel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-6de0e02f026a4d52b63f42ded8103d55"
    data-id="block-6de0e02f026a4d52b63f42ded8103d55"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><span class="sr-only">Sluiten</span><i class="fa fa-times"></i></a>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-ac6a3038bcc5486bb65ad855a00ce68e"
    data-id="block-ac6a3038bcc5486bb65ad855a00ce68e"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 08 maart 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;0 km (0)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,737&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;MM&quot;, &quot;temperature&quot;: &quot;9 \u00b0C&quot;}, &quot;aex&quot;: &quot;531,29&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-93f8c3b8><ul data-v-93f8c3b8><li data-v-93f8c3b8><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent" data-v-93f8c3b8><i class="svg-icon" data-v-682d3a76 data-v-93f8c3b8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige weersituatie" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Huidige weersituatie</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M18 15H8.5C6.57 15 5 13.43 5 11.5a3.52 3.52 0 0 1 2.653-3.396C8.282 5.707 10.478 4 13 4a5.473 5.473 0 0 1 4.879 3.002C20.127 6.925 22 8.753 22 11c0 2.206-1.794 4-4 4zM13 5c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 6 11.5C6 12.878 7.122 14 8.5 14H18c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.497.497 0 0 1-.529-.298A4.478 4.478 0 0 0 13 5zM3.5 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 3.5 20M16 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 16 20M9.75 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 9.75 20M8 18.5a.502.502 0 0 1-.354-.854l1.5-1.5a.502.502 0 0 1 .708.708l-1.5 1.5A.502.502 0 0 1 8 18.5M14.125 18.625a.502.502 0 0 1-.354-.854l1.625-1.625a.502.502 0 0 1 .708.708l-1.625 1.625a.502.502 0 0 1-.354.146"></path></g></g></svg></i><span class="sr-only" data-v-93f8c3b8>Weer</span><span class="value" data-v-93f8c3b8>9 °C</span></a></li><li data-v-93f8c3b8><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent" data-v-93f8c3b8><i class="svg-icon" data-v-682d3a76 data-v-93f8c3b8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Huidige verkeerssituatie</title><g data-v-682d3a76><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-93f8c3b8>Verkeer</span><span class="value" data-v-93f8c3b8>0 km (0)<span class="sr-only" data-v-93f8c3b8> files</span></span><!----><!----></a></li><li data-v-93f8c3b8><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent" data-v-93f8c3b8><i class="svg-icon" data-v-682d3a76 data-v-93f8c3b8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Beurs aandelen</title><g data-v-682d3a76><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-93f8c3b8>Beurs</span><span class="value" data-v-93f8c3b8>531,29<span class="sr-only" data-v-93f8c3b8> AEX koers</span></span></a></li><li data-v-93f8c3b8><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent" data-v-93f8c3b8><i class="svg-icon" data-v-682d3a76 data-v-93f8c3b8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>TV Gids</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><span class="value" data-v-93f8c3b8>TV gids</span></a></li><li data-v-93f8c3b8><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent" data-v-93f8c3b8><i class="svg-icon" data-v-682d3a76 data-v-93f8c3b8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Voetbal wedstrijden</title><g data-v-682d3a76><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-93f8c3b8>Voetbal</span><span class="value" data-v-93f8c3b8>0 live<span class="sr-only" data-v-93f8c3b8> live wedstrijden</span></span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nusport">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/mesxcynatq2s_wd640.jpg/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.jpg" alt="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/mesxcynatq2s_wd640.jpg/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" />
    <h1 class="title fluid">Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">08 maart 2020 22:51</span>
                <span class="pubdate small">08-03-20 22:51</span>
                <span class="update large">Laatste update: 32 minuten geleden</span>
                <span class="update small">Update: 32 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fdarts%2F6036001%2Fvan-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Van+Gerwen+wint+na+comeback+tegen+Price+op+UK+Open+eerste+titel+dit+jaar&amp;url=https%3A%2F%2Fwww.nu.nl%2Fdarts%2F6036001%2Fvan-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6036001&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Michael van Gerwen heeft zondag op het UK Open in Minehead zijn eerste titel van het jaar gepakt. De Brabantse nummer één van de wereld won in een geweldige finale na een 1-5-achterstand met 11-9 van Gerwyn Price.</p>
            <p>Van Gerwen leek aanvankelijk nog even te moeten wachten op zijn eerste titel van het seizoen, maar hij profiteerde in de slotfase optimaal van de vele missers van Price en maakte zo alsnog een einde aan de prijzendroogte.</p><p>Dit bericht wordt aangevuld.</p>
        </div>
    </div>
</div>
<div
    id="block-411860"
    data-id="block-411860"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        Jeroen Bijma
            </span><span class="media-copyright">
                    Beeld: PDC/Lawrence Lustig
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fdarts%2F6036001%2Fvan-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Van+Gerwen+wint+na+comeback+tegen+Price+op+UK+Open+eerste+titel+dit+jaar&amp;url=https%3A%2F%2Fwww.nu.nl%2Fdarts%2F6036001%2Fvan-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6036001&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Michael%20van%20Gerwen">
                    <span>Michael van Gerwen</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Darts">
                    <span>Darts</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-387087"
    data-id="block-387087"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406874"
    data-id="block-406874"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6036001/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <a href="/net-binnen" class="block-title">
                <h2>Net binnen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/darts/6036001/van-gerwen-wint-na-comeback-tegen-price-op-uk-open-eerste-titel-dit-jaar.html" title="Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:51</span>
                                        <span class="title">Van Gerwen wint na comeback tegen Price op UK Open eerste titel dit jaar</span>
                                        <span class="section">Darts</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/darts/6035996/van-gerwen-met-negendarter-voor-derde-keer-naar-finale-uk-open.html" title="Van Gerwen met negendarter voor derde keer naar finale UK Open" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">21:26</span>
                                        <span class="title">Van Gerwen met negendarter voor derde keer naar finale UK Open</span>
                                        <span class="section">Darts</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/darts/6035951/van-gerwen-bereikt-halve-finales-klaasen-strandt-na-thriller-op-uk-open.html" title="Van Gerwen bereikt halve finales, Klaasen strandt na thriller op UK Open" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">15:33</span>
                                        <span class="title">Van Gerwen bereikt halve finales, Klaasen strandt na thriller op UK Open</span>
                                        <span class="section">Darts</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/darts/6035900/klaasen-blij-met-eerste-kwartfinaleplaats-op-major-sinds-2016-na-rotjaren.html" title="Klaasen blij met eerste kwartfinaleplaats op major sinds 2016 na &#39;rotjaren&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:26</span>
                                        <span class="title">Klaasen blij met eerste kwartfinaleplaats op major sinds 2016 na &#39;rotjaren&#39;</span>
                                        <span class="section">Darts</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <a href="/meest-gelezen" class="block-title">
                <h2>Meest gelezen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  hasinfographic" data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/coronavirus/6035907/nog-twee-patienten-overleden-door-coronavirus-in-totaal-264-infecties.html" title="Nog twee patiënten overleden door coronavirus, in totaal 264 infecties" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Nog twee patiënten overleden door coronavirus, in totaal 264 infecties</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/buitenland/6035849/italie-sluit-flink-deel-van-het-noorden-af-16-miljoen-mensen-in-quarantaine.html" title="Italië sluit flink deel van het noorden af, 16 miljoen mensen in quarantaine" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Italië sluit flink deel van het noorden af, 16 miljoen mensen in quarantaine</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/coronavirus/6035986/133-coronadoden-op-een-dag-in-italie-grootste-stijging-sinds-uitbraak.html" title="133 coronadoden op één dag in Italië, grootste stijging sinds uitbraak" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">133 coronadoden op één dag in Italië, grootste stijging sinds uitbraak</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/coronavirus/6035924/ministerie-past-reisadvies-voor-delen-noord-italie-aan-naar-code-rood.html" title="Ministerie past reisadvies voor delen Noord-Italië aan naar code rood" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Ministerie past reisadvies voor delen Noord-Italië aan naar code rood</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;298 lege stoelen bij de Russische ambassade voor MH17-protest&quot;, &quot;video_media_id&quot;: &quot;Yw1oydlo&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 47, &quot;page_url&quot;: &quot;/279487/video/298-lege-stoelen-bij-de-russische-ambassade-voor-mh17-protest.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 279487, &quot;thumbnail_id&quot;: &quot;y5vx7sxaas9w&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Boerin Bertie: &#39;Ik doe &#39;s zomers geen boodschappen&#39;&quot;, &quot;video_media_id&quot;: &quot;MagCDaq3&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 320, &quot;page_url&quot;: &quot;/279442/video/boerin-bertie-ik-doe-s-zomers-geen-boodschappen.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 279442, &quot;thumbnail_id&quot;: &quot;oetxm0majwt1&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Zo ziet het leven in het Pieter Baan Centrum er vanbinnen uit&quot;, &quot;video_media_id&quot;: &quot;zgHEbiMN&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 255, &quot;page_url&quot;: &quot;/279463/video/zo-ziet-het-leven-in-het-pieter-baan-centrum-er-vanbinnen-uit.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;achter-gesloten-deuren&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 279463, &quot;thumbnail_id&quot;: &quot;yfyxs8oaai7r&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Dronken automobiliste botst op geparkeerde auto in Deventer&quot;, &quot;video_media_id&quot;: &quot;YtkHGoY5&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 76, &quot;page_url&quot;: &quot;/279482/video/dronken-automobiliste-botst-op-geparkeerde-auto-in-deventer.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 279482, &quot;thumbnail_id&quot;: &quot;dxax94da69xe&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;section&quot;: &quot;darts&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2> Nieuwsvideo's </h2></div><div class="block-content even row_count_1"><a href="/279487/video/298-lege-stoelen-bij-de-russische-ambassade-voor-mh17-protest.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/y5vx7sxaas9w_wd320.jpg" alt="298 lege stoelen bij de Russische ambassade voor MH17-protest" class="image"></div><div class="media-duration">00:47</div><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Video" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Video</title><g data-v-682d3a76><path fill="currentColor" d="M24 12c0 6.627-5.373 12-12 12S0 18.627 0 12 5.373 0 12 0s12 5.373 12 12zM9.084 5.595v12.81L17.652 12z"></path></g></svg></i></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">298 lege stoelen bij de Russische ambassade voor MH17-protest</div></div><!----><!----></div></a><a href="/279442/video/boerin-bertie-ik-doe-s-zomers-geen-boodschappen.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/oetxm0majwt1_wd320.jpg" alt="Boerin Bertie: 'Ik doe 's zomers geen boodschappen'" class="image"></div><div class="media-duration">05:20</div><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Video" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Video</title><g data-v-682d3a76><path fill="currentColor" d="M24 12c0 6.627-5.373 12-12 12S0 18.627 0 12 5.373 0 12 0s12 5.373 12 12zM9.084 5.595v12.81L17.652 12z"></path></g></svg></i></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Boerin Bertie: 'Ik doe 's zomers geen boodschappen'</div></div><!----><!----></div></a><a href="/279463/video/zo-ziet-het-leven-in-het-pieter-baan-centrum-er-vanbinnen-uit.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/yfyxs8oaai7r_wd320.jpg" alt="Zo ziet het leven in het Pieter Baan Centrum er vanbinnen uit" class="image"></div><div class="media-duration">04:15</div><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Video" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Video</title><g data-v-682d3a76><path fill="currentColor" d="M24 12c0 6.627-5.373 12-12 12S0 18.627 0 12 5.373 0 12 0s12 5.373 12 12zM9.084 5.595v12.81L17.652 12z"></path></g></svg></i></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zo ziet het leven in het Pieter Baan Centrum er vanbinnen uit</div></div><!----><!----></div></a><a href="/279482/video/dronken-automobiliste-botst-op-geparkeerde-auto-in-deventer.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/dxax94da69xe_wd320.jpg" alt="Dronken automobiliste botst op geparkeerde auto in Deventer" class="image"></div><div class="media-duration">01:16</div><div class="media-icon"><i class="svg-icon svg-icon--has-bg-color" data-v-682d3a76><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Video" role="presentation" data-v-682d3a76><title lang="nl" data-v-682d3a76>Video</title><g data-v-682d3a76><path fill="currentColor" d="M24 12c0 6.627-5.373 12-12 12S0 18.627 0 12 5.373 0 12 0s12 5.373 12 12zM9.084 5.595v12.81L17.652 12z"></path></g></svg></i></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Dronken automobiliste botst op geparkeerde auto in Deventer</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-6d8257594a4342be9cf8c5449af97016"
    data-id="block-6d8257594a4342be9cf8c5449af97016"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/eredivisiespel" target="_blank">Eredivisiespel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.06a18da2.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.a4555986341f.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.17f6038a1cfb.js"></script>
<script type="text/javascript">
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
