
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-01-06" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Amsterdam, carré, Boek &amp; Cultuur" />
    <meta name="title" content="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" />
    <meta name="description" content="De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met De Telegraaf." />
    <meta name="article:updated_time" content="2020-01-06T07:33:36+01:00" />
    <meta name="article:published_time" content="2020-01-06T01:09:58+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" />
    <meta name="twitter:image" content="https://media.nu.nl/m/n4mxgxoafjgm_wd1280.jpg/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.jpg" />
    <meta name="twitter:description" content="De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met De Telegraaf." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/n4mxgxoafjgm_wd1280.jpg/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.jpg" />
    <meta name="og:description" content="De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met De Telegraaf." />
    <meta name="og:url" content="https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" />
    <link rel="canonical" href="https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" />
    <link rel="amphtml" href="https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.de8e7a72.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-wereldkerstcircus.html?redirect=1';
        var is_adblocker_in_use = true;
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "cultuur-overig-artikel", "page_type": "article", "page_subcategory": "cultuur-overig", "page_category": "entertainment", "page_category_full": ["algemeen", "cultuur-overig", "amsterdam"], "article_section": "cultuur-overig", "article_publish_time": "2020-01-06T01:09:58", "article_name": "producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus", "article_image_url": "https://media.nu.nl/m/n4mxgxoafjgm_wd640.jpeg", "article_id": 6021868, "article_description": "De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met <a href=\"https://www.telegraaf.nl/entertainment/1676852677/afgebroken-tand-acrobaat-oorzaak-circusdrama-carre\" target=\"_blank\"><em>De Telegraaf</em></a>.", "article_author": "NU.nl", "article_keywords": "amsterdam, carré, boek & cultuur", "dc_params": "CATEGORY=entertainment;KEYWORDS=amsterdam, carré, boek & cultuur;TOPIC_IDS=;SENTIMENT=;", "dc_keywords": "amsterdam, carré, boek & cultuur", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.8c305ce0caf4.js"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html",
    "headline": "Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus",
    "description": "De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met De Telegraaf.",
    "url": "https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-wereldkerstcircus.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2020-01-06T01:09:58+01:00CET",
    "dateModified": "2020-01-06T07:33:36+01:00CET",
    "articleSection": [
        "Algemeen",
        "Boek &amp; Cultuur",
        "Amsterdam"
    ],
    "articleBody": "Rustem Ozmanov (32) en zijn vrouw Kristina Vorobeva (31), die optreden onder de artiestennaam Sky Angels, vielen zo\u0027n 10 meter naar beneden zonder vangnet. Beide artiesten werden bewusteloos afgevoerd. Bij Ozmanov werd slechts een hersenschudding geconstateerd en mocht zaterdag het ziekenhuis alweer verlaten. Vorobeva is aan haar verschoven nekwervels geopereerd en maakt het naar omstandigheden goed maar moet een lange periode revalideren.De finale van de act die mis ging begint ermee dat Ozmanov in de lucht wordt gehesen met Vorobeva aan een tuigje dat hij in zijn mond vasthoudt. \u0022Ze zagen dat hij een tand miste\u0022, zegt Van der Meijden die het koppel zaterdag ontmoette op de intensive care van het AMC en heeft gesproken met Ozmanov. \u0022De tand brak af en daardoor viel in zijn mond de druk weg waarmee hij het bitje vastbeet waar zij aan hing.\u0022    De Sky Angels treden volgens Van der Meijden al jaren \u0022zonder enige voorvallen\u0022 op. \u0022Zij zijn de uitvinders van de techniek met het bitje. Ze hebben daarvoor in Monaco in 2017 de hoogste circusaward, de Gouden Clown, gekregen.\u0022Het Wereldkerstcircus viert dit seizoen zijn 35\u002Djarig jubileum in Carr\u0026#233\u003B. De voorstellingen op zaterdag en zondag zijn gewoon doorgegaan. \u0022Het circus trekt na zondag weer de wijde wereld in\u0022, zegt Van der Meijden. \u0022Rustem en Kristina blijven nog een tijdje hier bij ons en we zullen goed voor ze zorgen.\u0026#8217\u003B\u0026#8217\u003B  70Carré ontruimd na ongeluk tijdens Wereldkerstcircus             Zie ook:  Aad van Toor over val acrobaten in Carré: \u0026#39\u003BIk huiverde toen ik het las\u0026#39\u003B      ",
    "image": [
        "https://media.nu.nl/m/n4mxgxoafjgm_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nuentertainment" data-pagetype="article" data-section="cultuur-overig">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-26bb7fa5a6f34fd98ff1f269caeec1dd"
    data-id="block-26bb7fa5a6f34fd98ff1f269caeec1dd"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="NU.nl">
            NU.nl
    </a>
        <div class="menu-toolbar">
            <div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-786e6770><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" data-v-786e6770><g fill="none" fill-rule="evenodd" data-v-786e6770><path d="M0 0h24v24H0z" data-v-786e6770></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)" data-v-786e6770></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor" data-v-786e6770></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z" data-v-786e6770></path></g></svg></button>
</div>
            <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-615cd406></div>
</div>
            <div class="pipe-separator"></div>
            <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton"> Mijn NU.nl </div><!----></div>
</div>
        </div>
</div>
</div>
<div
    id="block-5339f1fd0a49482a8ea94946d0d11ec9"
    data-id="block-5339f1fd0a49482a8ea94946d0d11ec9"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Cultuur en Media" class="current">
        Cultuur en Media
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
                    <div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-786e6770><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" data-v-786e6770><g fill="none" fill-rule="evenodd" data-v-786e6770><path d="M0 0h24v24H0z" data-v-786e6770></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)" data-v-786e6770></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor" data-v-786e6770></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z" data-v-786e6770></path></g></svg></button>
</div>
                    <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-615cd406></div>
</div>
                    <div class="pipe-separator"></div>
                    <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton"> Mijn NU.nl </div><!----></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nuentertainment">
    <a href="/film" title="Films en series">
        Films en series
    </a>
</li>
            <li class="nav_item  item_nuentertainment">
    <a href="/muziek" title="Muziek">
        Muziek
    </a>
</li>
            <li class="nav_item  item_nuentertainment">
    <a href="/media" title="Media">
        Media
    </a>
</li>
            <li class="nav_item  item_nuentertainment">
    <a href="/cultuur-overig" title="Boek en cultuur" class="current">
        Boek en cultuur
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig" class="current">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem ">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-376814"
    data-id="block-376814"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-394476"
    data-id="block-394476"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-28b039ca043b4bc988e4d3e7970020c1"
    data-id="block-28b039ca043b4bc988e4d3e7970020c1"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-1b82a1a3c2ef470ba41ce3a5940fefcb"
    data-id="block-1b82a1a3c2ef470ba41ce3a5940fefcb"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-376829"
    data-id="block-376829"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Maandag 06 januari 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;326 km (54)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;1,823&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;M&quot;, &quot;temperature&quot;: &quot;4 \u00b0C&quot;}, &quot;aex&quot;: &quot;611,06&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-m"></i><span class="value">4 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">326 km (54)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">611,06</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-376841"
    data-id="block-376841"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nuentertainment">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/n4mxgxoafjgm_wd640.jpg/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.jpg" alt="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/n4mxgxoafjgm_wd640.jpg/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" />
    <h1 class="title fluid">Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">06 januari 2020 01:09</span>
                <span class="pubdate small">06-01-20 01:09</span>
                <span class="update large">Laatste update: 3 minuten geleden</span>
                <span class="update small">Update: 3 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcultuur-overig%2F6021868%2Fproducent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Producent%3A+Afgebroken+tand+acrobaat+is+oorzaak+val+tijdens+circus&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcultuur-overig%2F6021868%2Fproducent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6021868&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-376844"
    data-id="block-376844"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">De val van het Oezbeekse acrobatenduo vrijdagavond tijdens het Wereldkerstcircus in het Amsterdamse Carré is waarschijnlijk veroorzaakt door een afgebroken tand. Dat zegt producent Henk van der Meijden in een interview met <a href="https://www.telegraaf.nl/entertainment/1676852677/afgebroken-tand-acrobaat-oorzaak-circusdrama-carre" target="_blank"><em>De Telegraaf</em></a>.</p>
            <p>Rustem Ozmanov (32) en zijn vrouw Kristina Vorobeva (31), die optreden onder de artiestennaam Sky Angels, vielen zo'n 10 meter naar beneden zonder vangnet. Beide artiesten werden bewusteloos afgevoerd. Bij Ozmanov werd slechts een hersenschudding geconstateerd en mocht zaterdag het ziekenhuis alweer verlaten. Vorobeva is aan haar verschoven nekwervels geopereerd en maakt het naar omstandigheden goed maar moet een lange periode revalideren.</p><p>De finale van de act die mis ging begint ermee dat Ozmanov in de lucht wordt gehesen met Vorobeva aan een tuigje dat hij in zijn mond vasthoudt. "Ze zagen dat hij een tand miste", zegt Van der Meijden die het koppel zaterdag ontmoette op de intensive care van het AMC en heeft gesproken met Ozmanov. "De tand brak af en daardoor viel in zijn mond de druk weg waarmee hij het bitje vastbeet waar zij aan hing."</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>De Sky Angels treden volgens Van der Meijden al jaren "zonder enige voorvallen" op. "Zij zijn de uitvinders van de techniek met het bitje. Ze hebben daarvoor in Monaco in 2017 de hoogste circusaward, de Gouden Clown, gekregen."</p><p>Het Wereldkerstcircus viert dit seizoen zijn 35-jarig jubileum in Carr&#233;. De voorstellingen op zaterdag en zondag zijn gewoon doorgegaan. "Het circus trekt na zondag weer de wijde wereld in", zegt Van der Meijden. "Rustem en Kristina blijven nog een tijdje hier bij ons en we zullen goed voor ze zorgen.&#8217;&#8217;</p>
<div
    id="block-1022120"
    data-id="block-1022120"
    data-position=""
    data-type="video"
    class="component_container video"
    data-sac-marker="block.video"
    data-component="video_block"
    data-context="{&quot;video_url&quot;: &quot;https://content.jwplatform.com/manifests/vZ6RLx4M.m3u8&quot;, &quot;thumbnail_id&quot;: &quot;lvwxn5eafv0l&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;livestream&quot;: 0, &quot;private&quot;: 0, &quot;duration&quot;: 70, &quot;article_id&quot;: 6021868, &quot;id&quot;: 278268, &quot;title&quot;: &quot;Carr\u00e9 ontruimd na ongeluk tijdens Wereldkerstcircus&quot;, &quot;url&quot;: &quot;https://content.jwplatform.com/manifests/vZ6RLx4M.m3u8&quot;, &quot;sections&quot;: [], &quot;video_id&quot;: &quot;vZ6RLx4M&quot;, &quot;direct_link&quot;: false, &quot;share_url&quot;: &quot;https://www.nu.nl/278268/video/carre-ontruimd-na-ongeluk-tijdens-wereldkerstcircus.html&quot;, &quot;object_in_header&quot;: false, &quot;flags&quot;: [], &quot;type&quot;: &quot;jw&quot;, &quot;autoplay&quot;: false, &quot;text&quot;: &quot;Carr\u00e9 ontruimd na ongeluk tijdens Wereldkerstcircus&quot;, &quot;video&quot;: {&quot;branded&quot;: false, &quot;duration&quot;: 70, &quot;embed_code&quot;: &quot;&quot;, &quot;id&quot;: 278268, &quot;image&quot;: {&quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/lvwxn5eafv0l_wd1280.jpg&quot;}}, &quot;is_live&quot;: false, &quot;media_id&quot;: &quot;vZ6RLx4M&quot;, &quot;section&quot;: &quot;algemeen&quot;, &quot;type&quot;: &quot;jw&quot;, &quot;video_url&quot;: &quot;https://content.jwplatform.com/manifests/vZ6RLx4M.m3u8&quot;}}"
>
    <div data-server-rendered="true" class="block video"><!----><div tabindex="0" class="media-wrapper"><div class="media"><img src="https://media.nu.nl/m/lvwxn5eafv0l_wd1280.jpg" alt="Carré ontruimd na ongeluk tijdens Wereldkerstcircus"></div><div class="block-title"><div class="media-duration">70</div><div class="blur" style="background-image:url('https://media.nu.nl/m/lvwxn5eafv0l_wd1280.jpg');"></div><div class="media-icon"></div><span class="title">Carré ontruimd na ongeluk tijdens Wereldkerstcircus</span></div></div><!----></div>
</div>
<div
    id="block-1022121"
    data-id="block-1022121"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/cultuur-overig/6021683/aad-van-toor-over-val-acrobaten-in-carre-ik-huiverde-toen-ik-het-las.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/g4hxn6zazuli_std320.jpg" class="image" alt="Boek &amp; Cultuur" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/g4hxn6zazuli_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Boek &amp; Cultuur" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">Aad van Toor over val acrobaten in Carré: &#39;Ik huiverde toen ik het las&#39;</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div>
        </div>
    </div>
</div>
<div
    id="block-412325"
    data-id="block-412325"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Getty Images
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
        &nbsp;reactie
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcultuur-overig%2F6021868%2Fproducent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Producent%3A+Afgebroken+tand+acrobaat+is+oorzaak+val+tijdens+circus&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcultuur-overig%2F6021868%2Fproducent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6021868&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-376847"
    data-id="block-376847"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-376850"
    data-id="block-376850"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Amsterdam">
                    <span>Amsterdam</span>
                </a>
                <a class="trackevent" href="/tag/carr%C3%A9">
                    <span>carré</span>
                </a>
                <a class="trackevent" href="/tag/Boek%20&amp;%20Cultuur">
                    <span>Boek &amp; Cultuur</span>
                </a>
    </div>
</div>
<div
    id="block-399392"
    data-id="block-399392"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-394488"
    data-id="block-394488"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406988"
    data-id="block-406988"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6021868/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
        &nbsp;reactie
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397691"
    data-id="block-397691"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <a href="/net-binnen" class="block-title">
                <h2>Net binnen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" title="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">01:09</span>
                                        <span class="title">Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/muziek/6021794/lana-del-rey-stelt-aangekondigd-spokenwordalbum-een-maand-uit.html" title="Lana Del Rey stelt aangekondigd spokenwordalbum een maand uit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:06</span>
                                        <span class="title">Lana Del Rey stelt aangekondigd spokenwordalbum een maand uit</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021729/regisseur-spike-jonze-stelt-fotoboek-samen-van-hiphoptrio-beastie-boys.html" title="Regisseur Spike Jonze stelt fotoboek samen van hiphoptrio Beastie Boys" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">17:02</span>
                                        <span class="title">Regisseur Spike Jonze stelt fotoboek samen van hiphoptrio Beastie Boys</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021683/aad-van-toor-over-val-acrobaten-in-carre-ik-huiverde-toen-ik-het-las.html" title="Aad van Toor over val acrobaten in Carré: &#39;Ik huiverde toen ik het las&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:43</span>
                                        <span class="title">Aad van Toor over val acrobaten in Carré: &#39;Ik huiverde toen ik het las&#39;</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-402533"
    data-id="block-402533"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact dispnone"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="5"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <a href="/net-binnen" class="block-title">
                <h2>Net binnen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021868/producent-afgebroken-tand-acrobaat-is-oorzaak-val-tijdens-circus.html" title="Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">01:09</span>
                                        <span class="title">Producent: Afgebroken tand acrobaat is oorzaak val tijdens circus</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/muziek/6021794/lana-del-rey-stelt-aangekondigd-spokenwordalbum-een-maand-uit.html" title="Lana Del Rey stelt aangekondigd spokenwordalbum een maand uit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:06</span>
                                        <span class="title">Lana Del Rey stelt aangekondigd spokenwordalbum een maand uit</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021729/regisseur-spike-jonze-stelt-fotoboek-samen-van-hiphoptrio-beastie-boys.html" title="Regisseur Spike Jonze stelt fotoboek samen van hiphoptrio Beastie Boys" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">17:02</span>
                                        <span class="title">Regisseur Spike Jonze stelt fotoboek samen van hiphoptrio Beastie Boys</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021683/aad-van-toor-over-val-acrobaten-in-carre-ik-huiverde-toen-ik-het-las.html" title="Aad van Toor over val acrobaten in Carré: &#39;Ik huiverde toen ik het las&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:43</span>
                                        <span class="title">Aad van Toor over val acrobaten in Carré: &#39;Ik huiverde toen ik het las&#39;</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/binnenland/6021610/producent-wereldkerstcircus-acrobaten-waren-godzijdank-aanspreekbaar.html" title="Producent Wereldkerstcircus: &#39;Acrobaten waren godzijdank aanspreekbaar&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:35</span>
                                        <span class="title">Producent Wereldkerstcircus: &#39;Acrobaten waren godzijdank aanspreekbaar&#39;</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-394491"
    data-id="block-394491"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-402536"
    data-id="block-402536"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact dispnone"
    data-sac-marker="block.mostrecent"
    data-offset="5"
    data-limit="5"
>
<div class="contentlist most-recent no-title">
    <div class="block-wrapper clearfix">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021635/cabaretier-martijn-koning-lacht-kritiek-op-oudejaarsconference-weg.html" title="Cabaretier Martijn Koning lacht kritiek op oudejaarsconference weg" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">08:25</span>
                                        <span class="title">Cabaretier Martijn Koning lacht kritiek op oudejaarsconference weg</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/binnenland/6021601/twee-artiesten-maken-val-van-10-meter-tijdens-wereldkerstcircus-in-carre.html" title="Twee artiesten maken val van 10 meter tijdens Wereldkerstcircus in Carré" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">19:17</span>
                                        <span class="title">Twee artiesten maken val van 10 meter tijdens Wereldkerstcircus in Carré</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/achterklap/6021506/fred-van-leer-mag-weer-optreden-na-operaties-aan-schouder.html" title="Fred van Leer mag weer optreden na operaties aan schouder" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:38</span>
                                        <span class="title">Fred van Leer mag weer optreden na operaties aan schouder</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021417/eindhovense-kunstenaar-kiki-van-eijk-vereerd-met-selectie-coachella.html" title="Eindhovense kunstenaar Kiki van Eijk vereerd met selectie Coachella" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">07:33</span>
                                        <span class="title">Eindhovense kunstenaar Kiki van Eijk vereerd met selectie Coachella</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/cultuur-overig/6021019/man-aangehouden-na-vernieling-van-picasso-schilderij-van-20-miljoen-pond.html" title="Man aangehouden na vernieling van Picasso-schilderij van 20 miljoen pond" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">16:47</span>
                                        <span class="title">Man aangehouden na vernieling van Picasso-schilderij van 20 miljoen pond</span>
                                        <span class="section">Boek &amp; Cultuur</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer net binnen</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-397694"
    data-id="block-397694"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <a href="/meest-gelezen" class="block-title">
                <h2>Meest gelezen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/6021771/zes-doden-in-zuid-tirol-nadat-auto-inrijdt-op-duitse-toeristen.html" title="Zes doden in Zuid-Tirol nadat auto inrijdt op Duitse toeristen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Zes doden in Zuid-Tirol nadat auto inrijdt op Duitse toeristen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  hasinfographic" data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/6021829/bombrief-in-sorteercentrum-was-retourgezonden-door-tankstation.html" title="Bombrief in sorteercentrum was retourgezonden door tankstation" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Bombrief in sorteercentrum was retourgezonden door tankstation</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/buitenland/6021855/iran-trekt-zich-volledig-terug-uit-nucleaire-overeenkomst.html" title="Iran trekt zich volledig terug uit nucleaire overeenkomst" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Iran trekt zich volledig terug uit nucleaire overeenkomst</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/6021780/fietser-valt-door-over-weg-gespannen-ijzerdraad-in-oldebroek.html" title="Fietser valt door over weg gespannen ijzerdraad in Oldebroek" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Fietser valt door over weg gespannen ijzerdraad in Oldebroek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-402539"
    data-id="block-402539"
    data-position=""
    data-type="mostread"
    class="block mostread compact dispnone"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="10"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <a href="/meest-gelezen" class="block-title">
                <h2>Meest gelezen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/6021771/zes-doden-in-zuid-tirol-nadat-auto-inrijdt-op-duitse-toeristen.html" title="Zes doden in Zuid-Tirol nadat auto inrijdt op Duitse toeristen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Zes doden in Zuid-Tirol nadat auto inrijdt op Duitse toeristen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  hasinfographic" data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/6021829/bombrief-in-sorteercentrum-was-retourgezonden-door-tankstation.html" title="Bombrief in sorteercentrum was retourgezonden door tankstation" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Bombrief in sorteercentrum was retourgezonden door tankstation</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/buitenland/6021855/iran-trekt-zich-volledig-terug-uit-nucleaire-overeenkomst.html" title="Iran trekt zich volledig terug uit nucleaire overeenkomst" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Iran trekt zich volledig terug uit nucleaire overeenkomst</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/6021780/fietser-valt-door-over-weg-gespannen-ijzerdraad-in-oldebroek.html" title="Fietser valt door over weg gespannen ijzerdraad in Oldebroek" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Fietser valt door over weg gespannen ijzerdraad in Oldebroek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.5">
                        <div class="list-content">
                            <a href="/voetbal/6021785/standbeeld-stervoetballer-ibrahimovic-verwijderd-na-nieuwe-vernielingen.html" title="Standbeeld stervoetballer Ibrahimovic verwijderd na nieuwe vernielingen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">5.</span>
                                        <span class="title">Standbeeld stervoetballer Ibrahimovic verwijderd na nieuwe vernielingen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.6">
                        <div class="list-content">
                            <a href="/achterklap/6021827/rene-van-der-gijp-gaat-trouwen-met-zijn-vriendin-minouche-de-jong.html" title="René van der Gijp gaat trouwen met zijn vriendin Minouche de Jong" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">6.</span>
                                        <span class="title">René van der Gijp gaat trouwen met zijn vriendin Minouche de Jong</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.7">
                        <div class="list-content">
                            <a href="/buitenland/6021842/iraaks-parlement-stemt-voor-het-wegsturen-van-amerikaanse-troepen.html" title="Iraaks parlement stemt voor het wegsturen van Amerikaanse troepen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">7.</span>
                                        <span class="title">Iraaks parlement stemt voor het wegsturen van Amerikaanse troepen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.8">
                        <div class="list-content">
                            <a href="/voetbal/6021824/technisch-directeur-allach-na-ziekmelding-per-direct-weg-bij-vitesse.html" title="Technisch directeur Allach na ziekmelding per direct weg bij Vitesse" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">8.</span>
                                        <span class="title">Technisch directeur Allach na ziekmelding per direct weg bij Vitesse</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.9">
                        <div class="list-content">
                            <a href="/binnenland/6021835/staatsbosbeheer-doet-aangifte-na-voeren-dieren-bij-oostvaardersplassen.html" title="Staatsbosbeheer doet aangifte na voeren dieren bij Oostvaardersplassen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">9.</span>
                                        <span class="title">Staatsbosbeheer doet aangifte na voeren dieren bij Oostvaardersplassen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.10">
                        <div class="list-content">
                            <a href="/film/6016519/makers-toren-c-onder-de-indruk-van-acteerwerk-wibi-soerjadi.html" title="Makers Toren C onder de indruk van acteerwerk Wibi Soerjadi" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">10.</span>
                                        <span class="title">Makers Toren C onder de indruk van acteerwerk Wibi Soerjadi</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-402095"
    data-id="block-402095"
    data-position=""
    data-type="articlelist"
    class="block articlelist compact"
    data-sac-marker="block.articlelist"
    data-offset="0"
    data-limit="4"
>
<div class=" section-nushop source-normal" data-forced-template="list">
    <div class="contentlist list clearfix">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/aanbiedingen-cultuur" class="blockheader-link trackevent">
                <h2> NUshop aanbiedingen</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
        </ul>
    </div>
</div>
    </div>
</div>
</div>
<div
    id="block-376895"
    data-id="block-376895"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nuentertainment&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Vegetari\u00ebr Meat Loaf zegt in reclame naam niet te willen aanpassen&quot;, &quot;video_media_id&quot;: &quot;N9TjZndt&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 75, &quot;page_url&quot;: &quot;/278277/video/vegetarier-meat-loaf-zegt-in-reclame-naam-niet-te-willen-aanpassen.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278277, &quot;thumbnail_id&quot;: &quot;olux4d6amyeu&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Hollywoodsterren delen dromen voor 2020: &#39;Stop met negativiteit&#39;&quot;, &quot;video_media_id&quot;: &quot;7v8eFDYV&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 95, &quot;page_url&quot;: &quot;/278251/video/hollywoodsterren-delen-dromen-voor-2020-stop-met-negativiteit.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278251, &quot;thumbnail_id&quot;: &quot;l5zxe3ra8a69&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Wie is de Mol? deelt beelden eerste uitzending&quot;, &quot;video_media_id&quot;: &quot;EuL6SR0d&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 54, &quot;page_url&quot;: &quot;/278233/video/wie-is-de-mol-deelt-beelden-eerste-uitzending.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278233, &quot;thumbnail_id&quot;: &quot;ljixni1a057o&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Com\u00e9dienne Kathy Griffin trouwt vlak na jaarwisseling&quot;, &quot;video_media_id&quot;: &quot;robIvuGk&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 28, &quot;page_url&quot;: &quot;/278228/video/comedienne-kathy-griffin-trouwt-vlak-na-jaarwisseling.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;youtube&quot;, &quot;embed_src&quot;: &quot;https://www.youtube.com/embed/robIvuGk?wmode=opaque&amp;autoplay=true&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278228, &quot;thumbnail_id&quot;: &quot;idexrxlaf8xc&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;De vier meest spraakmakende showbizzmomenten van 2019&quot;, &quot;video_media_id&quot;: &quot;OpOJutSY&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 143, &quot;page_url&quot;: &quot;/278212/video/de-vier-meest-spraakmakende-showbizzmomenten-van-2019.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278212, &quot;thumbnail_id&quot;: &quot;y96xrutasgyj&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Guillotineslachtoffers: zo ontstond Madame Tussauds&quot;, &quot;video_media_id&quot;: &quot;ec4Lrb6T&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 53, &quot;page_url&quot;: &quot;/278207/video/guillotineslachtoffers-zo-ontstond-madame-tussauds.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 278207, &quot;thumbnail_id&quot;: &quot;jgbxrj9aeqpy&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;cultuur-overig&quot;, &quot;playlist&quot;: &quot;entertainment&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: false, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunuentertainment section-bgcolored"><!----><h2> Video's </h2></div><div class="block-content even row_count_1"><a href="/278277/video/vegetarier-meat-loaf-zegt-in-reclame-naam-niet-te-willen-aanpassen.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/olux4d6amyeu_wd320.jpg" alt="Vegetariër Meat Loaf zegt in reclame naam niet te willen aanpassen" class="image"></div><div class="media-duration">01:15</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Vegetariër Meat Loaf zegt in reclame naam niet te willen aanpassen</div></div><!----><!----></div></a><a href="/278251/video/hollywoodsterren-delen-dromen-voor-2020-stop-met-negativiteit.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/l5zxe3ra8a69_wd320.jpg" alt="Hollywoodsterren delen dromen voor 2020: 'Stop met negativiteit'" class="image"></div><div class="media-duration">01:35</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Hollywoodsterren delen dromen voor 2020: 'Stop met negativiteit'</div></div><!----><!----></div></a><a href="/278233/video/wie-is-de-mol-deelt-beelden-eerste-uitzending.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/ljixni1a057o_wd320.jpg" alt="Wie is de Mol? deelt beelden eerste uitzending" class="image"></div><div class="media-duration">00:54</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Wie is de Mol? deelt beelden eerste uitzending</div></div><!----><!----></div></a><a href="/278228/video/comedienne-kathy-griffin-trouwt-vlak-na-jaarwisseling.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/idexrxlaf8xc_wd320.jpg" alt="Comédienne Kathy Griffin trouwt vlak na jaarwisseling" class="image"></div><div class="media-duration">00:28</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Comédienne Kathy Griffin trouwt vlak na jaarwisseling</div></div><!----><!----></div></a><a href="/278212/video/de-vier-meest-spraakmakende-showbizzmomenten-van-2019.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/y96xrutasgyj_wd320.jpg" alt="De vier meest spraakmakende showbizzmomenten van 2019" class="image"></div><div class="media-duration">02:23</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">De vier meest spraakmakende showbizzmomenten van 2019</div></div><!----><!----></div></a><a href="/278207/video/guillotineslachtoffers-zo-ontstond-madame-tussauds.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/jgbxrj9aeqpy_wd320.jpg" alt="Guillotineslachtoffers: zo ontstond Madame Tussauds" class="image"></div><div class="media-duration">00:53</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Guillotineslachtoffers: zo ontstond Madame Tussauds</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-376871"
    data-id="block-376871"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact ">
        <div class="block-backdrop cultuur-overig" ></div>
            <div class="block-title">
                <h2>Facebook &amp; Twitter</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="https://www.facebook.com/NUentertainment.nl?fref=ts" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/m1mxm4hadmx4_std160.jpg" alt="Facebook &amp; Twitter" />
</noscript>
<img data-src="https://media.nu.nl/m/m1mxm4hadmx4_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Facebook &amp; Twitter" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Volg het nieuws van NU.nl/Entertainment ook op Facebook en Twitter
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-394494"
    data-id="block-394494"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-376874"
    data-id="block-376874"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-376877"
    data-id="block-376877"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-423003"
    data-id="block-423003"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/advertorial/advertorial-tickets-aanbiedingen/6014419/lezersreis-3-weken-canada-met-camper-en-vliegtour-nu-1699-euro.html">
                    <noscript>
                        <img src="https://media.nu.nl/m/6voxk6sartgu_wd640.jpg" alt="NUshop" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/6voxk6sartgu_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-423178"
    data-id="block-423178"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>Tickets</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/dag-uit-tickets/6014899/bezoek-het-nederlands-ijsbeelden-festival-voor-1345-euro-per-ticket.html">
                    <noscript>
                        <img src="https://media.nu.nl/m/jyrx7swalvov_wd640.jpg" alt="Tickets" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/jyrx7swalvov_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Tickets" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-394497"
    data-id="block-394497"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-4a1f91b042d64e1fa9847611ebf43d83"
    data-id="block-4a1f91b042d64e1fa9847611ebf43d83"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem ">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.a65b5292.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.15d5122ca9c3.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.17f6038a1cfb.js"></script>
<script type="text/javascript">
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
