
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Lees live mee met de persconferentie over de omicronvariant | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta name="facebook-domain-verification" content="5m8h3iii23yzx7abxw0p44ootord0j" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2021-11-26" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Coronavirus" />
    <meta name="title" content="Lees live mee met de persconferentie over de omicronvariant" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2021-11-28T13:12:24+01:00" />
    <meta name="article:published_time" content="2021-11-26T10:57:28+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Lees live mee met de persconferentie over de omicronvariant" />
    <meta name="twitter:image" content="https://media.nu.nl/m/nxtx8gsapnl2_wd1280.jpg/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Lees live mee met de persconferentie over de omicronvariant" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/nxtx8gsapnl2_wd1280.jpg/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html" />
    <link rel="canonical" href="https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.df30aa32.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html?redirect=1';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <!-- DPG Ad Framework -->
    <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/9/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/d07e0dadbafb478da44a6551e12d4416.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return"undefined"==typeof d[e]?d.default:d[e]}function b(settings){var a=window.innerWidth,b=settings[adServer].breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];   function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){  j(function(a){var b=[1,2,7,10]; if(0===b.filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])}; }function l(settings){window.advert.cmd.push(function(){       window.advert.init(settings,window.advertHooks||{});})} function applyGigyaId(a){var b=document.cookie.match("(?:^|;\\s*)SA_UID=([^;]*)"),c=b&&decodeURI(b[1]);if(c){a.gigyaid=c}else{a.gigyaid=!1}}  function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings[adServer].targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m}   if(d){applyGigyaId(h)}if(d){if(!i){settings.xandr.user=g("authId");}}else{delete settings.xandr.user;}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "binnenland", "coronavirus", "uitleg-over-het-coronavirus"], "article_section": "coronavirus", "article_publish_time": "2021-11-26T10:57:28", "article_name": "lees-live-mee-met-de-persconferentie-over-de-omicronvariant", "article_image_url": "https://media.nu.nl/m/nxtx8gsapnl2_wd640.jpeg", "article_id": 6169882, "article_description": " ", "article_author": "NU.nl", "article_keywords": "coronavirus", "dc_params": "CATEGORY=algemeen;KEYWORDS=coronavirus;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "coronavirus", "tracking_by": "tealium"});
        const pageViewId = window.crypto.getRandomValues(new Uint32Array(4)).join('');
        window.pageViewId = pageViewId;
        dataLayer.push({ pageViewId });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.12aeeead.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nu'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        window.NU = window.NU || {};
        window.NU.getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        if (!(window.NU.getCookie("authId") || window.NU.getCookie("stub-sourcepoint"))) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nu" data-pagetype="article" data-section="coronavirus">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-6c1cf3ff505f46239a8de402249be0c6"
    data-id="block-6c1cf3ff505f46239a8de402249be0c6"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9da34260><i class="svg-icon" data-v-1dd6691c data-v-9da34260><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-ea8428e368204850a8538e0ba3ed5a1e"
    data-id="block-ea8428e368204850a8538e0ba3ed5a1e"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen" class="current">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9da34260><i class="svg-icon" data-v-1dd6691c data-v-9da34260><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_default">
    <a href="/binnenland" title="Binnenland">
        Binnenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/buitenland" title="Buitenland">
        Buitenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/politiek" title="Politiek">
        Politiek
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/klimaat" title="Klimaat">
        Klimaat
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/videos" title="Video">
        Video
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus" class="current">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-425336"
    data-id="block-425336"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1">
    <div id="ad-slot--h1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h1","ad-slot--h1");</script>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-0313c592fabb430586e46d9288659bcf"
    data-id="block-0313c592fabb430586e46d9288659bcf"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1">
    <div id="ad-slot--v1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("v1","ad-slot--v1");</script>
    </div>
</div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-425331"
    data-id="block-425331"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 28 november 2021
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;4 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;12 km (2)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;2,13&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;Q&quot;, &quot;temperature&quot;: &quot;5 \u00b0C&quot;}, &quot;aex&quot;: &quot;781,63&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M14.376 18.428a.502.502 0 0 1-.354-.146l-1.129-1.13a.5.5 0 0 1 .707-.706l1.13 1.128a.502.502 0 0 1-.354.854"></path><path d="M12.946 19.16a.5.5 0 0 1-.228-.945l1.423-.724a.5.5 0 1 1 .454.89l-1.422.725a.503.503 0 0 1-.227.055"></path><path d="M14.626 20.005a.5.5 0 0 1-.493-.422l-.25-1.577a.499.499 0 1 1 .987-.156l.25 1.577a.499.499 0 0 1-.494.578"></path><path d="M14.376 18.428a.5.5 0 0 1-.445-.727l.725-1.423a.5.5 0 1 1 .89.454l-.724 1.423a.501.501 0 0 1-.446.273"></path><path d="M15.954 18.678a.535.535 0 0 1-.08-.006l-1.576-.25a.499.499 0 1 1 .156-.988l1.578.25a.499.499 0 0 1-.078.994M19.273 18.428a.502.502 0 0 1-.354-.146l-1.13-1.13a.5.5 0 0 1 .708-.706l1.13 1.128a.502.502 0 0 1-.354.854"></path><path d="M17.842 19.16a.5.5 0 0 1-.228-.945l1.423-.724a.5.5 0 1 1 .454.89l-1.422.725a.503.503 0 0 1-.227.055"></path><path d="M19.522 20.005a.5.5 0 0 1-.493-.422l-.25-1.577a.499.499 0 1 1 .987-.156l.25 1.577a.499.499 0 0 1-.494.578"></path><path d="M19.272 18.428a.5.5 0 0 1-.445-.727l.725-1.423a.499.499 0 1 1 .891.454l-.725 1.423a.501.501 0 0 1-.446.273"></path><path d="M20.85 18.678a.535.535 0 0 1-.079-.006l-1.577-.25a.499.499 0 1 1 .156-.988l1.578.25a.499.499 0 0 1-.078.994M17 15H7.5C5.57 15 4 13.43 4 11.5a3.52 3.52 0 0 1 2.653-3.396C7.282 5.707 9.478 4 12 4a5.473 5.473 0 0 1 4.879 3.002C19.122 6.902 21 8.754 21 11c0 2.206-1.794 4-4 4zM12 5C9.84 5 7.972 6.526 7.558 8.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 11.5C5 12.878 6.122 14 7.5 14H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 5zM7.85 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 7.85 20M3.5 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 3.5 20"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>5 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>12 km (2)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>781,63<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>4 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-425332"
    data-id="block-425332"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/nxtx8gsapnl2_xwd640.jpg/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.jpg" alt="Lees live mee met de persconferentie over de omicronvariant" class="image" width="640" height="320"/>
        <figcaption class="headerimage__overlay">
                <span class="label">Coronaliveblog</span>
                <h1 class="title fluid">Lees live mee met de persconferentie over de omicronvariant</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">26 november 2021 10:57</span>
                <span class="pubdate small">26-11-21 10:57</span>
                <span class="update large">Laatste update: 32 minuten geleden</span>
                <span class="update small">Update: 32 minuten geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 1606, &quot;section_style&quot;: &quot;nu&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">1.6K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6169882%2Flees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Lees+live+mee+met+de+persconferentie+over+de+omicronvariant&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6169882%2Flees-live-mee-met-de-persconferentie-over-de-omicronvariant.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Lees%20live%20mee%20met%20de%20persconferentie%20over%20de%20omicronvariant&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-425335"
    data-id="block-425335"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt"> </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1">
    <div id="ad-slot--wsc-r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("wsc-r1","ad-slot--wsc-r1");</script>
    </div>
</div>
</div>
<div
    id="block-1134414"
    data-id="block-1134414"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6169882, &quot;id&quot;: 6601, &quot;name&quot;: &quot;Coronavirus 27 november 2021&quot;, &quot;block_id&quot;: 1134414, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -4999999999.0, &quot;context&quot;: {&quot;text&quot;: &quot;Vanwege alle corona-ontwikkelingen heeft\u00a0NU.nl\u00a0weer een liveblog geopend. Blijf hier op de hoogte van het belangrijkste coronanieuws vanuit binnen- en buitenland.&quot;}, &quot;created_at&quot;: &quot;2021-11-26T22:08:25+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800277, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-26T22:08:25+00:00&quot;, &quot;.key&quot;: &quot;800277&quot;}, {&quot;.priority&quot;: -1638099315.0, &quot;context&quot;: {&quot;text&quot;: &quot;Het ingelaste persmoment met De Jonge over de omicronvariant is voorbij. Kort voor het persmoment bevestigde het RIVM de aanwezigheid van zeker dertien besmettingen met de omicronvariant in Nederland. Lees &lt;a href=\&quot;https://www.nu.nl/coronavirus/6170179/rivm-dertien-besmettingen-met-omicronvariant-vastgesteld-in-nederland.html\&quot;&gt;&lt;strong&gt;hier&lt;/strong&gt;&lt;/a&gt; dat artikel.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:35:15+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800456, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:35:15+00:00&quot;, &quot;.key&quot;: &quot;800456&quot;}, {&quot;.priority&quot;: -1638099239.0, &quot;context&quot;: {&quot;text&quot;: &quot;Het quarantainehotel is bedoeld voor de mensen die vrijdag aankwamen. De mensen die in de repatri\u00ebringsvluchten zitten de komende dagen kunnen in principe in hun eigen huis in quarantaine. De Jonge vertrouwt erop dat mensen hun quarantaineplicht naleven.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:33:59+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800454, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:33:59+00:00&quot;, &quot;.key&quot;: &quot;800454&quot;}, {&quot;.priority&quot;: -1638099121.0, &quot;context&quot;: {&quot;text&quot;: &quot;De Jonge: Het is niet mogelijk om alle vluchten vanuit zuidelijk Afrika te verbieden, omdat Europese ingezetenen altijd het recht hebben om terug te keren.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:32:01+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800452, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:32:13+00:00&quot;, &quot;.key&quot;: &quot;800452&quot;}, {&quot;.priority&quot;: -1638099121.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-11-28T12:32:01+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20211128123201&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:32:01+00:00&quot;, &quot;.key&quot;: &quot;banner-20211128123201&quot;}, {&quot;.priority&quot;: -1638099091.0, &quot;context&quot;: {&quot;text&quot;: &quot;Voor mensen uit zuidelijk Afrika geldt sinds vrijdag al een dubbele testverplichting en een quarantaineplicht in Nederland, benadrukt De Jonge. Bij het niet naleven van de quarantaineplicht wordt een boete opgelegd. Volgens De Jonge zal die quarantaineplicht worden gecontroleerd op naleving.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:31:31+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800450, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:31:31+00:00&quot;, &quot;.key&quot;: &quot;800450&quot;}, {&quot;.priority&quot;: -1638098906.0, &quot;context&quot;: {&quot;text&quot;: &quot;De Jonge: Onze onderzoekers staan in contact met internationale onderzoekers. De reisbewegingen in Europa zijn ook heel erg intensief, dus het is moeilijk om de varianten bij de grenzen te stoppen.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:28:26+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800449, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:28:26+00:00&quot;, &quot;.key&quot;: &quot;800449&quot;}, {&quot;.priority&quot;: -1638098785.0, &quot;context&quot;: {&quot;text&quot;: &quot;De Jonge: Het is niet ondenkbaar dat er meerdere besmettingen met de omicronvariant in Nederland zijn. Wat denkbaar is, is dat er aanvullende gevallen bekend worden. We weten nu van dertien die zijn bevestigd.&lt;br /&gt;&lt;br /&gt;We maken ons zorgen over de omicronvariant, omdat de variant volgens het WHO besmettelijker is. Maar volgende week moet blijken of hij ook ziekmakender is en of onze vaccins wel werken voor deze variant. Hoeveel zorgen we ons moeten maken is nu gewoon nog niet bekend.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:26:25+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800447, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:26:25+00:00&quot;, &quot;.key&quot;: &quot;800447&quot;}, {&quot;.priority&quot;: -1638098656.0, &quot;context&quot;: {&quot;text&quot;: &quot;De Jonge: We hebben de oproep gedaan aan iedereen die in zuidelijk Afrika is geweest om zich te melden bij de GGD om een afspraak te maken en in isolatie te gaan. Van de mensen die uit een zeerhoogrisicogebied komen geldt een quarantaineplicht. Die zal worden gecontroleerd op naleving.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:24:16+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800445, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:24:16+00:00&quot;, &quot;.key&quot;: &quot;800445&quot;}, {&quot;.priority&quot;: -1638098656.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-11-28T12:24:16+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20211128122416&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:24:16+00:00&quot;, &quot;.key&quot;: &quot;banner-20211128122416&quot;}, {&quot;.priority&quot;: -1638098573.0, &quot;context&quot;: {&quot;text&quot;: &quot;De Jonge: Bij dertien van de 61 besmette mensen die vrijdag terugkeerden uit Zuid-Afrika is de omicronvariant vastgesteld. Deze mensen zijn in quarantaine gegaan.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:22:53+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800444, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:35:54+00:00&quot;, &quot;.key&quot;: &quot;800444&quot;}, {&quot;.priority&quot;: -1638098403.0, &quot;context&quot;: {&quot;text&quot;: &quot;Het RIVM bevestigt de aanwezigheid van de omicronvariant in Nederland. Er zijn dertien besmettingen geconstateerd bij de terugkerende reizigers uit Zuid-Afrika.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T12:20:03+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800443, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:21:06+00:00&quot;, &quot;.key&quot;: &quot;800443&quot;}, {&quot;.priority&quot;: -1638096502.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Speciale coronateststraat op Schiphol voor reizigers uit Zuid-Afrika&lt;/strong&gt;&lt;br /&gt;Reizigers die van Zuid-Afrika naar Schiphol vliegen, kunnen zich vanaf vandaag direct na aankomst op de luchthaven laten testen op het coronavirus. GGD Kennemerland heeft hiervoor op de luchthaven een speciale teststraat ingericht. Lees &lt;a href=\&quot;https://www.nu.nl/coronavirus/6170194/speciale-coronateststraat-op-schiphol-voor-reizigers-uit-zuid-afrika.html\&quot;&gt;&lt;strong&gt;hier&lt;/strong&gt;&lt;/a&gt; verder.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T11:48:22+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800432, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-28T11:48:22+00:00&quot;, &quot;.key&quot;: &quot;800432&quot;}, {&quot;.priority&quot;: -1638096469.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/c1exd48aib1y_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Zwitsers achter coronapas in referendum&lt;/strong&gt;&lt;br /&gt;De Zwitsers staan in meerderheid achter de wet die het gebruik van de coronapas mogelijk maakt. Tegenstanders hadden een referendum afgedwongen, maar uit exitpolls blijkt dat de pas voor toegang tot onder meer restaurants en evenementen zoals verwacht in stand kan blijven.&lt;br /&gt;&lt;br /&gt;Het certificaat dat aantoont of iemand is gevaccineerd, hersteld of negatief is getest komt volgens critici neer op een verplichting tot vaccinatie. Uit peilingen werd eerder duidelijk dat ongeveer zes op de tien Zwitsers erachter staan. De wet, die eerder dit jaar werd goedgekeurd, geeft de regering de mogelijkheid uitzonderlijke maatregelen in te voeren om de corona-epidemie te bestrijden.&lt;br /&gt;&lt;br /&gt;Uit vrees voor protesten heeft de politie het gebied waar de regering en het parlement in de hoofdstad Bern gevestigd zijn geblokkeerd.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T11:47:49+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800430, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:11:27+00:00&quot;, &quot;.key&quot;: &quot;800430&quot;}, {&quot;.priority&quot;: -1638096468.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-11-28T11:47:48+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20211128114748&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-11-28T11:47:48+00:00&quot;, &quot;.key&quot;: &quot;banner-20211128114748&quot;}, {&quot;.priority&quot;: -1638093229.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Korte toelichting De Jonge bij omicronvariant&lt;/strong&gt;&lt;br /&gt;Demissionair minister Hugo de Jonge (Volksgezondheid) geeft om 13.15 uur een korte toelichting bij de omicronvariant. De precieze inhoud van het persmoment is nog niet bekend.&lt;br /&gt;&lt;br /&gt;Het RIVM maakt eveneens op zondag naar verwachting bekend \u00f3f en hoeveel besmettingen met de omicronvariant geregistreerd zijn onder de\u00a0ruim zeshonderd passagiers die vrijdag terugkeerden uit Zuid-Afrika. Het RIVM vermoedt dat een aantal van die reizigers besmet is geraakt met de nieuwe variant van het virus, maar heeft daarover nog geen definitief uitsluitsel gegeven.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T10:53:49+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800416, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:35:30+00:00&quot;, &quot;.key&quot;: &quot;800416&quot;}, {&quot;.priority&quot;: -1638089168.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Duitsers opgeroepen om contacten te beperken&lt;/strong&gt;&lt;br /&gt;De Duitse president Frank-Walter Steinmeier roept Duitsers op om contacten zo veel mogelijk te beperken. Dat is nodig om\u00a0de vierde coronagolf niet verder te laten escaleren nadat gisteren de eerste omicronbesmettingen vastgesteld werden.&lt;br /&gt;&lt;br /&gt;\&quot;Het is belangrijk dat we nu allemaal samen handelen\&quot;, schrijft Steinmeier in een open brief in\u00a0&lt;em&gt;&lt;strong&gt;&lt;a href=\&quot;https://www.bild.de/politik/inland/politik-inland/mehr-als-100-000-corona-tote-in-deutschland-bundespraesident-steinmeier-schreibt-78375048.bild.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;Bild&lt;/a&gt;&lt;/strong&gt;&lt;/em&gt;, de grootste krant van het land. \&quot;Laten we ons aan de regels houden en laten we onze contacten wederom beperken.\&quot; De president benadrukt het belang om\u00a0de scholen en kinderopvang open te houden en het publieke leven niet volledig tot stilstand te laten komen.&lt;br /&gt;&lt;br /&gt;In sommige Duitse regio&#39;s liggen de ic&#39;s vol met coronapati\u00ebnten. Dit weekend worden enkele tientallen pati\u00ebnten naar minder getroffen deelstaten overgebracht. In meer dan drie kwart van de Duitse ziekenhuizen zijn reguliere, geplande operaties uitgesteld.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T09:46:08+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800408, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-28T12:04:34+00:00&quot;, &quot;.key&quot;: &quot;800408&quot;}, {&quot;.priority&quot;: -1638083966.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/x60x5fjak6la_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Golfers in Zuid-Afrika: &#39;Wereld is in paniek, maar hier lijkt niets aan de hand&#39;&lt;/strong&gt;&lt;br /&gt;Ondanks de wereldwijde onrust rondom de nieuwe coronavirusvariant omicron, blijven de Nederlandse golfers Darius van Driel, Daan Huizing en Lars van Meijel voorlopig in Zuid-Afrika voor het Joburg Open. Ze zeggen weinig van de paniek te merken.&lt;br /&gt;&lt;br /&gt;\&quot;Het is chaos. We weten niet wat ons te wachten staat als we teruggaan naar Nederland, dus daarom blijven we maar\&quot;, zegt Van Driel. \&quot;Alles gaat hier door alsof er niets aan de hand is, dat maakt al die paniek eigenlijk ook zo raar.\&quot;\u00a0&lt;a href=\&quot;https://www.nu.nl/sport-overig/6170177/golfers-in-zuid-afrika-wereld-is-in-paniek-maar-hier-lijkt-niets-aan-de-hand.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;&lt;strong&gt;Lees hier meer.&lt;/strong&gt;&lt;/a&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-28T08:19:26+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800407, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-28T08:23:27+00:00&quot;, &quot;.key&quot;: &quot;800407&quot;}, {&quot;.priority&quot;: -1638078725.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Ook Australi\u00eb meldt besmettingen omicronvariant&lt;/strong&gt;&lt;br /&gt;Twee reizigers in Australi\u00eb zijn positief getest op het coronavirus en blijken besmet met de omicronvariant. Beide passagiers kwamen zaterdag aan in Sydney vanuit zuidelijk Afrika via Qatar en ondergingen direct een test.&lt;br /&gt;&lt;br /&gt;De twee zijn in quarantaine gezet in een speciale accommodatie, melden de gezondheidsautoriteiten in de deelstaat New South Wales, waarvan Sydney de hoofdstad is.&lt;br /&gt;&lt;br /&gt;Op de vlucht vanuit Qatar zaten nog twaalf anderen die in het zuiden van Afrika waren geweest. Ook zij moet veertien dagen in quarantaine in een speciaal hotel. De overige passagiers en het cabinepersoneel, in totaal ongeveer 260 mensen, moeten in zelfisolatie.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T06:52:05+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800406, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T06:52:05+00:00&quot;, &quot;.key&quot;: &quot;800406&quot;}, {&quot;.priority&quot;: -1638056577.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Isra\u00ebl sluit grenzen voor buitenlanders om omicronvariant &lt;/strong&gt;&lt;br /&gt;Buitenlanders zijn de komende twee weken niet welkom in Isra\u00ebl. Uit angst voor de omicronvariant sluit het land, als eerste in de wereld, de grenzen. &lt;br /&gt;&lt;br /&gt;Isra\u00ebl zal technologie van de binnenlandse veiligheidsdienst Shin Bet inzetten om mogelijke coronabesmettingen via telefoongegevens op te sporen. &lt;br /&gt;&lt;br /&gt;De grenzen van Isra\u00ebl gaan in de nacht van zaterdag op zondag dicht. Het land telt tot nu toe \u00e9\u00e9n besmetting met de omicronvariant en er\u00a0zijn zeven verdachte gevallen in onderzoek. Het land hoopt dat er binnen twee weken meer bekend zal zijn over de mutaties.&quot;}, &quot;created_at&quot;: &quot;2021-11-28T00:42:57+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800405, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T06:21:11+00:00&quot;, &quot;.key&quot;: &quot;800405&quot;}, {&quot;.priority&quot;: -1638056576.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-11-28T00:42:56+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20211128004256&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-11-28T00:42:56+00:00&quot;, &quot;.key&quot;: &quot;banner-20211128004256&quot;}, {&quot;.priority&quot;: -1638049650.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Tienduizenden Oostenrijkers protesteren tegen de lockdown &lt;/strong&gt;&lt;br /&gt;In Oostenrijk gingen zaterdag tienduizenden mensen de straat op om te protesteren tegen de coronamaatregelen en de voorgenomen vaccinatieplicht. &lt;br /&gt;&lt;br /&gt;Volgens de politie liepen zo&#39;n 30.000 betogers door Graz, de op \u00e9\u00e9n na grootste stad van Oostenrijk. \&quot;Vrede, vrijheid, geen dictatuur\&quot;, was een van de leuzen die zij scandeerden. Ook in Sankt P\u00f6lten, Klagenfurt en Innsbruck is geprotesteerd.&lt;br /&gt;&lt;br /&gt;Vanwege de oplopende besmettingscijfers ging Oostenrijk afgelopen maandag opnieuw in een strenge lockdown. De bijna negen miljoen Oostenrijkers mogen hun huis alleen met een geldige reden verlaten.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T22:47:30+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800404, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T06:19:29+00:00&quot;, &quot;.key&quot;: &quot;800404&quot;}, {&quot;.priority&quot;: -1638045215.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/kznxlqtax3tl_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/voetbal/6170159/bizarre-wedstrijd-in-portugese-competitie-belenenses-begint-met-negen-spelers.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Bizarre wedstrijd in Portugese competitie: Belenenses begint met negen spelers&lt;/strong&gt;&lt;br /&gt;Belenenses is zaterdag met negen spelers, waaronder twee keepers, begonnen aan de competitiewedstrijd tegen Benfica. Door een corona-uitbraak kan de Portugese club niet meer spelers opstellen in het eigen Est\u00e1dio Nacional.&lt;br /&gt;&lt;br /&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T21:33:35+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800398, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:33:35+00:00&quot;, &quot;.key&quot;: &quot;800398&quot;}, {&quot;.priority&quot;: -1638044650.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Politie stopt illegale vaccinatiecampagne op Duitse luchthaven&lt;/strong&gt;&lt;br /&gt;De politie in Duitsland heeft zaterdag een einde gemaakt aan een vaccinatiecampagne op een luchthaven in de buurt van de noordelijke stad L\u00fcbeck. Een grote groep mensen was op de campagne afgekomen.&lt;br /&gt;&lt;br /&gt;Het vaccin dat gebruikt werd, staat niet geregistreerd bij de Duitse gezondheidsautoriteiten en het toedienen ervan is strafbaar. Mogelijk hebben zo&#39;n vijftig mensen zaterdag een prik gekregen. In en voor de hal van de luchthaven stonden nog eens ruim tweehonderd mensen te wachten.&lt;br /&gt;&lt;br /&gt;Het vliegveld is in bezit van de Duitse wetenschapper en ondernemer Winfried St\u00f6cker, die zijn eigen vaccin tegen COVID-19 heeft ontwikkeld. In april vorig jaar kondigde zijn bedrijf aan dat St\u00f6cker werkte aan een vaccin en dat hij het onder meer op zichzelf uitprobeerde.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T21:24:10+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800395, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:37:07+00:00&quot;, &quot;.key&quot;: &quot;800395&quot;}, {&quot;.priority&quot;: -1638044502.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/4iuxp61ai4h9_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/coronavirus/6170141/nieuwe-virusvariant-omicron-duikt-in-steeds-meer-europese-landen-op.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Nieuwe virusvariant omicron duikt in steeds meer Europese landen op&lt;br /&gt;&lt;/strong&gt;In steeds meer landen in Europa duikt de nieuwe omicronvariant van het coronavirus op. Na eerdere meldingen van besmettingen met de nieuwe virusvariant in Belgi\u00eb en Engeland, zijn er nu ook in Duitsland, Itali\u00eb en Tsjechi\u00eb gevallen geconstateerd.&lt;strong&gt;&lt;br /&gt;&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T21:21:42+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800394, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T22:06:19+00:00&quot;, &quot;.key&quot;: &quot;800394&quot;}, {&quot;.priority&quot;: -1638044502.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-11-27T21:21:42+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20211127212142&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:21:42+00:00&quot;, &quot;.key&quot;: &quot;banner-20211127212142&quot;}, {&quot;.priority&quot;: -1638041248.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;WHO wilde nieuwe virusvariant geen &#39;xi&#39; noemen&lt;br /&gt;&lt;/strong&gt;De gezondheidsorganisatie WHO wilde de nieuwe variant van het coronavirus uit zuidelijk Afrika geen \&quot;ksivariant\&quot; noemen. De letter ksi (in het Engels &lt;em&gt;xi&lt;/em&gt;) uit het Griekse alfabet werd overgeslagen omdat Xi een veelvoorkomende naam in China is, aldus een woordvoerder van de WHO tegen\u00a0&lt;em&gt;The New York Times&lt;/em&gt;.\u00a0De Belgische viroloog Marc Van Ranst meldt tevens dat voor de WHO deze naam \&quot;diplomatiek delicaat lag\&quot;, omdat de Chinese president Xi Jinping heet.&lt;br /&gt;&lt;br /&gt;Ook de letter nu (die voor ksi in het Griekse alfabet komt) werd door de WHO overgeslagen. De letter zou te veel lijken op het Engelse woord &lt;em&gt;new&lt;/em&gt;. &lt;br /&gt;&lt;br /&gt;De WHO gebruikt voor de benaming van nieuwe virusvarianten het Griekse alfabet, zodat de namen in het dagelijks gebruik beter te onderscheiden zijn. Volgens de WHO-woordvoerder is het voor de naamgeving van ziekten het beste om daarbij geen \&quot;culturele, sociale, nationale, regionale, professionele of etnische groepen\&quot; te kwetsen. Om niemand voor het hoofd te stoten en geen verwarring te scheppen, kwam de WHO daarom voor variant B.1.1.529 uit bij omicron, de vijftiende letter uit het Griekse alfabet.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T20:27:28+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800385, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:13:33+00:00&quot;, &quot;.key&quot;: &quot;800385&quot;}, {&quot;.priority&quot;: -1638040270.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/qlbxndiazeci_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/coronavirus/6170124/vrijwel-zeker-meerdere-besmettingen-in-nederland-met-nieuwe-virusvariant-uit-zuidelijk-afrika.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Vrijwel zeker meerdere besmettingen in Nederland met nieuwe virusvariant uit zuidelijk Afrika&lt;/strong&gt;&lt;br /&gt;In Nederland zijn vrijwel zeker meerdere besmettingen met de omicronvariant van het coronavirus vastgesteld, meldt het RIVM zaterdagavond. Deze nieuwe variant, die voor het eerst werd gevonden in het zuidelijke gedeelte van Afrika, is besmettelijker dan de bestaande coronavirusvarianten.&lt;br /&gt;&lt;br /&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T20:11:10+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800379, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T20:11:10+00:00&quot;, &quot;.key&quot;: &quot;800379&quot;}, {&quot;.priority&quot;: -1638039837.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/hugodejonge/status/1464668688309698563&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Hugo de Jonge roept reizigers uit zuidelijk Afrika op zich te laten testen&lt;/strong&gt;&lt;br /&gt;Demissionair minister Hugo de Jonge (Volksgezondheid) roept mensen die sinds afgelopen maandag van landen in zuidelijk Afrika naar Nederland zijn gereisd op zich te laten testen op besmetting met de nieuwe omicronvariant van het coronavirus. Deze variant is besmettelijker dan bestaande varianten en werd voor het eerst ontdekt in het zuidelijke gedeelte van Afrika.&lt;br /&gt;&lt;br /&gt;Vanaf zondag kunnen zij een afspraak maken via het speciale nummer 0800-5005. Ze hoeven niet verplicht in quarantaine maar worden wel dringend aangeraden dit te doen, aldus een woordvoerder van het ministerie van Volksgezondheid.&lt;br /&gt;&lt;br /&gt;Ook het RIVM roept reizigers uit Afrika op zich te laten testen. Zaterdagavond maakte het instituut bekend dat er \&quot;vrijwel zeker\&quot; al mensen in Nederland besmet zijn met de nieuwe virusvariant.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1391495057178513410/V0azp4Jj_normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-11-27T18:53:22+00:00&quot;, &quot;media&quot;: [{&quot;type&quot;: &quot;url&quot;, &quot;url&quot;: &quot;https://t.co/oCfmrJCElE&quot;}], &quot;text&quot;: &quot;Oproep aan mensen die op maandag 22 november 2021 of daarna zijn teruggekeerd uit zuidelijk Afrika:\n\u27a1\ufe0fLaat je testen: maak vanaf morgen 08.00 uur een afspraak via het speciale telefoonnummer 0800-5005\n\u27a1\ufe0fBlijf thuis en ga in quarantaine\n\u27a1\ufe0fhttps://t.co/oCfmrJCElE\n#Omicron&quot;, &quot;username&quot;: &quot;Hugo de Jonge&quot;}}, &quot;created_at&quot;: &quot;2021-11-27T20:03:57+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800377, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:07:43+00:00&quot;, &quot;.key&quot;: &quot;800377&quot;}, {&quot;.priority&quot;: -1638039266.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Test- en quarantaineplicht in Zwitserland voor Nederlanders&lt;/strong&gt;&lt;br /&gt;Nederlanders die naar Zwitserland willen reizen, moeten vanaf vandaag een negatief testbewijs tonen en bij aankomst in het land tien dagen in quarantaine gaan, ongeacht de uitslag van de test. De maatregel geldt ook voor gevaccineerde en herstelde personen.&lt;br /&gt;&lt;br /&gt;De test- en quarantaineplicht treft vooral mensen die in Zwitserland op wintersport willen gaan. De maatregel is zaterdag om 20.00 uur ingegaan.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T19:54:26+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800375, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-28T09:48:46+00:00&quot;, &quot;.key&quot;: &quot;800375&quot;}, {&quot;.priority&quot;: -1638034927.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Zondag meer bekend over eventuele omicronbesmettingen in Nederland&lt;br /&gt;&lt;/strong&gt;Zondag zal bekend worden of er onder de 61 positief geteste passagiers van twee vluchten die gisteren op Schiphol landden besmettingen met de\u00a0omicronvariant van het coronavirus zijn vastgesteld. Dat meldt het RIVM aan de\u00a0&lt;em&gt;&lt;a href=\&quot;https://nos.nl/liveblog/2407233-rivm-pas-morgen-duidelijkheid-over-omikronvariant-vk-scherpt-inreisregels-aan\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;NOS&lt;/a&gt;&lt;/em&gt;.&lt;em&gt;&lt;br /&gt;&lt;br /&gt;&lt;/em&gt;\&quot;Iedereen wil natuurlijk snel weten of er bij de 61 positieve coronatests ook omicronvarianten aangetroffen worden. Ook wij\&quot;, aldus een woordvoerder van het RIVM. \&quot;Er wordt echt hard aan gewerkt in het laboratorium, maar morgenmiddag weten we pas meer.\&quot;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T18:42:07+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800361, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-27T18:48:41+00:00&quot;, &quot;.key&quot;: &quot;800361&quot;}, {&quot;.priority&quot;: -1638032120.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;VK scherpt inreisregels en coronamaatregelen aan&lt;br /&gt;&lt;/strong&gt;Het Verenigd Koninkrijk gaat strengere inreisregels invoeren voor alle reizigers uit het buitenland, zo maakte de Britse premier Boris Johnson zaterdagavond tijdens een ingelaste persconferentie bekend. Mensen die in het VK arriveren, moeten\u00a0op de tweede dag na aankomst een PCR-test doen en in isolatie blijven tot ze een negatief resultaat hebben.&lt;br /&gt;&lt;br /&gt;Ook moeten mensen voortaan weer mondkapjes dragen in winkels en het openbaar vervoer. Over drie weken wordt opnieuw naar de maatregelen gekeken.&lt;br /&gt;&lt;br /&gt;De aanscherping van de maatregelen vindt plaats op de dag dat de eerste twee besmettingen met de omicronvariant in het VK zijn vastgesteld. Johnson liet weten dat er nog veel onduidelijk is over deze nieuwe variant uit zuidelijk Afrika. \&quot;Maar wetenschappers weten steeds meer en meer\&quot;, aldus de premier. Volgens hem is in ieder geval duidelijk dat de variant verspreid kan worden door mensen die volledig zijn gevaccineerd.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T17:55:20+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800353, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T19:54:32+00:00&quot;, &quot;.key&quot;: &quot;800353&quot;}, {&quot;.priority&quot;: -1638028447.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Ruim honderd mensen die niet voldeden aan testeisen KLM-vlucht achtergebleven in Johannesburg&lt;br /&gt;&lt;/strong&gt;Bij een KLM-vlucht van Johannesburg naar Schiphol zijn vrijdagavond ruim honderd passagiers in Zuid-Afrika achtergebleven omdat ze niet voldeden aan de testeisen voor de vlucht, aldus de vliegmaatschappij. Ongeveer 160 mensen mochten wel aan boord van het vliegtuig stappen.&lt;br /&gt;&lt;br /&gt;De reizigers die wel mee mochten op de vlucht naar Schiphol voldeden aan de door de Nederlandse overheid gestelde eisen. De GGD heeft ze bij aankomst gecontroleerd, meldt de KLM. De vliegmaatschappij controleerde de negatieve testverklaringen van de passagiers, omdat Zuid-Afrika is aangeduid als land met een zeer hoog risico op coronabesmetting.&lt;br /&gt;&lt;br /&gt;Nederlanders en EU-burgers mogen ondanks het vliegverbod voor landen in zuidelijk Afrika mee met vluchten naar Schiphol. Zij\u00a0moeten wel een negatieve sneltest van maximaal 24 uur oud kunnen laten zien, naast een negatieve PCR-test met een maximale geldigheidsduur van eveneens 24 uur bij betreding van het vliegveld of maximaal 48 uur na aankomst in Nederland.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T16:54:07+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800346, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T21:17:24+00:00&quot;, &quot;.key&quot;: &quot;800346&quot;}, {&quot;.priority&quot;: -1638026586.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Duitsland verplaatst dertig coronapati\u00ebnten op ic wegens drukte in ziekenhuizen&lt;/strong&gt;&lt;br /&gt;In de Zuid-Duitse deelstaat Beieren worden dit weekend in totaal dertig\u00a0ernstig zieke coronapati\u00ebnten op ic&#39;s in ziekenhuizen verplaatst naar andere delen van het land. In veel zuidelijke en oostelijke ziekenhuizen is de druk als gevolg van grote aantallen coronapati\u00ebnten erg hoog.&lt;br /&gt;&lt;br /&gt;Zaterdag zijn er al meerdere pati\u00ebnten naar het noorden en westen van Duitsland gebracht. Zij zijn opgenomen in ziekenhuizen in de steden Hamburg, Keulen, D\u00fcsseldorf en Dortmund. Ook worden er pati\u00ebnten per bus naar de zuidwestelijke deelstaten Saarland en Rijnland-Palts gereden, laat een woordvoerder van het Beierse ministerie van Binnenlandse Zaken weten.&lt;br /&gt;&lt;br /&gt;Vrijdag bracht een militair toestel al zes coronapati\u00ebnten die in Beieren op de intensive care lagen naar andere delen van het land. Ook zondag zal het toestel zes coronapati\u00ebnten naar het noorden van Duitsland vliegen. Duitsland vangt momenteel ook Nederlandse coronapati\u00ebnten op, nu de drukte in de Nederlandse ziekenhuizen is toegenomen.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T16:23:06+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800344, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T17:24:33+00:00&quot;, &quot;.key&quot;: &quot;800344&quot;}, {&quot;.priority&quot;: -1638025411.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Ook voor Malawi geldt vanaf zondag een vliegverbod&lt;br /&gt;&lt;/strong&gt;Het vliegverbod dat sinds zaterdag voor zeven landen uit het zuidelijke gedeelte van Afrika geldt, wordt in de nacht van zaterdag op zondag uitgebreid. Naast\u00a0Zuid-Afrika, Lesotho, Eswatini, Botswana, Malawi, Namibi\u00eb, Zimbabwe en Mozambique zal het verbod vanaf middernacht ook gelden voor Malawi. Dat maakt het ministerie van Infrastructuur en Waterstaat zaterdag bekend.&lt;br /&gt;&lt;br /&gt;Er geldt een uitzondering op het vliegverbod voor Nederlanders en EU-burgers die vastzitten in het gebied. Ook medisch personeel dat nodig is voor de bestrijding van het coronavirus mag mee met repatri\u00ebringsvluchten naar Nederland.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T16:03:31+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800343, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T17:20:16+00:00&quot;, &quot;.key&quot;: &quot;800343&quot;}, {&quot;.priority&quot;: -1638023850.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;p&gt;&lt;strong&gt;Premi\u00e8re ONE de Musical gaat ondanks coronamaatregelen door&lt;/strong&gt;&lt;br /&gt;De premi\u00e8re ONE de Musical in Studio&#39;s Aalsmeer gaat zondag ondanks de coronamaatregelen door. De voorstelling zou om 15.00 uur beginnen en rond 17.30 uur afgelopen zijn. Volgens een woordvoerder van de show begint de voorstelling vanwege de maatregelen nu om 13.30 uur. &lt;br /&gt;&lt;br /&gt;Op de website van de musical staat vermeld dat een beperkt aantal genodigden welkom is. Zij krijgen een persoonlijke e-mail. Daarnaast zit het publiek op 1,5 meter afstand van elkaar.&lt;br /&gt;&lt;br /&gt;Elke zaterdag en zondag worden middagvoorstellingen gespeeld, en de organisatie wil dit ook op woensdag doen. De avondvoorstellingen van 29 november tot en met 18 december komen te vervallen.&lt;/p&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T15:37:30+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800342, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T15:44:21+00:00&quot;, &quot;.key&quot;: &quot;800342&quot;}, {&quot;.priority&quot;: -1638021019.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Aantal nieuwe coronapati\u00ebnten\u00a0in ziekenhuizen onverminderd groot&lt;/strong&gt;&lt;br /&gt;Een dag voordat de nieuwe maatregelen van het demissionaire kabinet in werking treden, is de instroom van coronapati\u00ebnten in de Nederlandse ziekenhuizen onverminderd groot. Het afgelopen etmaal kwamen er 354 besmette personen op de verpleegafdelingen binnen.&lt;br /&gt;&lt;br /&gt;In totaal liggen er zaterdag 2.624 mensen met het coronavirus in de ziekenhuizen, waarvan 2.069 op de verpleegafdelingen. Op de ic&#39;s werden tussen vrijdag en zaterdag 51 nieuwe mensen opgenomen. Op die afdelingen liggen momenteel in totaal 555 mensen met COVID-19, de ziekte die door het coronavirus wordt veroorzaakt.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T14:50:19+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800340, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T15:28:24+00:00&quot;, &quot;.key&quot;: &quot;800340&quot;}, {&quot;.priority&quot;: -1638020600.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Twee besmettingen met omicronvariant in Engeland geconstateerd&lt;br /&gt;&lt;/strong&gt;In Engeland zijn twee besmettingen met de omicronvariant van het coronavirus vastgesteld. De twee Britse gevallen zijn aan elkaar gelinkt en er is een verband met een reis naar zuidelijk Afrika, meldt de Britse minister van Volksgezondheid Sajid Javid.&lt;br /&gt;&lt;br /&gt;De twee besmette personen zijn in zelfisolatie gegaan met hun huishoudens in Nottingham en Chelmsford. Ondertussen wordt onderzocht met wie ze contact hebben gehad.&lt;br /&gt;&lt;br /&gt;De omicronvariant werd ontdekt in Zuid-Afrika en is ook in onder meer Belgi\u00eb en Isra\u00ebl aangetroffen.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T14:43:20+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800339, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T17:55:30+00:00&quot;, &quot;.key&quot;: &quot;800339&quot;}, {&quot;.priority&quot;: -1638013648.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Verkoop zelftests stijgt bij supermarkten&lt;/strong&gt;&lt;br /&gt;De verkoop van zelftests voor het coronavirus stijgt flink bij supermarkten, laat het Centraal Bureau Levensmiddelenhandel (CBL) weten. Op de persconferentie van vrijdag riep demissionair premier Mark Rutte mensen op zichzelf te testen voordat ze bij iemand op bezoek gaan.&lt;br /&gt;&lt;br /&gt;De bevoorrading gaat goed, laten de leden aan het CBL weten. \&quot;Supermarkten doen er alles aan om de voorraden op peil te houden\&quot;, aldus een woordvoerder. Het CBL denkt dat meer mensen de komende tijd zelftests zullen kopen. \&quot;Daar zijn we op voorbereid.\&quot;&lt;br /&gt;&lt;br /&gt;Het CBL benadrukt dat als mensen klachten krijgen, ze niet met klachten naar de supermarkten moeten komen, maar anderen een zelftest voor hen moeten laten halen.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T12:47:28+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800330, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T15:26:46+00:00&quot;, &quot;.key&quot;: &quot;800330&quot;}, {&quot;.priority&quot;: -1638010423.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/9o0xhq1a75tk_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Trouwbranche: Bruidsparen in paniek door nieuwe maatregelen&lt;/strong&gt;&lt;br /&gt;Door de nieuwe coronamaatregelen begint de paniek onder verloofden toe te nemen, merkt Stichting Trouwbranche Nederland. Vooral bruiloften die volgend jaar gepland staan, worden geannuleerd.&lt;br /&gt;&lt;br /&gt;\&quot;De meeste afmeldingen zijn van bruiloften in het eerste en tweede kwartaal van volgend jaar. Die bruidsparen zijn nu het meest in paniek\&quot;, zegt voorzitter Frederiek Klop. \&quot;De paren die hun bruiloft op kortere termijn gepland hebben staan, zijn al een paar weken bezig met een andere invulling om hun dag toch door te laten gaan.\&quot;&lt;br /&gt;&lt;br /&gt;\&quot;In plaats van een diner en avondfeest trekken ze het naar voren, door een uitgebreide lunch te organiseren, of ze beginnen om 15.00 uur al met een feestje. Dat gaat natuurlijk heel goed als dat tot 20.00 uur mag, maar nu de eindtijd 17.00 uur wordt, is dat toch een stuk minder aantrekkelijk.\&quot;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T11:53:43+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800313, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T13:05:14+00:00&quot;, &quot;.key&quot;: &quot;800313&quot;}, {&quot;.priority&quot;: -1638009535.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nieuwe variant vermoedelijk ook in Tsjechi\u00eb en Duitsland&lt;br /&gt;&lt;/strong&gt;De nieuwe variant van het coronavirus, de omicronvariant, heeft \&quot;zeer waarschijnlijk\&quot; ook Duitsland bereikt. Dat meldt een regionale minister in de deelstaat Hessen, waar zich de drukke luchthaven van Frankfurt bevindt.\u00a0&lt;br /&gt;&lt;br /&gt;Of de reiziger echt is besmet met de nieuwe variant, moet blijken uit verder onderzoek. De WHO heeft de\u00a0omicronvariant als &#39;zorgelijk&#39; bestempeld.&lt;br /&gt;&lt;br /&gt;In Tsjechi\u00eb is ook een verdacht geval gesignaleerd. Het gaat om iemand die in Namibi\u00eb is geweest, meldt het nationale instituut voor volksgezondheid. De variant dook vrijdag voor het eerst op in Europa, in Belgi\u00eb. In Nederland is\u00a0de omicronvariant nog niet opgedoken.\u00a0&lt;br /&gt;&lt;strong&gt;&lt;br /&gt;&lt;/strong&gt;&quot;}, &quot;created_at&quot;: &quot;2021-11-27T11:38:55+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800308, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T13:04:39+00:00&quot;, &quot;.key&quot;: &quot;800308&quot;}, {&quot;.priority&quot;: -1638003543.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/uj2x4vka4azh_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Meer landen verbieden vluchten van en naar zuidelijk Afrika&lt;/strong&gt;&lt;br /&gt;Steeds meer landen weren vluchten van en naar zuidelijk Afrika vanwege de besmettelijke omicronvariant van het coronavirus. De Verenigde Staten laten vanuit\u00a0Zuid-Afrika, Botswana, Zimbabwe, Namibi\u00eb, Lesotho, Eswatini, Mozambique en Malawi alleen nog Amerikaanse staatsburgers toe. President Joe Biden noemde die beslissing \&quot;een voorzorgsmaatregel\&quot;. Canada legt vergelijkbare reisbeperkingen op.&lt;br /&gt;&lt;br /&gt;Ook onder meer Japan, Australi\u00eb, Thailand, Oman en Sri Lanka weren vluchten uit de Afrikaanse landen waar de omicronvariant is vastgesteld. Eerder stelden de EU-lidstaten, waaronder Nederland, en het Verenigd Koninkrijk een vliegverbod in.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T09:59:03+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800292, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T10:25:34+00:00&quot;, &quot;.key&quot;: &quot;800292&quot;}, {&quot;.priority&quot;: -1637993536.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;New York roept noodtoestand uit&lt;/strong&gt;&lt;br /&gt;De Amerikaanse staat New York roept per 3 december de noodtoestand uit vanwege zorgen over de coronapandemie. Gouverneur Kathy Hochul meldde eerder dat nauwlettend in de gaten wordt gehouden of de nieuwe omicronvariant opduikt in haar staat. Het is niet bekend of er al een geval van de nieuwe variant is waargenomen.&lt;br /&gt;&lt;br /&gt;De autoriteiten zeggen dat de druk op ziekenhuizen in de afgelopen maand fors is toegenomen. In de circa twintig miljoen inwoners tellende staat worden dagelijks weer zo&#39;n driehonderd coronapati\u00ebnten opgenomen in het ziekenhuis. New York was eerder al een van de zwaarst door corona getroffen Amerikaanse staten.&lt;br /&gt;&lt;br /&gt;Het uitroepen van de noodtoestand geeft de autoriteiten meer mogelijkheden om in te grijpen als de situatie verslechtert, zoals het beperken van niet-spoedeisende medische procedures in ziekenhuizen. Ook kunnen mogelijke personeelstekorten in de zorg effectiever worden aangepakt.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T07:12:16+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800291, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T11:44:51+00:00&quot;, &quot;.key&quot;: &quot;800291&quot;}, {&quot;.priority&quot;: -1637985445.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Sint-Maarten meldt fors minder positieve tests&lt;/strong&gt;&lt;br /&gt;Voor het eerst in ruim vier maanden tijd is op Sint-Maarten sprake van &#39;maar&#39; twintig geregistreerde coronabesmettingen. In de afgelopen maanden lagen de aantallen beduidend hoger, met als dieptepunt 345 besmettingen op 14 augustus.&lt;br /&gt;&lt;br /&gt;Op 12 juli kende het eiland negentien besmettingen. Op dat moment waren er in totaal 34 coronagerelateerde sterfgevallen, inmiddels is dat aantal opgelopen tot 75. Vrijdag lagen er geen coronapati\u00ebnten meer in het ziekenhuis. Elf mensen zitten momenteel in quarantaine op het eiland, twintig personen moeten in thuisisolatie verblijven.&lt;br /&gt;&lt;br /&gt;De overheid benadrukt dat de bevolking nog steeds in publieke ruimtes een mondkapje moet dragen en sociale contacten zo veel mogelijk dient te vermijden. Verder wordt iedereen aangeraden vaak de handen te wassen.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T04:57:25+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800290, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:33:07+00:00&quot;, &quot;.key&quot;: &quot;800290&quot;}, {&quot;.priority&quot;: -1637980104.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;COVID-19-pil MSD minder effectief dan gedacht&lt;/strong&gt;&lt;br /&gt;De anti-COVID-19-pil van farmabedrijf MSD blijkt in een laatste evaluatie minder effectief dan gedacht. Uit de recentste klinische studies blijkt dat de pil 30 procent bescherming biedt tegen sterfte of opname in het ziekenhuis, meldt het bedrijf vrijdag. Eerder leek dat in 50 procent van de gevallen zo te zijn.&lt;br /&gt;&lt;br /&gt;MSD vroeg eerder deze week goedkeuring aan het Europese geneesmiddelenbureau (EMA) om de pil in Europa op de markt te mogen brengen. Het EMA moet de aanvraag nog beoordelen, maar gaf Europese overheden alvast toestemming het middel voor te schrijven.&lt;br /&gt;&lt;br /&gt;De MSD-pil heet molnupiravir en wordt op de markt gebracht onder de naam Lagevrio. Het middel is bedoeld voor mensen die net positief zijn getest op het virus en risico lopen daar heel ziek van te worden. Binnen vijf dagen na de eerste symptomen moeten mensen beginnen met het slikken van de pil. Die nemen ze vervolgens twee keer per dag, vijf dagen lang.&lt;br /&gt;&lt;br /&gt;Ook Pfizer heeft het EMA om een beoordeling van zijn anti-COVID-19-pil Paxlovid gevraagd.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T03:28:24+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800289, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:32:11+00:00&quot;, &quot;.key&quot;: &quot;800289&quot;}, {&quot;.priority&quot;: -1637977139.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Eerste vaccins voor kinderen worden voor het einde van het jaar geleverd&lt;/strong&gt;&lt;br /&gt;Hoewel er nog geen officieel besluit is genomen over het vaccineren van (groepen van) kinderen in de leeftijd van vijf tot en met elf jaar, wordt eind volgende maand al wel de eerste\u00a0voor kinderen bestemde levering van het coronavaccin van Pfizer/BioNTech verwacht. Het gaat om 42.000 doses met een aangepaste kinderdosering,\u00a0schrijft demissionair minister Hugo de Jonge (Volksgezondheid) vrijdagavond aan de Tweede Kamer. Lees &lt;a href=\&quot;https://www.nu.nl/coronavirus/6170045/eerste-levering-van-coronavaccins-voor-kinderen-voor-het-einde-van-het-jaar.html\&quot;&gt;&lt;strong&gt;hier&lt;/strong&gt;&lt;/a&gt; verder.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T02:38:59+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800288, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:31:16+00:00&quot;, &quot;.key&quot;: &quot;800288&quot;}, {&quot;.priority&quot;: -1637977100.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/2hzxxr1aw18m_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/coronavirus/6170043/avond-na-coronapersconferentie-ondanks-oproepen-tot-rellen-rustig-verlopen.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Avond na coronapersconferentie ondanks oproepen tot rellen rustig verlopen&lt;/strong&gt;&lt;br /&gt;De avond na de coronapersconferentie lijkt in het hele land zonder ongeregeldheden te zijn verlopen. De politie hield aanvankelijk rekening met onaangekondigde demonstraties, ongeregeldheden en rellen na de persconferentie van vrijdag waarop de coronamaatregelen opnieuw werden aangescherpt.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T02:38:20+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800287, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:29:32+00:00&quot;, &quot;.key&quot;: &quot;800287&quot;}, {&quot;.priority&quot;: -1637977026.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;OMT adviseert kabinet opnieuw om langere kerstvakantie te overwegen&lt;/strong&gt;&lt;br /&gt;Het OMT heeft het demissionaire kabinet opnieuw gevraagd om te overwegen de kerstvakantie van scholen te verlengen om zo het aantal coronabesmettingen terug te dringen. Dat staat in\u00a0het laatste OMT-advies\u00a0aan het kabinet. Lees &lt;a href=\&quot;https://www.nu.nl/coronavirus/6170046/omt-adviseert-kabinet-opnieuw-om-langere-kerstvakantie-te-overwegen.html\&quot;&gt;&lt;strong&gt;hier&lt;/strong&gt;&lt;/a&gt; verder.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T02:37:06+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800286, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:28:47+00:00&quot;, &quot;.key&quot;: &quot;800286&quot;}, {&quot;.priority&quot;: -1637974799.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/8oxx3foabcb3_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Meer sluitingen vanwege niet controleren coronatoegangsbewijs&lt;br /&gt;&lt;/strong&gt;De afgelopen week zijn 35 bedrijven op de vingers getikt omdat ze het coronatoegangsbewijs (CTB) niet controleerden.\u00a0In vijftien gevallen werd er gedreigd met een dwangsom. Daarnaast moesten zeven ondernemingen hun deuren sluiten, blijkt vrijdag uit de laatste handhavingscijfers, meldt demissionair minister Hugo de Jonge (Volksgezondheid) vrijdag aan de Tweede Kamer.&lt;br /&gt;&lt;br /&gt;Een coronatoegangsbewijs is voor iedereen van dertien jaar of ouder nodig in de horeca, bij evenementen en andere activiteiten. Bezoekers kunnen met de coronapas aantonen dat ze gevaccineerd zijn, een negatieve test hebben ondergaan of een corona-infectie hebben doorgemaakt.\u00a0Naast de pas moet er ook een identiteitsbewijs worden getoond. Vorige week meldde demissionair Ferd Grapperhaus (Justitie en Volksgezondheid) aan de Kamer dat er geen enkele sector is waar meer dan pakweg een derde van de bezoekers echt volgens die regel gecheckt wordt.&lt;br /&gt;&lt;br /&gt;Het demissionaire kabinet overweegt het gebruik van het coronatoegangsbewijs uit te breiden naar de niet-essenti\u00eble winkels en dienstverlening.\u00a0Voor het geval deze uitbreiding doorgaat is het \&quot;kabinet met de sector bezig om een plan uit te werken om de controles van de ondernemers zo te organiseren dat het adequaat, uitvoerbaar en hanteerbaar is\&quot;, aldus De Jonge.&quot;}, &quot;created_at&quot;: &quot;2021-11-27T01:59:59+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800285, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:28:24+00:00&quot;, &quot;.key&quot;: &quot;800285&quot;}, {&quot;.priority&quot;: -1637965819.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Moderna gaat boostervaccin voor omicronvariant ontwikkelen&lt;/strong&gt;&lt;br /&gt;Het Amerikaanse biotechbedrijf Moderna ontwikkelt een boostervaccin voor de omicronvariant van het coronavirus die vrijdag door de gezondheidsorganisatie als zorgelijk werd bestempeld. Eerder ontwikkelde Moderna al boosters voor de beta- en deltavarianten van het virus. Het bedrijf zegt binnen zestig tot negentig dagen een vaccin klaar te kunnen hebben voor klinische studies.&lt;br /&gt;&lt;br /&gt;Ook Pfizer/BioNTech heeft laten weten de omicronvariant te onderzoeken. \&quot;We verwachten over twee weken meer data uit onze laboratoriumproeven\&quot;, zegt BioNTech in een verklaring. \&quot;Uit deze data moet blijken of voor de nieuwe variant een aanpassing aan ons vaccin noodzakelijk is.\&quot; Pfizer/BioNTech zegt binnen honderd dagen een nieuw vaccin te kunnen leveren aan pati\u00ebnten.&quot;}, &quot;created_at&quot;: &quot;2021-11-26T23:30:19+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 800284, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-11-27T09:26:23+00:00&quot;, &quot;.key&quot;: &quot;800284&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f></span></div><div id="800277" class="block text v2" data-v-32c47b1f>Vanwege alle corona-ontwikkelingen heeft NU.nl weer een liveblog geopend. Blijf hier op de hoogte van het belangrijkste coronanieuws vanuit binnen- en buitenland.</div><div class="pinned-label" data-v-32c47b1f><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-32c47b1f></i></div></div></div><div index="1" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800456" class="block text v3" data-v-32c47b1f>Het ingelaste persmoment met De Jonge over de omicronvariant is voorbij. Kort voor het persmoment bevestigde het RIVM de aanwezigheid van zeker dertien besmettingen met de omicronvariant in Nederland. Lees <a href="https://www.nu.nl/coronavirus/6170179/rivm-dertien-besmettingen-met-omicronvariant-vastgesteld-in-nederland.html"><strong>hier</strong></a> dat artikel.</div><!----></div></div><div index="2" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800454" class="block text v2" data-v-32c47b1f>Het quarantainehotel is bedoeld voor de mensen die vrijdag aankwamen. De mensen die in de repatriëringsvluchten zitten de komende dagen kunnen in principe in hun eigen huis in quarantaine. De Jonge vertrouwt erop dat mensen hun quarantaineplicht naleven.</div><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800452" class="block text v2" data-v-32c47b1f>De Jonge: Het is niet mogelijk om alle vluchten vanuit zuidelijk Afrika te verbieden, omdat Europese ingezetenen altijd het recht hebben om terug te keren.</div><!----></div></div><div index="4" class="timeline-block-wrapper banner_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-32c47b1f><div id="banner-20211128123201" style="display:none;"></div></div><!----></div></div><div index="5" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800450" class="block text v2" data-v-32c47b1f>Voor mensen uit zuidelijk Afrika geldt sinds vrijdag al een dubbele testverplichting en een quarantaineplicht in Nederland, benadrukt De Jonge. Bij het niet naleven van de quarantaineplicht wordt een boete opgelegd. Volgens De Jonge zal die quarantaineplicht worden gecontroleerd op naleving.</div><!----></div></div><div index="6" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800449" class="block text v2" data-v-32c47b1f>De Jonge: Onze onderzoekers staan in contact met internationale onderzoekers. De reisbewegingen in Europa zijn ook heel erg intensief, dus het is moeilijk om de varianten bij de grenzen te stoppen.</div><!----></div></div><div index="7" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800447" class="block text v2" data-v-32c47b1f>De Jonge: Het is niet ondenkbaar dat er meerdere besmettingen met de omicronvariant in Nederland zijn. Wat denkbaar is, is dat er aanvullende gevallen bekend worden. We weten nu van dertien die zijn bevestigd.<br /><br />We maken ons zorgen over de omicronvariant, omdat de variant volgens het WHO besmettelijker is. Maar volgende week moet blijken of hij ook ziekmakender is en of onze vaccins wel werken voor deze variant. Hoeveel zorgen we ons moeten maken is nu gewoon nog niet bekend.</div><!----></div></div><div index="8" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800445" class="block text v2" data-v-32c47b1f>De Jonge: We hebben de oproep gedaan aan iedereen die in zuidelijk Afrika is geweest om zich te melden bij de GGD om een afspraak te maken en in isolatie te gaan. Van de mensen die uit een zeerhoogrisicogebied komen geldt een quarantaineplicht. Die zal worden gecontroleerd op naleving.</div><!----></div></div><div index="9" class="timeline-block-wrapper banner_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-32c47b1f><div id="banner-20211128122416" style="display:none;"></div></div><!----></div></div><div index="10" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800444" class="block text v2" data-v-32c47b1f>De Jonge: Bij dertien van de 61 besmette mensen die vrijdag terugkeerden uit Zuid-Afrika is de omicronvariant vastgesteld. Deze mensen zijn in quarantaine gegaan.</div><!----></div></div><div index="11" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800443" class="block text v2" data-v-32c47b1f>Het RIVM bevestigt de aanwezigheid van de omicronvariant in Nederland. Er zijn dertien besmettingen geconstateerd bij de terugkerende reizigers uit Zuid-Afrika.</div><!----></div></div><div index="12" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800432" class="block text v3" data-v-32c47b1f><strong>Speciale coronateststraat op Schiphol voor reizigers uit Zuid-Afrika</strong><br />Reizigers die van Zuid-Afrika naar Schiphol vliegen, kunnen zich vanaf vandaag direct na aankomst op de luchthaven laten testen op het coronavirus. GGD Kennemerland heeft hiervoor op de luchthaven een speciale teststraat ingericht. Lees <a href="https://www.nu.nl/coronavirus/6170194/speciale-coronateststraat-op-schiphol-voor-reizigers-uit-zuid-afrika.html"><strong>hier</strong></a> verder.</div><!----></div></div><div index="13" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><figure id="800430" class="block image v2" data-v-32c47b1f><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Zwitsers achter coronapas in referendum</strong><br />De Zwitsers staan in meerderheid achter de wet die het gebruik van de coronapas mogelijk maakt. Tegenstanders hadden een referendum afgedwongen, maar uit exitpolls blijkt dat de pas voor toegang tot onder meer restaurants en evenementen zoals verwacht in stand kan blijven.<br /><br />Het certificaat dat aantoont of iemand is gevaccineerd, hersteld of negatief is getest komt volgens critici neer op een verplichting tot vaccinatie. Uit peilingen werd eerder duidelijk dat ongeveer zes op de tien Zwitsers erachter staan. De wet, die eerder dit jaar werd goedgekeurd, geeft de regering de mogelijkheid uitzonderlijke maatregelen in te voeren om de corona-epidemie te bestrijden.<br /><br />Uit vrees voor protesten heeft de politie het gebied waar de regering en het parlement in de hoofdstad Bern gevestigd zijn geblokkeerd.</figcaption></figure><!----></div></div><div index="14" class="timeline-block-wrapper banner_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div version="1" class="block banner v1" data-v-32c47b1f><div id="banner-20211128114748" style="display:none;"></div></div><!----></div></div><div index="15" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800416" class="block text v2" data-v-32c47b1f><strong>Korte toelichting De Jonge bij omicronvariant</strong><br />Demissionair minister Hugo de Jonge (Volksgezondheid) geeft om 13.15 uur een korte toelichting bij de omicronvariant. De precieze inhoud van het persmoment is nog niet bekend.<br /><br />Het RIVM maakt eveneens op zondag naar verwachting bekend óf en hoeveel besmettingen met de omicronvariant geregistreerd zijn onder de ruim zeshonderd passagiers die vrijdag terugkeerden uit Zuid-Afrika. Het RIVM vermoedt dat een aantal van die reizigers besmet is geraakt met de nieuwe variant van het virus, maar heeft daarover nog geen definitief uitsluitsel gegeven.</div><!----></div></div><div index="16" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800408" class="block text v3" data-v-32c47b1f><strong>Duitsers opgeroepen om contacten te beperken</strong><br />De Duitse president Frank-Walter Steinmeier roept Duitsers op om contacten zo veel mogelijk te beperken. Dat is nodig om de vierde coronagolf niet verder te laten escaleren nadat gisteren de eerste omicronbesmettingen vastgesteld werden.<br /><br />"Het is belangrijk dat we nu allemaal samen handelen", schrijft Steinmeier in een open brief in <em><strong><a href="https://www.bild.de/politik/inland/politik-inland/mehr-als-100-000-corona-tote-in-deutschland-bundespraesident-steinmeier-schreibt-78375048.bild.html" target="_blank" rel="follow noopener">Bild</a></strong></em>, de grootste krant van het land. "Laten we ons aan de regels houden en laten we onze contacten wederom beperken." De president benadrukt het belang om de scholen en kinderopvang open te houden en het publieke leven niet volledig tot stilstand te laten komen.<br /><br />In sommige Duitse regio's liggen de ic's vol met coronapatiënten. Dit weekend worden enkele tientallen patiënten naar minder getroffen deelstaten overgebracht. In meer dan drie kwart van de Duitse ziekenhuizen zijn reguliere, geplande operaties uitgesteld.</div><!----></div></div><div index="17" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><figure id="800407" class="block image v3" data-v-32c47b1f><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Golfers in Zuid-Afrika: 'Wereld is in paniek, maar hier lijkt niets aan de hand'</strong><br />Ondanks de wereldwijde onrust rondom de nieuwe coronavirusvariant omicron, blijven de Nederlandse golfers Darius van Driel, Daan Huizing en Lars van Meijel voorlopig in Zuid-Afrika voor het Joburg Open. Ze zeggen weinig van de paniek te merken.<br /><br />"Het is chaos. We weten niet wat ons te wachten staat als we teruggaan naar Nederland, dus daarom blijven we maar", zegt Van Driel. "Alles gaat hier door alsof er niets aan de hand is, dat maakt al die paniek eigenlijk ook zo raar." <a href="https://www.nu.nl/sport-overig/6170177/golfers-in-zuid-afrika-wereld-is-in-paniek-maar-hier-lijkt-niets-aan-de-hand.html" target="_blank" rel="follow noopener"><strong>Lees hier meer.</strong></a></figcaption></figure><!----></div></div><div index="18" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 2 dagen</span></div><div id="800406" class="block text v2" data-v-32c47b1f><strong>Ook Australië meldt besmettingen omicronvariant</strong><br />Twee reizigers in Australië zijn positief getest op het coronavirus en blijken besmet met de omicronvariant. Beide passagiers kwamen zaterdag aan in Sydney vanuit zuidelijk Afrika via Qatar en ondergingen direct een test.<br /><br />De twee zijn in quarantaine gezet in een speciale accommodatie, melden de gezondheidsautoriteiten in de deelstaat New South Wales, waarvan Sydney de hoofdstad is.<br /><br />Op de vlucht vanuit Qatar zaten nog twaalf anderen die in het zuiden van Afrika waren geweest. Ook zij moet veertien dagen in quarantaine in een speciaal hotel. De overige passagiers en het cabinepersoneel, in totaal ongeveer 260 mensen, moeten in zelfisolatie.</div><!----></div></div><div index="19" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800405" class="block text v2" data-v-32c47b1f><strong>Israël sluit grenzen voor buitenlanders om omicronvariant </strong><br />Buitenlanders zijn de komende twee weken niet welkom in Israël. Uit angst voor de omicronvariant sluit het land, als eerste in de wereld, de grenzen. <br /><br />Israël zal technologie van de binnenlandse veiligheidsdienst Shin Bet inzetten om mogelijke coronabesmettingen via telefoongegevens op te sporen. <br /><br />De grenzen van Israël gaan in de nacht van zaterdag op zondag dicht. Het land telt tot nu toe één besmetting met de omicronvariant en er zijn zeven verdachte gevallen in onderzoek. Het land hoopt dat er binnen twee weken meer bekend zal zijn over de mutaties.</div><!----></div></div><div index="20" class="timeline-block-wrapper banner_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div version="1" class="block banner v1" data-v-32c47b1f><div id="banner-20211128004256" style="display:none;"></div></div><!----></div></div><div index="21" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800404" class="block text v2" data-v-32c47b1f><strong>Tienduizenden Oostenrijkers protesteren tegen de lockdown </strong><br />In Oostenrijk gingen zaterdag tienduizenden mensen de straat op om te protesteren tegen de coronamaatregelen en de voorgenomen vaccinatieplicht. <br /><br />Volgens de politie liepen zo'n 30.000 betogers door Graz, de op één na grootste stad van Oostenrijk. "Vrede, vrijheid, geen dictatuur", was een van de leuzen die zij scandeerden. Ook in Sankt Pölten, Klagenfurt en Innsbruck is geprotesteerd.<br /><br />Vanwege de oplopende besmettingscijfers ging Oostenrijk afgelopen maandag opnieuw in een strenge lockdown. De bijna negen miljoen Oostenrijkers mogen hun huis alleen met een geldige reden verlaten.</div><!----></div></div><div index="22" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><figure id="800398" class="block image v2" data-v-32c47b1f><a href="https://www.nu.nl/voetbal/6170159/bizarre-wedstrijd-in-portugese-competitie-belenenses-begint-met-negen-spelers.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Bizarre wedstrijd in Portugese competitie: Belenenses begint met negen spelers</strong><br />Belenenses is zaterdag met negen spelers, waaronder twee keepers, begonnen aan de competitiewedstrijd tegen Benfica. Door een corona-uitbraak kan de Portugese club niet meer spelers opstellen in het eigen Estádio Nacional.<br /><br /></figcaption></figure><!----></div></div><div index="23" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800395" class="block text v2" data-v-32c47b1f><strong>Politie stopt illegale vaccinatiecampagne op Duitse luchthaven</strong><br />De politie in Duitsland heeft zaterdag een einde gemaakt aan een vaccinatiecampagne op een luchthaven in de buurt van de noordelijke stad Lübeck. Een grote groep mensen was op de campagne afgekomen.<br /><br />Het vaccin dat gebruikt werd, staat niet geregistreerd bij de Duitse gezondheidsautoriteiten en het toedienen ervan is strafbaar. Mogelijk hebben zo'n vijftig mensen zaterdag een prik gekregen. In en voor de hal van de luchthaven stonden nog eens ruim tweehonderd mensen te wachten.<br /><br />Het vliegveld is in bezit van de Duitse wetenschapper en ondernemer Winfried Stöcker, die zijn eigen vaccin tegen COVID-19 heeft ontwikkeld. In april vorig jaar kondigde zijn bedrijf aan dat Stöcker werkte aan een vaccin en dat hij het onder meer op zichzelf uitprobeerde.</div><!----></div></div><div index="24" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><figure id="800394" class="block image v2" data-v-32c47b1f><a href="https://www.nu.nl/coronavirus/6170141/nieuwe-virusvariant-omicron-duikt-in-steeds-meer-europese-landen-op.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Nieuwe virusvariant omicron duikt in steeds meer Europese landen op<br /></strong>In steeds meer landen in Europa duikt de nieuwe omicronvariant van het coronavirus op. Na eerdere meldingen van besmettingen met de nieuwe virusvariant in België en Engeland, zijn er nu ook in Duitsland, Italië en Tsjechië gevallen geconstateerd.<strong><br /></strong></figcaption></figure><!----></div></div><div index="25" class="timeline-block-wrapper banner_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div version="1" class="block banner v1" data-v-32c47b1f><div id="banner-20211127212142" style="display:none;"></div></div><!----></div></div><div index="26" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800385" class="block text v2" data-v-32c47b1f><strong>WHO wilde nieuwe virusvariant geen 'xi' noemen<br /></strong>De gezondheidsorganisatie WHO wilde de nieuwe variant van het coronavirus uit zuidelijk Afrika geen "ksivariant" noemen. De letter ksi (in het Engels <em>xi</em>) uit het Griekse alfabet werd overgeslagen omdat Xi een veelvoorkomende naam in China is, aldus een woordvoerder van de WHO tegen <em>The New York Times</em>. De Belgische viroloog Marc Van Ranst meldt tevens dat voor de WHO deze naam "diplomatiek delicaat lag", omdat de Chinese president Xi Jinping heet.<br /><br />Ook de letter nu (die voor ksi in het Griekse alfabet komt) werd door de WHO overgeslagen. De letter zou te veel lijken op het Engelse woord <em>new</em>. <br /><br />De WHO gebruikt voor de benaming van nieuwe virusvarianten het Griekse alfabet, zodat de namen in het dagelijks gebruik beter te onderscheiden zijn. Volgens de WHO-woordvoerder is het voor de naamgeving van ziekten het beste om daarbij geen "culturele, sociale, nationale, regionale, professionele of etnische groepen" te kwetsen. Om niemand voor het hoofd te stoten en geen verwarring te scheppen, kwam de WHO daarom voor variant B.1.1.529 uit bij omicron, de vijftiende letter uit het Griekse alfabet.</div><!----></div></div><div index="27" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><figure id="800379" class="block image v2" data-v-32c47b1f><a href="https://www.nu.nl/coronavirus/6170124/vrijwel-zeker-meerdere-besmettingen-in-nederland-met-nieuwe-virusvariant-uit-zuidelijk-afrika.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Vrijwel zeker meerdere besmettingen in Nederland met nieuwe virusvariant uit zuidelijk Afrika</strong><br />In Nederland zijn vrijwel zeker meerdere besmettingen met de omicronvariant van het coronavirus vastgesteld, meldt het RIVM zaterdagavond. Deze nieuwe variant, die voor het eerst werd gevonden in het zuidelijke gedeelte van Afrika, is besmettelijker dan de bestaande coronavirusvarianten.<br /><br /></figcaption></figure><!----></div></div><div index="28" class="timeline-block-wrapper twitter_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div data-href="https://twitter.com/hugodejonge/status/1464668688309698563" id="800377" class="block twitter v2" data-v-32c47b1f><div class="introduction"><strong>Hugo de Jonge roept reizigers uit zuidelijk Afrika op zich te laten testen</strong><br />Demissionair minister Hugo de Jonge (Volksgezondheid) roept mensen die sinds afgelopen maandag van landen in zuidelijk Afrika naar Nederland zijn gereisd op zich te laten testen op besmetting met de nieuwe omicronvariant van het coronavirus. Deze variant is besmettelijker dan bestaande varianten en werd voor het eerst ontdekt in het zuidelijke gedeelte van Afrika.<br /><br />Vanaf zondag kunnen zij een afspraak maken via het speciale nummer 0800-5005. Ze hoeven niet verplicht in quarantaine maar worden wel dringend aangeraden dit te doen, aldus een woordvoerder van het ministerie van Volksgezondheid.<br /><br />Ook het RIVM roept reizigers uit Afrika op zich te laten testen. Zaterdagavond maakte het instituut bekend dat er "vrijwel zeker" al mensen in Nederland besmet zijn met de nieuwe virusvariant.</div><div class="block-content clearfix"><!----><div class="tweet-box"><div class="tweet-content"><p>Oproep aan mensen die op maandag 22 november 2021 of daarna zijn teruggekeerd uit zuidelijk Afrika:
➡️Laat je testen: maak vanaf morgen 08.00 uur een afspraak via het speciale telefoonnummer 0800-5005
➡️Blijf thuis en ga in quarantaine
➡️https://t.co/oCfmrJCElE <a href="https://twitter.com/hashtag/Omicron" target="_blank">#Omicron</a></p></div><a href="https://twitter.com/HugodeJonge" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1391495057178513410/V0azp4Jj_normal.jpg" alt="Hugo de Jonge"></dd><dt>Auteur</dt><dd class="username">Hugo de Jonge</dd><dt>Moment van plaatsen</dt><dd class="timestamp">18:53 - 27 november 2021</dd></dl></a></div></div></div><!----></div></div><div index="29" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800375" class="block text v2" data-v-32c47b1f><strong>Test- en quarantaineplicht in Zwitserland voor Nederlanders</strong><br />Nederlanders die naar Zwitserland willen reizen, moeten vanaf vandaag een negatief testbewijs tonen en bij aankomst in het land tien dagen in quarantaine gaan, ongeacht de uitslag van de test. De maatregel geldt ook voor gevaccineerde en herstelde personen.<br /><br />De test- en quarantaineplicht treft vooral mensen die in Zwitserland op wintersport willen gaan. De maatregel is zaterdag om 20.00 uur ingegaan.</div><!----></div></div><div index="30" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800361" class="block text v3" data-v-32c47b1f><strong>Zondag meer bekend over eventuele omicronbesmettingen in Nederland<br /></strong>Zondag zal bekend worden of er onder de 61 positief geteste passagiers van twee vluchten die gisteren op Schiphol landden besmettingen met de omicronvariant van het coronavirus zijn vastgesteld. Dat meldt het RIVM aan de <em><a href="https://nos.nl/liveblog/2407233-rivm-pas-morgen-duidelijkheid-over-omikronvariant-vk-scherpt-inreisregels-aan" target="_blank" rel="follow noopener">NOS</a></em>.<em><br /><br /></em>"Iedereen wil natuurlijk snel weten of er bij de 61 positieve coronatests ook omicronvarianten aangetroffen worden. Ook wij", aldus een woordvoerder van het RIVM. "Er wordt echt hard aan gewerkt in het laboratorium, maar morgenmiddag weten we pas meer."</div><!----></div></div><div index="31" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800353" class="block text v2" data-v-32c47b1f><strong>VK scherpt inreisregels en coronamaatregelen aan<br /></strong>Het Verenigd Koninkrijk gaat strengere inreisregels invoeren voor alle reizigers uit het buitenland, zo maakte de Britse premier Boris Johnson zaterdagavond tijdens een ingelaste persconferentie bekend. Mensen die in het VK arriveren, moeten op de tweede dag na aankomst een PCR-test doen en in isolatie blijven tot ze een negatief resultaat hebben.<br /><br />Ook moeten mensen voortaan weer mondkapjes dragen in winkels en het openbaar vervoer. Over drie weken wordt opnieuw naar de maatregelen gekeken.<br /><br />De aanscherping van de maatregelen vindt plaats op de dag dat de eerste twee besmettingen met de omicronvariant in het VK zijn vastgesteld. Johnson liet weten dat er nog veel onduidelijk is over deze nieuwe variant uit zuidelijk Afrika. "Maar wetenschappers weten steeds meer en meer", aldus de premier. Volgens hem is in ieder geval duidelijk dat de variant verspreid kan worden door mensen die volledig zijn gevaccineerd.</div><!----></div></div><div index="32" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800346" class="block text v2" data-v-32c47b1f><strong>Ruim honderd mensen die niet voldeden aan testeisen KLM-vlucht achtergebleven in Johannesburg<br /></strong>Bij een KLM-vlucht van Johannesburg naar Schiphol zijn vrijdagavond ruim honderd passagiers in Zuid-Afrika achtergebleven omdat ze niet voldeden aan de testeisen voor de vlucht, aldus de vliegmaatschappij. Ongeveer 160 mensen mochten wel aan boord van het vliegtuig stappen.<br /><br />De reizigers die wel mee mochten op de vlucht naar Schiphol voldeden aan de door de Nederlandse overheid gestelde eisen. De GGD heeft ze bij aankomst gecontroleerd, meldt de KLM. De vliegmaatschappij controleerde de negatieve testverklaringen van de passagiers, omdat Zuid-Afrika is aangeduid als land met een zeer hoog risico op coronabesmetting.<br /><br />Nederlanders en EU-burgers mogen ondanks het vliegverbod voor landen in zuidelijk Afrika mee met vluchten naar Schiphol. Zij moeten wel een negatieve sneltest van maximaal 24 uur oud kunnen laten zien, naast een negatieve PCR-test met een maximale geldigheidsduur van eveneens 24 uur bij betreding van het vliegveld of maximaal 48 uur na aankomst in Nederland.</div><!----></div></div><div index="33" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800344" class="block text v2" data-v-32c47b1f><strong>Duitsland verplaatst dertig coronapatiënten op ic wegens drukte in ziekenhuizen</strong><br />In de Zuid-Duitse deelstaat Beieren worden dit weekend in totaal dertig ernstig zieke coronapatiënten op ic's in ziekenhuizen verplaatst naar andere delen van het land. In veel zuidelijke en oostelijke ziekenhuizen is de druk als gevolg van grote aantallen coronapatiënten erg hoog.<br /><br />Zaterdag zijn er al meerdere patiënten naar het noorden en westen van Duitsland gebracht. Zij zijn opgenomen in ziekenhuizen in de steden Hamburg, Keulen, Düsseldorf en Dortmund. Ook worden er patiënten per bus naar de zuidwestelijke deelstaten Saarland en Rijnland-Palts gereden, laat een woordvoerder van het Beierse ministerie van Binnenlandse Zaken weten.<br /><br />Vrijdag bracht een militair toestel al zes coronapatiënten die in Beieren op de intensive care lagen naar andere delen van het land. Ook zondag zal het toestel zes coronapatiënten naar het noorden van Duitsland vliegen. Duitsland vangt momenteel ook Nederlandse coronapatiënten op, nu de drukte in de Nederlandse ziekenhuizen is toegenomen.</div><!----></div></div><div index="34" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800343" class="block text v2" data-v-32c47b1f><strong>Ook voor Malawi geldt vanaf zondag een vliegverbod<br /></strong>Het vliegverbod dat sinds zaterdag voor zeven landen uit het zuidelijke gedeelte van Afrika geldt, wordt in de nacht van zaterdag op zondag uitgebreid. Naast Zuid-Afrika, Lesotho, Eswatini, Botswana, Malawi, Namibië, Zimbabwe en Mozambique zal het verbod vanaf middernacht ook gelden voor Malawi. Dat maakt het ministerie van Infrastructuur en Waterstaat zaterdag bekend.<br /><br />Er geldt een uitzondering op het vliegverbod voor Nederlanders en EU-burgers die vastzitten in het gebied. Ook medisch personeel dat nodig is voor de bestrijding van het coronavirus mag mee met repatriëringsvluchten naar Nederland.</div><!----></div></div><div index="35" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800342" class="block text v2" data-v-32c47b1f><p><strong>Première ONE de Musical gaat ondanks coronamaatregelen door</strong><br />De première ONE de Musical in Studio's Aalsmeer gaat zondag ondanks de coronamaatregelen door. De voorstelling zou om 15.00 uur beginnen en rond 17.30 uur afgelopen zijn. Volgens een woordvoerder van de show begint de voorstelling vanwege de maatregelen nu om 13.30 uur. <br /><br />Op de website van de musical staat vermeld dat een beperkt aantal genodigden welkom is. Zij krijgen een persoonlijke e-mail. Daarnaast zit het publiek op 1,5 meter afstand van elkaar.<br /><br />Elke zaterdag en zondag worden middagvoorstellingen gespeeld, en de organisatie wil dit ook op woensdag doen. De avondvoorstellingen van 29 november tot en met 18 december komen te vervallen.</p></div><!----></div></div><div index="36" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800340" class="block text v2" data-v-32c47b1f><strong>Aantal nieuwe coronapatiënten in ziekenhuizen onverminderd groot</strong><br />Een dag voordat de nieuwe maatregelen van het demissionaire kabinet in werking treden, is de instroom van coronapatiënten in de Nederlandse ziekenhuizen onverminderd groot. Het afgelopen etmaal kwamen er 354 besmette personen op de verpleegafdelingen binnen.<br /><br />In totaal liggen er zaterdag 2.624 mensen met het coronavirus in de ziekenhuizen, waarvan 2.069 op de verpleegafdelingen. Op de ic's werden tussen vrijdag en zaterdag 51 nieuwe mensen opgenomen. Op die afdelingen liggen momenteel in totaal 555 mensen met COVID-19, de ziekte die door het coronavirus wordt veroorzaakt.</div><!----></div></div><div index="37" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800339" class="block text v2" data-v-32c47b1f><strong>Twee besmettingen met omicronvariant in Engeland geconstateerd<br /></strong>In Engeland zijn twee besmettingen met de omicronvariant van het coronavirus vastgesteld. De twee Britse gevallen zijn aan elkaar gelinkt en er is een verband met een reis naar zuidelijk Afrika, meldt de Britse minister van Volksgezondheid Sajid Javid.<br /><br />De twee besmette personen zijn in zelfisolatie gegaan met hun huishoudens in Nottingham en Chelmsford. Ondertussen wordt onderzocht met wie ze contact hebben gehad.<br /><br />De omicronvariant werd ontdekt in Zuid-Afrika en is ook in onder meer België en Israël aangetroffen.</div><!----></div></div><div index="38" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800330" class="block text v2" data-v-32c47b1f><strong>Verkoop zelftests stijgt bij supermarkten</strong><br />De verkoop van zelftests voor het coronavirus stijgt flink bij supermarkten, laat het Centraal Bureau Levensmiddelenhandel (CBL) weten. Op de persconferentie van vrijdag riep demissionair premier Mark Rutte mensen op zichzelf te testen voordat ze bij iemand op bezoek gaan.<br /><br />De bevoorrading gaat goed, laten de leden aan het CBL weten. "Supermarkten doen er alles aan om de voorraden op peil te houden", aldus een woordvoerder. Het CBL denkt dat meer mensen de komende tijd zelftests zullen kopen. "Daar zijn we op voorbereid."<br /><br />Het CBL benadrukt dat als mensen klachten krijgen, ze niet met klachten naar de supermarkten moeten komen, maar anderen een zelftest voor hen moeten laten halen.</div><!----></div></div><div index="39" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><figure id="800313" class="block image v2" data-v-32c47b1f><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Trouwbranche: Bruidsparen in paniek door nieuwe maatregelen</strong><br />Door de nieuwe coronamaatregelen begint de paniek onder verloofden toe te nemen, merkt Stichting Trouwbranche Nederland. Vooral bruiloften die volgend jaar gepland staan, worden geannuleerd.<br /><br />"De meeste afmeldingen zijn van bruiloften in het eerste en tweede kwartaal van volgend jaar. Die bruidsparen zijn nu het meest in paniek", zegt voorzitter Frederiek Klop. "De paren die hun bruiloft op kortere termijn gepland hebben staan, zijn al een paar weken bezig met een andere invulling om hun dag toch door te laten gaan."<br /><br />"In plaats van een diner en avondfeest trekken ze het naar voren, door een uitgebreide lunch te organiseren, of ze beginnen om 15.00 uur al met een feestje. Dat gaat natuurlijk heel goed als dat tot 20.00 uur mag, maar nu de eindtijd 17.00 uur wordt, is dat toch een stuk minder aantrekkelijk."</figcaption></figure><!----></div></div><div index="40" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over één dag</span></div><div id="800308" class="block text v2" data-v-32c47b1f><strong>Nieuwe variant vermoedelijk ook in Tsjechië en Duitsland<br /></strong>De nieuwe variant van het coronavirus, de omicronvariant, heeft "zeer waarschijnlijk" ook Duitsland bereikt. Dat meldt een regionale minister in de deelstaat Hessen, waar zich de drukke luchthaven van Frankfurt bevindt. <br /><br />Of de reiziger echt is besmet met de nieuwe variant, moet blijken uit verder onderzoek. De WHO heeft de omicronvariant als 'zorgelijk' bestempeld.<br /><br />In Tsjechië is ook een verdacht geval gesignaleerd. Het gaat om iemand die in Namibië is geweest, meldt het nationale instituut voor volksgezondheid. De variant dook vrijdag voor het eerst op in Europa, in België. In Nederland is de omicronvariant nog niet opgedoken. <br /><strong><br /></strong></div><!----></div></div><div index="41" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 20 uur</span></div><figure id="800292" class="block image v2" data-v-32c47b1f><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Meer landen verbieden vluchten van en naar zuidelijk Afrika</strong><br />Steeds meer landen weren vluchten van en naar zuidelijk Afrika vanwege de besmettelijke omicronvariant van het coronavirus. De Verenigde Staten laten vanuit Zuid-Afrika, Botswana, Zimbabwe, Namibië, Lesotho, Eswatini, Mozambique en Malawi alleen nog Amerikaanse staatsburgers toe. President Joe Biden noemde die beslissing "een voorzorgsmaatregel". Canada legt vergelijkbare reisbeperkingen op.<br /><br />Ook onder meer Japan, Australië, Thailand, Oman en Sri Lanka weren vluchten uit de Afrikaanse landen waar de omicronvariant is vastgesteld. Eerder stelden de EU-lidstaten, waaronder Nederland, en het Verenigd Koninkrijk een vliegverbod in.</figcaption></figure><!----></div></div><div index="42" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 17 uur</span></div><div id="800291" class="block text v2" data-v-32c47b1f><strong>New York roept noodtoestand uit</strong><br />De Amerikaanse staat New York roept per 3 december de noodtoestand uit vanwege zorgen over de coronapandemie. Gouverneur Kathy Hochul meldde eerder dat nauwlettend in de gaten wordt gehouden of de nieuwe omicronvariant opduikt in haar staat. Het is niet bekend of er al een geval van de nieuwe variant is waargenomen.<br /><br />De autoriteiten zeggen dat de druk op ziekenhuizen in de afgelopen maand fors is toegenomen. In de circa twintig miljoen inwoners tellende staat worden dagelijks weer zo'n driehonderd coronapatiënten opgenomen in het ziekenhuis. New York was eerder al een van de zwaarst door corona getroffen Amerikaanse staten.<br /><br />Het uitroepen van de noodtoestand geeft de autoriteiten meer mogelijkheden om in te grijpen als de situatie verslechtert, zoals het beperken van niet-spoedeisende medische procedures in ziekenhuizen. Ook kunnen mogelijke personeelstekorten in de zorg effectiever worden aangepakt.</div><!----></div></div><div index="43" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 15 uur</span></div><div id="800290" class="block text v2" data-v-32c47b1f><strong>Sint-Maarten meldt fors minder positieve tests</strong><br />Voor het eerst in ruim vier maanden tijd is op Sint-Maarten sprake van 'maar' twintig geregistreerde coronabesmettingen. In de afgelopen maanden lagen de aantallen beduidend hoger, met als dieptepunt 345 besmettingen op 14 augustus.<br /><br />Op 12 juli kende het eiland negentien besmettingen. Op dat moment waren er in totaal 34 coronagerelateerde sterfgevallen, inmiddels is dat aantal opgelopen tot 75. Vrijdag lagen er geen coronapatiënten meer in het ziekenhuis. Elf mensen zitten momenteel in quarantaine op het eiland, twintig personen moeten in thuisisolatie verblijven.<br /><br />De overheid benadrukt dat de bevolking nog steeds in publieke ruimtes een mondkapje moet dragen en sociale contacten zo veel mogelijk dient te vermijden. Verder wordt iedereen aangeraden vaak de handen te wassen.</div><!----></div></div><div index="44" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 14 uur</span></div><div id="800289" class="block text v2" data-v-32c47b1f><strong>COVID-19-pil MSD minder effectief dan gedacht</strong><br />De anti-COVID-19-pil van farmabedrijf MSD blijkt in een laatste evaluatie minder effectief dan gedacht. Uit de recentste klinische studies blijkt dat de pil 30 procent bescherming biedt tegen sterfte of opname in het ziekenhuis, meldt het bedrijf vrijdag. Eerder leek dat in 50 procent van de gevallen zo te zijn.<br /><br />MSD vroeg eerder deze week goedkeuring aan het Europese geneesmiddelenbureau (EMA) om de pil in Europa op de markt te mogen brengen. Het EMA moet de aanvraag nog beoordelen, maar gaf Europese overheden alvast toestemming het middel voor te schrijven.<br /><br />De MSD-pil heet molnupiravir en wordt op de markt gebracht onder de naam Lagevrio. Het middel is bedoeld voor mensen die net positief zijn getest op het virus en risico lopen daar heel ziek van te worden. Binnen vijf dagen na de eerste symptomen moeten mensen beginnen met het slikken van de pil. Die nemen ze vervolgens twee keer per dag, vijf dagen lang.<br /><br />Ook Pfizer heeft het EMA om een beoordeling van zijn anti-COVID-19-pil Paxlovid gevraagd.</div><!----></div></div><div index="45" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 13 uur</span></div><div id="800288" class="block text v3" data-v-32c47b1f><strong>Eerste vaccins voor kinderen worden voor het einde van het jaar geleverd</strong><br />Hoewel er nog geen officieel besluit is genomen over het vaccineren van (groepen van) kinderen in de leeftijd van vijf tot en met elf jaar, wordt eind volgende maand al wel de eerste voor kinderen bestemde levering van het coronavaccin van Pfizer/BioNTech verwacht. Het gaat om 42.000 doses met een aangepaste kinderdosering, schrijft demissionair minister Hugo de Jonge (Volksgezondheid) vrijdagavond aan de Tweede Kamer. Lees <a href="https://www.nu.nl/coronavirus/6170045/eerste-levering-van-coronavaccins-voor-kinderen-voor-het-einde-van-het-jaar.html"><strong>hier</strong></a> verder.</div><!----></div></div><div index="46" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 13 uur</span></div><figure id="800287" class="block image v2" data-v-32c47b1f><a href="https://www.nu.nl/coronavirus/6170043/avond-na-coronapersconferentie-ondanks-oproepen-tot-rellen-rustig-verlopen.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Avond na coronapersconferentie ondanks oproepen tot rellen rustig verlopen</strong><br />De avond na de coronapersconferentie lijkt in het hele land zonder ongeregeldheden te zijn verlopen. De politie hield aanvankelijk rekening met onaangekondigde demonstraties, ongeregeldheden en rellen na de persconferentie van vrijdag waarop de coronamaatregelen opnieuw werden aangescherpt.</figcaption></figure><!----></div></div><div index="47" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 13 uur</span></div><div id="800286" class="block text v3" data-v-32c47b1f><strong>OMT adviseert kabinet opnieuw om langere kerstvakantie te overwegen</strong><br />Het OMT heeft het demissionaire kabinet opnieuw gevraagd om te overwegen de kerstvakantie van scholen te verlengen om zo het aantal coronabesmettingen terug te dringen. Dat staat in het laatste OMT-advies aan het kabinet. Lees <a href="https://www.nu.nl/coronavirus/6170046/omt-adviseert-kabinet-opnieuw-om-langere-kerstvakantie-te-overwegen.html"><strong>hier</strong></a> verder.</div><!----></div></div><div index="48" class="timeline-block-wrapper image_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>over 12 uur</span></div><figure id="800285" class="block image v2" data-v-32c47b1f><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Meer sluitingen vanwege niet controleren coronatoegangsbewijs<br /></strong>De afgelopen week zijn 35 bedrijven op de vingers getikt omdat ze het coronatoegangsbewijs (CTB) niet controleerden. In vijftien gevallen werd er gedreigd met een dwangsom. Daarnaast moesten zeven ondernemingen hun deuren sluiten, blijkt vrijdag uit de laatste handhavingscijfers, meldt demissionair minister Hugo de Jonge (Volksgezondheid) vrijdag aan de Tweede Kamer.<br /><br />Een coronatoegangsbewijs is voor iedereen van dertien jaar of ouder nodig in de horeca, bij evenementen en andere activiteiten. Bezoekers kunnen met de coronapas aantonen dat ze gevaccineerd zijn, een negatieve test hebben ondergaan of een corona-infectie hebben doorgemaakt. Naast de pas moet er ook een identiteitsbewijs worden getoond. Vorige week meldde demissionair Ferd Grapperhaus (Justitie en Volksgezondheid) aan de Kamer dat er geen enkele sector is waar meer dan pakweg een derde van de bezoekers echt volgens die regel gecheckt wordt.<br /><br />Het demissionaire kabinet overweegt het gebruik van het coronatoegangsbewijs uit te breiden naar de niet-essentiële winkels en dienstverlening. Voor het geval deze uitbreiding doorgaat is het "kabinet met de sector bezig om een plan uit te werken om de controles van de ondernemers zo te organiseren dat het adequaat, uitvoerbaar en hanteerbaar is", aldus De Jonge.</figcaption></figure><!----></div></div><div index="49" class="timeline-block-wrapper text_block" data-v-32c47b1f><div class="inner" data-v-32c47b1f><div class="bullet" data-v-32c47b1f></div><div class="block-header" data-v-32c47b1f><!----><!----><span class="date" data-v-32c47b1f>een paar seconden geleden</span></div><div id="800284" class="block text v2" data-v-32c47b1f><strong>Moderna gaat boostervaccin voor omicronvariant ontwikkelen</strong><br />Het Amerikaanse biotechbedrijf Moderna ontwikkelt een boostervaccin voor de omicronvariant van het coronavirus die vrijdag door de gezondheidsorganisatie als zorgelijk werd bestempeld. Eerder ontwikkelde Moderna al boosters voor de beta- en deltavarianten van het virus. Het bedrijf zegt binnen zestig tot negentig dagen een vaccin klaar te kunnen hebben voor klinische studies.<br /><br />Ook Pfizer/BioNTech heeft laten weten de omicronvariant te onderzoeken. "We verwachten over twee weken meer data uit onze laboratoriumproeven", zegt BioNTech in een verklaring. "Uit deze data moet blijken of voor de nieuwe variant een aanpassing aan ons vaccin noodzakelijk is." Pfizer/BioNTech zegt binnen honderd dagen een nieuw vaccin te kunnen leveren aan patiënten.</div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-425339"
    data-id="block-425339"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP/Bart Maat
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 1606, &quot;section_style&quot;: &quot;nu&quot;, &quot;is_visibility_observed&quot;: &quot;&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">1.6K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6169882%2Flees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Lees+live+mee+met+de+persconferentie+over+de+omicronvariant&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6169882%2Flees-live-mee-met-de-persconferentie-over-de-omicronvariant.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Lees%20live%20mee%20met%20de%20persconferentie%20over%20de%20omicronvariant&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-425340"
    data-id="block-425340"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425342"
    data-id="block-425342"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Coronavirus">
                    <span>Coronavirus</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425521"
    data-id="block-425521"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425495"
    data-id="block-425495"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425495, &quot;comments_count&quot;: 1606, &quot;featured_comments&quot;: [{&quot;body&quot;: &quot;Mijn vrouw werkt in een kleine huisartsen praktijk. Druk was het al een tijdje. Van de week ook nog eens een pati\u00ebnt die had gelogen aan de telefoon over zijn klachten en bleek positief te zijn. De huisarts die hem onderzocht blijkt nu ook positief en aangezien de tweede huisarts zijn echtgenote is, geen huisarts beschikbaar. Vervanging? Die zijn allemaal ergens anders bezig. Later vandaag komt dan een vervangende huisarts voor de spoedgevallen. Alleen voor vanmiddag.  \n\nHele team kan nu ook weer gaan laten testen en indien positief kunnen die voorlopig ook niet met pati\u00ebnten werken. En als mijn vrouw het mee naar huis neemt, kan ik als kankerpati\u00ebnt die om medische redenen niet gevaccineerd kan worden weer helemaal in een deel van het huis in quarantaine. \n\nMaar goed, mijn vrouw kan het ook ergens anders oplopen van mensen die nog niet weten dat ze besmet zijn. Of het gewoon negeren. Beide is mogelijk. \n\nMaar een enkele bagatalisering kan enorme effecten hebben. &quot;, &quot;username&quot;: &quot;Gijsmans&quot;, &quot;created_at&quot;: &quot;2021-11-26T10:20:55.203Z&quot;, &quot;labels&quot;: [{&quot;text&quot;: &quot;Projectmanager&quot;, &quot;type&quot;: &quot;expert&quot;, &quot;cta_url&quot;: &quot;https://docs.google.com/forms/d/e/1FAIpQLSfslQiYYHsKik3oY4J9p2LudnidhjzuRWVieMXgh4EheQe4dg/viewform?usp=sf_link&quot;}], &quot;updated_at&quot;: &quot;2021-11-27T10:09:32.475Z&quot;, &quot;likes&quot;: 96, &quot;replies&quot;: 13, &quot;id&quot;: &quot;1f172091-b087-4a7a-bd02-d5e3655cb17f&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/421609/redirect.html?1f172091-b087-4a7a-bd02-d5e3655cb17f&quot;}, {&quot;body&quot;: &quot;Het is echt bij alle machte hopen dat deze variant gewoon niet zo schadelijk is. Dat gebeurt gelukkig meestal na mutaties. Anders zijn we gewoon de sjaak. Zeker gezien ze denken dat deze variant de huidige vaccinaties hoogstwaarschijnlijk volledig ontwijken. Dat de variant hier niet komt is wat mij betreft een illusie.\n\nHet is echt hopen geblazen.&quot;, &quot;username&quot;: &quot;Blijvennadenken&quot;, &quot;created_at&quot;: &quot;2021-11-26T10:17:31.280Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2021-11-27T09:08:59.854Z&quot;, &quot;likes&quot;: 16, &quot;replies&quot;: 10, &quot;id&quot;: &quot;056f310b-5776-40b8-b706-500be3f1ae83&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/421609/redirect.html?056f310b-5776-40b8-b706-500be3f1ae83&quot;}], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" data-v-011b38be><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-011b38be><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-011b38be><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>Gijsmans</span><span title="Deze gebruiker is geverifieerd door de redactie" class="expert-label expert-label--with-popup" style="background-color:var(--color-nu);" data-v-e589f144 data-v-dabdb344>Projectmanager</span></div><span class="comment__timestamp comment__timestamp--with_labels" data-v-dabdb344>3 uur geleden</span></div><div class="comment__body" data-v-dabdb344>Mijn vrouw werkt in een kleine huisartsen praktijk. Druk was het al een tijdje. Van de week ook nog eens een patiënt die had gelogen aan de telefoon over zijn klachten en bleek positief te zijn. De huisarts die hem onderzocht blijkt nu ook positief en aangezien de tweede huisarts zijn echtgenote is, geen huisarts beschikbaar. Vervanging? Die zijn allemaal ergens anders bezig. Later vandaag komt dan een vervangende huisarts voor de spoedgevallen. Alleen voor vanmiddag.
Hele team kan nu ook weer gaan laten testen en indien positief kunnen die voorlopig ook niet met patiënten werken. En als mijn vrouw het mee naar huis neemt, kan ik als kankerpatiënt die om medische redenen niet gevaccineerd kan worden weer helemaal in een deel van het huis in quarantaine.
Maar goed, mijn vrouw kan het ook ergens anders oplopen van mensen die nog niet weten dat ze besmet zijn. Of het gewoon negeren. Beide is mogelijk.
Maar een enkele bagatalisering kan enorme effecten hebben. </div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 96 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 13 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-1dd6691c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>Blijvennadenken</span></div><span class="comment__timestamp" data-v-dabdb344>3 uur geleden</span></div><div class="comment__body" data-v-dabdb344>Het is echt bij alle machte hopen dat deze variant gewoon niet zo schadelijk is. Dat gebeurt gelukkig meestal na mutaties. Anders zijn we gewoon de sjaak. Zeker gezien ze denken dat deze variant de huidige vaccinaties hoogstwaarschijnlijk volledig ontwijken. Dat de variant hier niet komt is wat mij betreft een illusie.
Het is echt hopen geblazen.</div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 16 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 10 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-1dd6691c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-425347"
    data-id="block-425347"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1">
    <div id="ad-slot--o1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("o1","ad-slot--o1");</script>
    </div>
</div>
</div>
<div
    id="block-425348"
    data-id="block-425348"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm">
    <div id="ad-slot--recomm">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("recomm","ad-slot--recomm");</script>
    </div>
</div>
</div>
<div
    id="block-425351"
    data-id="block-425351"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 425351, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6169882/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nu&quot;, &quot;article_id&quot;: 6169882, &quot;article_title&quot;: &quot;Lees live mee met de persconferentie over de omicronvariant&quot;, &quot;article_url&quot;: &quot;/coronavirus/6169882/lees-live-mee-met-de-persconferentie-over-de-omicronvariant.html&quot;, &quot;comments_count&quot;: 1606}"
>
    <div data-server-rendered="true" class="block talk" data-v-5ed90c6c><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-5ed90c6c><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-5ed90c6c> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6169882/redirect.html" class="block-content clearfix" data-v-5ed90c6c><div class="comments-link-wrapper" data-v-5ed90c6c><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">1.6K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div></div><!----></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-425334"
    data-id="block-425334"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 425334, &quot;articles&quot;: [{&quot;id&quot;: 6170204, &quot;slug&quot;: &quot;lewis-beticht-wright-van-valsspelen-hij-haalde-me-bewust-uit-mijn-ritme&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Lewis beticht Wright van valsspelen: &#39;Hij haalde me bewust uit mijn ritme&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T13:37:44+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T13:37:46+01:00&quot;, &quot;media_id&quot;: &quot;2rexk46a0kam&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1777376, &quot;slug&quot;: &quot;darts&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Darts&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/darts/6170204/lewis-beticht-wright-van-valsspelen-hij-haalde-me-bewust-uit-mijn-ritme.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170179, &quot;slug&quot;: &quot;rivm-dertien-besmettingen-met-omicronvariant-vastgesteld-in-nederland&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;RIVM: Dertien besmettingen met omicronvariant vastgesteld in Nederland&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T13:21:35+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T13:40:04+01:00&quot;, &quot;media_id&quot;: &quot;3f1xjd1ajbr1&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6170179/rivm-dertien-besmettingen-met-omicronvariant-vastgesteld-in-nederland.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170203, &quot;slug&quot;: &quot;feyenoord-ook-tegen-fc-twente-met-marciano-op-doel-linssen-op-tijd-fit&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Feyenoord ook tegen FC Twente met Marciano op doel, Linssen op tijd fit&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T13:21:26+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T13:31:12+01:00&quot;, &quot;media_id&quot;: &quot;6m8xq2ga5u4r&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6170203/feyenoord-ook-tegen-fc-twente-met-marciano-op-doel-linssen-op-tijd-fit.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170201, &quot;slug&quot;: &quot;lindsay-lohan-ten-huwelijk-gevraagd-mijn-liefde-leven-familie-en-toekomst&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Lindsay Lohan ten huwelijk gevraagd: &#39;Mijn liefde, leven, familie en toekomst&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T13:14:42+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T13:14:53+01:00&quot;, &quot;media_id&quot;: &quot;5u1x65eazg3k&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6170201/lindsay-lohan-ten-huwelijk-gevraagd-mijn-liefde-leven-familie-en-toekomst.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=coronavirus&amp;hidden=False&amp;position_in_zone=0&amp;block_id=425334&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-1dd6691c data-v-414cea7e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/darts/6170204/lewis-beticht-wright-van-valsspelen-hij-haalde-me-bewust-uit-mijn-ritme.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:37</time><div class="item-title"><span title="Lewis beticht Wright van valsspelen: 'Hij haalde me bewust uit mijn ritme'" class="item-title__title"><!----> Lewis beticht Wright van valsspelen: 'Hij haalde me bewust uit mijn ritme' </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/coronavirus/6170179/rivm-dertien-besmettingen-met-omicronvariant-vastgesteld-in-nederland.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:21</time><div class="item-title"><span title="RIVM: Dertien besmettingen met omicronvariant vastgesteld in Nederland" class="item-title__title"><!----> RIVM: Dertien besmettingen met omicronvariant vastgesteld in Nederland </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6170203/feyenoord-ook-tegen-fc-twente-met-marciano-op-doel-linssen-op-tijd-fit.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:21</time><div class="item-title"><span title="Feyenoord ook tegen FC Twente met Marciano op doel, Linssen op tijd fit" class="item-title__title"><!----> Feyenoord ook tegen FC Twente met Marciano op doel, Linssen op tijd fit </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6170201/lindsay-lohan-ten-huwelijk-gevraagd-mijn-liefde-leven-familie-en-toekomst.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:14</time><div class="item-title"><span title="Lindsay Lohan ten huwelijk gevraagd: 'Mijn liefde, leven, familie en toekomst'" class="item-title__title"><!----> Lindsay Lohan ten huwelijk gevraagd: 'Mijn liefde, leven, familie en toekomst' </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425337"
    data-id="block-425337"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425338"
    data-id="block-425338"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1">
    <div id="ad-slot--r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r1","ad-slot--r1");</script>
    </div>
</div>
</div>
<div
    id="block-425341"
    data-id="block-425341"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 425341, &quot;articles&quot;: [{&quot;id&quot;: 6170124, &quot;slug&quot;: &quot;vrijwel-zeker-meerdere-besmettingen-in-ons-land-met-omicronvariant&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Vrijwel zeker meerdere besmettingen in ons land met omicronvariant&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-27T19:56:12+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T07:34:38+01:00&quot;, &quot;media_id&quot;: &quot;qlbxndiazeci&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6170124/vrijwel-zeker-meerdere-besmettingen-in-ons-land-met-omicronvariant.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170004, &quot;slug&quot;: &quot;waarom-zou-je-een-boosterprik-nemen-als-je-niet-oud-of-kwetsbaar-bent&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Waarom zou je een boosterprik nemen als je niet oud of kwetsbaar bent?&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-27T17:21:48+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-27T17:27:21+01:00&quot;, &quot;media_id&quot;: &quot;wj5xbjza1dkk&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778553, &quot;slug&quot;: &quot;uitleg-over-het-coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Uitleg over het coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/uitleg-over-het-coronavirus/6170004/waarom-zou-je-een-boosterprik-nemen-als-je-niet-oud-of-kwetsbaar-bent.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170126, &quot;slug&quot;: &quot;rook-nog-niet-opgetrokken-in-turkije-na-extreemste-koersval-van-lira-in-jaren&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Rook nog niet opgetrokken in Turkije na extreemste koersval van lira in jaren&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-27T17:30:12+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T07:59:41+01:00&quot;, &quot;media_id&quot;: &quot;6p5xvd1ahl01&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6170126/rook-nog-niet-opgetrokken-in-turkije-na-extreemste-koersval-van-lira-in-jaren.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6170173, &quot;slug&quot;: &quot;deze-locaties-moeten-vanaf-vanavond-tussen-1700-uur-en-500-uur-dicht&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Deze locaties moeten vanaf vanavond tussen 17.00 uur en 5.00 uur dicht&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T08:38:20+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T09:15:40+01:00&quot;, &quot;media_id&quot;: &quot;aa9xb0ba9j62&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6170173/deze-locaties-moeten-vanaf-vanavond-tussen-1700-uur-en-500-uur-dicht.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6169991, &quot;slug&quot;: &quot;duitse-legalisering-van-cannabis-kan-nederland-geld-opleveren&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Duitse legalisering van cannabis kan Nederland geld opleveren&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-11-28T06:04:10+01:00&quot;, &quot;updated_at&quot;: &quot;2021-11-28T06:04:11+01:00&quot;, &quot;media_id&quot;: &quot;nl5x9m5avbdh&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6169991/duitse-legalisering-van-cannabis-kan-nederland-geld-opleveren.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=coronavirus&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=425341&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="coronavirus" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/coronavirus/6170124/vrijwel-zeker-meerdere-besmettingen-in-ons-land-met-omicronvariant.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Vrijwel zeker meerdere besmettingen in ons land met omicronvariant" class="item-title__title"><!----> Vrijwel zeker meerdere besmettingen in ons land met omicronvariant </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/uitleg-over-het-coronavirus/6170004/waarom-zou-je-een-boosterprik-nemen-als-je-niet-oud-of-kwetsbaar-bent.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Waarom zou je een boosterprik nemen als je niet oud of kwetsbaar bent?" class="item-title__title"><!----> Waarom zou je een boosterprik nemen als je niet oud of kwetsbaar bent? </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/economie/6170126/rook-nog-niet-opgetrokken-in-turkije-na-extreemste-koersval-van-lira-in-jaren.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Rook nog niet opgetrokken in Turkije na extreemste koersval van lira in jaren" class="item-title__title"><!----> Rook nog niet opgetrokken in Turkije na extreemste koersval van lira in jaren </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/coronavirus/6170173/deze-locaties-moeten-vanaf-vanavond-tussen-1700-uur-en-500-uur-dicht.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Deze locaties moeten vanaf vanavond tussen 17.00 uur en 5.00 uur dicht" class="item-title__title"><!----> Deze locaties moeten vanaf vanavond tussen 17.00 uur en 5.00 uur dicht </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/economie/6169991/duitse-legalisering-van-cannabis-kan-nederland-geld-opleveren.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Duitse legalisering van cannabis kan Nederland geld opleveren" class="item-title__title"><!----> Duitse legalisering van cannabis kan Nederland geld opleveren </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425343"
    data-id="block-425343"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425345"
    data-id="block-425345"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2">
    <div id="ad-slot--r2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r2","ad-slot--r2");</script>
    </div>
</div>
</div>
<div
    id="block-425346"
    data-id="block-425346"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Minister maakt ge\u00ebmotioneerd excuses voor oude Transgenderwet&quot;, &quot;video_media_id&quot;: &quot;Va1hlP5F&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 91, &quot;page_url&quot;: &quot;/290290/video/minister-maakt-geemotioneerd-excuses-voor-oude-transgenderwet.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290290, &quot;thumbnail_id&quot;: &quot;viexo81akiql&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Nederland ziet eerste sneeuwvlokken van dit najaar&quot;, &quot;video_media_id&quot;: &quot;tnRwtAY9&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 30, &quot;page_url&quot;: &quot;/290282/video/nederland-ziet-eerste-sneeuwvlokken-van-dit-najaar.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290282, &quot;thumbnail_id&quot;: &quot;tvox7jzadj2s&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Waarom het kabinet denkt dat maatregelen vanaf 17.00 uur werken&quot;, &quot;video_media_id&quot;: &quot;cbr7Uv5c&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 187, &quot;page_url&quot;: &quot;/290281/video/waarom-het-kabinet-denkt-dat-maatregelen-vanaf-1700-uur-werken.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;politiek&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290281, &quot;thumbnail_id&quot;: &quot;hn6xmxra7zat&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;De Jonge: &#39;Geen probleem in ziekenhuis als iedereen gevaccineerd was&#39;&quot;, &quot;video_media_id&quot;: &quot;wuVQZc62&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 46, &quot;page_url&quot;: &quot;/290278/video/de-jonge-geen-probleem-in-ziekenhuis-als-iedereen-gevaccineerd-was.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;coronavirus&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290278, &quot;thumbnail_id&quot;: &quot;f0sxyd4afoqi&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Wat is de rol van kinderen in verspreiding van het coronavirus?&quot;, &quot;video_media_id&quot;: &quot;RJevcCN4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 131, &quot;page_url&quot;: &quot;/290269/video/wat-is-de-rol-van-kinderen-in-verspreiding-van-het-coronavirus.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;coronavirus&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290269, &quot;thumbnail_id&quot;: &quot;a5kxxmraratj&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Robothond danst en loopt op trappen op Rotterdam Centraal&quot;, &quot;video_media_id&quot;: &quot;7teGHoDI&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 37, &quot;page_url&quot;: &quot;/290265/video/robothond-danst-en-loopt-op-trappen-op-rotterdam-centraal.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 290265, &quot;thumbnail_id&quot;: &quot;27bxb24a1yg2&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;coronavirus&quot;, &quot;playlist&quot;: &quot;binnenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425346, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e><!----><a href="/videos/binnenland" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Video's</h2></a></div><div class="block-content even row_count_1"><a href="/290290/video/minister-maakt-geemotioneerd-excuses-voor-oude-transgenderwet.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Minister maakt geëmotioneerd excuses voor oude Transgenderwet" width="320" height="180" class="image"></div><div class="media-duration">01:31</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Minister maakt geëmotioneerd excuses voor oude Transgenderwet</div></div><!----><!----></div></a><a href="/290282/video/nederland-ziet-eerste-sneeuwvlokken-van-dit-najaar.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Nederland ziet eerste sneeuwvlokken van dit najaar" width="320" height="180" class="image"></div><div class="media-duration">00:30</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Nederland ziet eerste sneeuwvlokken van dit najaar</div></div><!----><!----></div></a><a href="/290281/video/waarom-het-kabinet-denkt-dat-maatregelen-vanaf-1700-uur-werken.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Waarom het kabinet denkt dat maatregelen vanaf 17.00 uur werken" width="320" height="180" class="image"></div><div class="media-duration">03:07</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Waarom het kabinet denkt dat maatregelen vanaf 17.00 uur werken</div></div><!----><!----></div></a><a href="/290278/video/de-jonge-geen-probleem-in-ziekenhuis-als-iedereen-gevaccineerd-was.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="De Jonge: 'Geen probleem in ziekenhuis als iedereen gevaccineerd was'" width="320" height="180" class="image"></div><div class="media-duration">00:46</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">De Jonge: 'Geen probleem in ziekenhuis als iedereen gevaccineerd was'</div></div><!----><!----></div></a><a href="/290269/video/wat-is-de-rol-van-kinderen-in-verspreiding-van-het-coronavirus.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Wat is de rol van kinderen in verspreiding van het coronavirus?" width="320" height="180" class="image"></div><div class="media-duration">02:11</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Wat is de rol van kinderen in verspreiding van het coronavirus?</div></div><!----><!----></div></a><a href="/290265/video/robothond-danst-en-loopt-op-trappen-op-rotterdam-centraal.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Robothond danst en loopt op trappen op Rotterdam Centraal" width="320" height="180" class="image"></div><div class="media-duration">00:37</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Robothond danst en loopt op trappen op Rotterdam Centraal</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425349"
    data-id="block-425349"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-0201fd070f224cb7aa4fb0ea0b1152de"
    data-id="block-0201fd070f224cb7aa4fb0ea0b1152de"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03">
    <div id="ad-slot--r03">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r03","ad-slot--r03");</script>
    </div>
</div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-425333"
    data-id="block-425333"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2">
    <div id="ad-slot--h2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h2","ad-slot--h2");</script>
    </div>
</div>
</div>
</div>
<div
    id="block-56c7f35f9e7c4e109aaf40b28b294cc2"
    data-id="block-56c7f35f9e7c4e109aaf40b28b294cc2"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy;2021 DPG Media B.V. – alle rechten voorbehouden.
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.c40b4e115a81.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.426d1b45.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.a95c287dbd14.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.315b0124ca47.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=5" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=5" defer></script>
</body>
</html>
