
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":948,"agent":""}</script>
    <title>Vaccinatie-unit Amsterdam gesloten na incident boze jongeren | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2021-04-13" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Coronavirus" />
    <meta name="title" content="Vaccinatie-unit Amsterdam gesloten na incident boze jongeren" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2021-07-16T13:16:32+02:00" />
    <meta name="article:published_time" content="2021-04-13T19:10:20+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Vaccinatie-unit Amsterdam gesloten na incident boze jongeren" />
    <meta name="twitter:image" content="https://media.nu.nl/m/iuhxymvan47v_wd1280.jpg/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Vaccinatie-unit Amsterdam gesloten na incident boze jongeren" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/iuhxymvan47v_wd1280.jpg/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html" />
    <link rel="canonical" href="https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html" />
    <link rel="amphtml" href="https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.2e916de6.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/coronavirus/6127546/mensen-geboren-in-1956-kunnen-astrazeneca-prik-ruilen-voor-pfizer.html?redirect=1';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "coronavirus"], "article_section": "coronavirus", "article_publish_time": "2021-04-13T19:10:20", "article_name": "vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren", "article_image_url": "https://media.nu.nl/m/iuhxymvan47v_wd640.jpeg", "article_id": 6127546, "article_description": " ", "article_author": "NU.nl", "article_keywords": "coronavirus", "dc_params": "CATEGORY=algemeen;KEYWORDS=coronavirus;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "coronavirus", "tracking_by": "tealium"};
    </script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "coronavirus"], "article_section": "coronavirus", "article_publish_time": "2021-04-13T19:10:20", "article_name": "vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren", "article_image_url": "https://media.nu.nl/m/iuhxymvan47v_wd640.jpeg", "article_id": 6127546, "article_description": " ", "article_author": "NU.nl", "article_keywords": "coronavirus", "dc_params": "CATEGORY=algemeen;KEYWORDS=coronavirus;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "coronavirus", "tracking_by": "tealium"});
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.f5a032d8.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nu'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        const getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        if (!(getCookie("authId") || getCookie("stub-sourcepoint"))) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nu" data-pagetype="article" data-section="coronavirus">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display:none; visibility:hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-cf8fd96fc3cc4f0ea0678fd397cf11b2"
    data-id="block-cf8fd96fc3cc4f0ea0678fd397cf11b2"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-4ea70ba8><div data-v-4ea70ba8><i class="svg-icon" data-v-1dd6691c data-v-4ea70ba8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div></div>
</div>
        </div>
</div>
</div>
<div
    id="block-6f441bbdfd8a4daa8483f08fad8fbaff"
    data-id="block-6f441bbdfd8a4daa8483f08fad8fbaff"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen" class="current">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-4ea70ba8><div data-v-4ea70ba8><i class="svg-icon" data-v-1dd6691c data-v-4ea70ba8><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_default">
    <a href="/binnenland" title="Binnenland">
        Binnenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/buitenland" title="Buitenland">
        Buitenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/politiek" title="Politiek">
        Politiek
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/klimaat" title="Klimaat">
        Klimaat
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/videos" title="Video">
        Video
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus" class="current">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-425336"
    data-id="block-425336"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-847d88c2d1264c529b9fa02688cb6a38"
    data-id="block-847d88c2d1264c529b9fa02688cb6a38"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-425331"
    data-id="block-425331"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 16 juli 2021
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;206 km (34)&quot;, &quot;train_incidents&quot;: 3, &quot;gasprices&quot;: &quot;1,962&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;C&quot;, &quot;temperature&quot;: &quot;19 \u00b0C&quot;}, &quot;aex&quot;: &quot;737,22&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" fill-rule="evenodd" d="M17 18H7.5C5.57 18 4 16.43 4 14.5a3.52 3.52 0 0 1 2.653-3.396C7.282 8.707 9.478 7 12 7a5.473 5.473 0 0 1 4.879 3.002C19.117 9.919 21 11.753 21 14c0 2.206-1.794 4-4 4zM12 8c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 14.5C5 15.878 6.122 17 7.5 17H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 8z"></path></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>19 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>206 km (34)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>737,22<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-425332"
    data-id="block-425332"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/iuhxymvan47v_xwd640.jpg/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.jpg" alt="Vaccinatie-unit Amsterdam gesloten na incident boze jongeren" class="image" width="640" height="320"/>
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog corona</span>
                <h1 class="title fluid">Vaccinatie-unit Amsterdam gesloten na incident boze jongeren</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">13 april 2021 19:10</span>
                <span class="pubdate small">13-04-21 19:10</span>
                <span class="update large">Laatste update: een minuut geleden</span>
                <span class="update small">Update: een minuut geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 47971, &quot;section_style&quot;: &quot;nu&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">48K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fvaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Vaccinatie-unit+Amsterdam+gesloten+na+incident+boze+jongeren&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fvaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Vaccinatie-unit%20Amsterdam%20gesloten%20na%20incident%20boze%20jongeren&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-425335"
    data-id="block-425335"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt"> </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-1110147"
    data-id="block-1110147"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6127546, &quot;id&quot;: 6362, &quot;name&quot;: &quot;Coronavirus 16 juli 2021&quot;, &quot;block_id&quot;: 1110147, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -4999999999.0, &quot;context&quot;: {&quot;text&quot;: &quot;Blijf hier op de hoogte van het laatste coronanieuws in binnen- en buitenland.&quot;}, &quot;created_at&quot;: &quot;2021-07-15T20:05:03+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782250, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-15T20:05:03+00:00&quot;, &quot;.key&quot;: &quot;782250&quot;}, {&quot;.priority&quot;: -4999999998.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Vaccinatie-unit Amsterdam gesloten na incident boze jongeren&lt;/strong&gt;&lt;br /&gt;Een mobiele vaccinatie-unit in de Willem Roelofsstraat in Amsterdam Nieuw-West is dinsdagavond gesloten na een incident met een groep boze jongeren, meldt &lt;a href=\&quot;https://www.at5.nl/artikelen/210056/vaccinatie-unit-ggd-in-nieuw-west-verwijderd-na-intimidatie-en-vernieling-door-boze-jongeren\&quot;&gt;&lt;strong&gt;&lt;em&gt;AT5&lt;/em&gt;&lt;/strong&gt;&lt;/a&gt;. Op dinsdagavond hing een groep van zo&#39;n 25 jongeren rond op straat. Ze schreeuwden, scholden en intimideerden beveiligers en medewerkers van de vaccinatie-unit van de GGD. Toen een derde beveiliger arriveerde werd er een steen door zijn autoruit gegooid. Vanwege de onveilige sfeer besloot de GGD uiteindelijk de vaccinatie-unit diezelfde avond nog te verwijderen. De politie zou bang zijn dat de unit in brand zou worden gezet. \u00a0&lt;br /&gt;&lt;br /&gt;De politie bevestigt dat het voertuig van een beveiliger is beschadigd. Er is een verdachte aangehouden voor\u00a0vernieling, intimidatie en belediging. Hij zit momenteel nog vast. De beveiliger heeft aangifte gedaan.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T11:11:33+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782356, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-07-16T11:11:33+00:00&quot;, &quot;.key&quot;: &quot;782356&quot;}, {&quot;.priority&quot;: -1626425637.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-07-16T09:53:57+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210716095357&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-07-16T09:53:57+00:00&quot;, &quot;.key&quot;: &quot;banner-20210716095357&quot;}, {&quot;.priority&quot;: -1626423660.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Mondkapjes en beperkt bezoek: ziekenhuizen scherpen maatregelen weer aan&lt;/strong&gt;&lt;br /&gt;&lt;a href=\&quot;https://www.nu.nl/coronavirus/6145969/mondkapjes-en-beperkt-bezoek-ziekenhuizen-scherpen-maatregelen-weer-aan.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;&lt;strong&gt;Meerdere ziekenhuizen&lt;/strong&gt;&lt;/a&gt; scherpen hun coronamaatregelen weer aan vanwege de grote toename van het aantal besmettingen. Ze beperken bezoek voor pati\u00ebnten, stellen mondkapjes weer verplicht en vragen pati\u00ebnten om zonder begeleiding te komen als dat kan.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T09:21:00+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782323, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-07-16T09:54:41+00:00&quot;, &quot;.key&quot;: &quot;782323&quot;}, {&quot;.priority&quot;: -1626422040.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/v91xm9pae2lf_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://www.nu.nl/coronavirus/6145953/bijna-helft-van-coronapatienten-in-ziekenhuis-heeft-complicaties.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Bijna helft van coronapati\u00ebnten in ziekenhuis heeft complicaties&lt;/strong&gt;&lt;br /&gt;Coronapati\u00ebnten die in het ziekenhuis belanden, krijgen vaak last van &lt;a href=\&quot;https://www.nu.nl/coronavirus/6145953/bijna-helft-van-coronapatienten-in-ziekenhuis-heeft-complicaties.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;&lt;strong&gt;bijkomende medische problemen&lt;/strong&gt;&lt;/a&gt; als nierproblemen en hartritmestoornissen. Dat blijkt uit een groot Brits onderzoek dat gepubliceerd is in het wetenschappelijk tijdschrift\u00a0&lt;em&gt;The Lancet&lt;/em&gt;.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T08:54:00+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782322, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v3&quot;, &quot;updated_at&quot;: &quot;2021-07-16T09:54:02+00:00&quot;, &quot;.key&quot;: &quot;782322&quot;}, {&quot;.priority&quot;: -1626419204.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Mensen met geboortejaar 1956 of eerder mogen tweede AstraZeneca-prik ruilen voor Pfizer&lt;/strong&gt;&lt;br /&gt;Personen geboren in 1956 of eerder kunnen vanaf nu een afspraak maken om hun tweede geplande AstraZeneca-prik om te ruilen voor een vaccinatie met het Pfizer-vaccin. Dat maakt demissionair minister Hugo de Jonge (Volksgezondheid) zojuist bekend op Twitter. Het is voor het eerst dat het mogelijk is om verschillende vaccins te combineren.&lt;br /&gt;&lt;br /&gt;Mensen geboren in 1957 mogen vanaf zaterdag een afspraak maken. De andere groepen volgen volgende week.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T08:06:44+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782305, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T11:11:43+00:00&quot;, &quot;.key&quot;: &quot;782305&quot;}, {&quot;.priority&quot;: -1626417277.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Hongarije kondigt derde prik aan \u00e9n vaccinatieplicht voor de zorg&lt;/strong&gt;&lt;br /&gt;Hongarije gaat mensen vanaf 1 augustus een derde coronaprik aanbieden, maakte premier Viktor Orb\u00e1n bekend op de staatsradio. Daarnaast gaat er een vaccinatieplicht gelden voor zorgmedewerkers.&lt;br /&gt;&lt;br /&gt;Orb\u00e1n zegt dat artsen moeten besluiten welk vaccin als derde dosis wordt toegediend. Tussen de tweede en derde prik moet volgens de premier minstens vier maanden zitten, tenzij artsen anders adviseren.&lt;br /&gt;&lt;br /&gt;Het land met tien miljoen inwoners is binnen de Europese Unie een van de landen met het hoogste vaccinatietempo. Dat komt doordat Hongarije naast de door het Europese geneesmiddelenbureau (EMA) goedgekeurde vaccins ook op grote schaal gebruikmaakt van middelen uit Rusland en China. Ruim de helft van de Hongaarse bevolking is volledig inge\u00ebnt. Het land telt\u00a0in totaal bijna 810.000 vastgestelde coronabesmettingen en iets meer dan 30.000 sterfgevallen.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T07:34:37+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782302, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T07:58:10+00:00&quot;, &quot;.key&quot;: &quot;782302&quot;}, {&quot;.priority&quot;: -1626412909.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Eiffeltoren weer open na maandenlange sluiting&lt;/strong&gt;&lt;br /&gt;De Eiffeltoren in Parijs is na een maandenlange sluiting weer open voor publiek. Kaartjes voor de eerste dag waren in de aanloop naar de heropening al online uitverkocht.&lt;br /&gt;&lt;br /&gt;Het wereldberoemde monument ging eind oktober dicht nadat in Frankrijk het aantal coronabesmettingen toenam. Dat gebeurde eerder ook al in het voorjaar van 2020. Nu er minder infecties zijn, gaat de Eiffeltoren weer open. Er worden maatregelen genomen om besmettingen onder bezoekers te voorkomen.&lt;br /&gt;&lt;br /&gt;Per dag worden maximaal tienduizend mensen toegelaten. Zij moeten onder meer mondkapjes dragen en onderling afstand houden. Vanaf 21 juli moeten volwassen bezoekers met een speciale coronapas aantonen dat ze gevaccineerd, negatief getest of recent hersteld zijn van een coronabesmetting. Voor kinderen vanaf twaalf jaar geldt die regel vanaf 30 augustus.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T06:21:49+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782294, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T06:40:00+00:00&quot;, &quot;.key&quot;: &quot;782294&quot;}, {&quot;.priority&quot;: -1626408082.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Inruilen tweede AstraZeneca-prik voor Pfizer vanaf vandaag mogelijk&lt;/strong&gt;&lt;br /&gt;Mensen die een eerste prik met het coronavaccin van AstraZeneca hebben gehad, kunnen vanaf vrijdag een afspraak maken voor een tweede prik met het vaccin van Pfizer/BioNTech. Voor het eerst is het mogelijk om vaccins te combineren.&lt;br /&gt;&lt;br /&gt;De mensen hadden al een afspraak staan voor een tweede prik met AstraZeneca, maar kunnen die afspraak nu dus veranderen via het afsprakennummer 0800-7070. Mensen die in 1956 of daarvoor zijn geboren, krijgen vanaf vrijdag die kans. Zaterdag volgen mensen uit 1957. Volgende week volgen de andere groepen: mensen uit 1958 kunnen vanaf maandag bellen, mensen uit 1959 vanaf dinsdag en mensen uit 1960 vanaf woensdag. Alle andere volwassenen die nog een AstraZeneca-prik zouden krijgen en liever Pfizer/BioNTech hebben, kunnen vanaf donderdag bellen. Dit schema kan echter nog veranderen.&lt;br /&gt;&lt;br /&gt;Demissionair minister Hugo de Jonge (Volksgezondheid) gaf onlangs groen licht om deze vaccins te combineren, na een advies van de Gezondheidsraad. Uit onderzoek naar antistoffen blijkt dat de combinatie van een eerste vaccinatie met AstraZeneca en een tweede prik met BioNTech/Pfizer net zo goed beschermt tegen ernstige ziekte als twee doses van het AstraZeneca-vaccin.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T05:01:22+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782287, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T05:50:45+00:00&quot;, &quot;.key&quot;: &quot;782287&quot;}, {&quot;.priority&quot;: -1626404950.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/3rexsyra8788_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/tech/6145286/coronamelder-en-coronacheck-maken-grote-beloftes-niet-waar.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;CoronaMelder en CoronaCheck maken grote beloftes niet waar&lt;/strong&gt;&lt;br /&gt;Met CoronaCheck als toegangspas zet de overheid tijdens de pandemie opnieuw een app met een grote belofte in. Dit keer zou het mogelijk zijn om in het uitgaansleven veilig de 1,5 meter afstand los te laten. Een jaar geleden was het CoronaMelder die in Nederland een belangrijke rol zou spelen om uit de lockdown te komen. Het enorme vertrouwen in de apps bleek misplaatst. Lees &lt;strong&gt;&lt;a href=\&quot;https://www.nu.nl/tech/6145286/coronamelder-en-coronacheck-maken-grote-beloftes-niet-waar.html\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;hier&lt;/a&gt;&lt;/strong&gt; verder.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T04:09:10+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782283, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v3&quot;, &quot;updated_at&quot;: &quot;2021-07-16T04:09:10+00:00&quot;, &quot;.key&quot;: &quot;782283&quot;}, {&quot;.priority&quot;: -1626403511.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-07-16T03:45:11+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210716034511&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-07-16T03:45:11+00:00&quot;, &quot;.key&quot;: &quot;banner-20210716034511&quot;}, {&quot;.priority&quot;: -1626400052.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/8l1xwwhaszx4_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Canada laat mogelijk begin september gevaccineerde reizigers toe&lt;/strong&gt;&lt;br /&gt;Canada gaat mogelijk per begin september volledig gevaccineerde buitenlandse reizigers weer het land inlaten, zei premier Justin Trudeau donderdag tijdens een ontmoeting met de premiers van de Canadese provincies. Voorwaarde is wel dat de huidige trend in vaccinatiegraad doorzet en de volksgezondheid niet verslechtert. Volledig gevaccineerde reizigers uit de Verenigde Staten zijn onder diezelfde voorwaarden medio augustus al welkom in Canada.&lt;br /&gt;&lt;br /&gt;Eerder op donderdag zei Trudeau dat het land vanaf november grote cruiseschepen weer zal toelaten als tegen die tijd de COVID-19-pandemie is vervaagd. Voorwaarde voor die versoepeling is dat de schepen voldoen aan de gezondheidsvereisten.&lt;br /&gt;&lt;br /&gt;Ongeveer 78 procent van de Canadezen van twaalf jaar of ouder heeft ten minste \u00e9\u00e9n dosis van een COVID-19-vaccin gekregen, 44 procent is volledig gevaccineerd.&quot;}, &quot;created_at&quot;: &quot;2021-07-16T02:47:32+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782278, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T05:53:43+00:00&quot;, &quot;.key&quot;: &quot;782278&quot;}, {&quot;.priority&quot;: -1626385833.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/4koxkydak5yx_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;VS heroverweegt inreisbeperkingen voor niet-Amerikanen vanuit EU&lt;/strong&gt;&lt;br /&gt;De Amerikaanse president Joe Biden zei donderdag dat de Verenigde Staten momenteel overwegen of ze de huidige, uit maart 2020 stammende beperkingen kunnen opheffen die niet-Amerikaanse burgers verbieden om vanuit de Europese Unie naar de VS te reizen.&lt;br /&gt;&lt;br /&gt;\&quot;Het is nu aan de gang\&quot;, zei Biden over discussies binnen de betrokken overheidsinstellingen over het al dan niet opheffen van de inreisbeperkingen. Hij zei dat hij waarschijnlijk \&quot;in de komende dagen\&quot; uitsluitsel zou kunnen geven. \&quot;Ik wacht op een bericht van ons COVID-19-team over wanneer dat moet gebeuren.\&quot;&lt;br /&gt;&lt;br /&gt;Al in juni heeft de EU haar lidstaten officieel aanbevolen hun grenzen te heropenen voor Amerikaanse toeristen, na meer dan een jaar van strikte beperkingen. Inwoners van het Europese Schengengebied, evenals die van het Verenigd Koninkrijk en Ierland, mogen echter nog steeds niet naar de VS reizen, tenzij ze een Amerikaans staatsburger zijn of veertien dagen voor aankomst doorbrengen in een land dat niet op de verbodslijst van het Europees Centrum voor Ziektepreventie\u00a0en Controle (ECDC) staat.&quot;}, &quot;created_at&quot;: &quot;2021-07-15T22:50:33+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782266, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T07:34:43+00:00&quot;, &quot;.key&quot;: &quot;782266&quot;}, {&quot;.priority&quot;: -1626375923.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Grootste aantal nieuwe ziekenhuisopnames (35) sinds medio juni&lt;/strong&gt;&lt;br /&gt;Op verpleegafdelingen in Nederlandse ziekenhuizen zijn in de afgelopen 24 uur 35 coronapati\u00ebnten opgenomen, het grootste aantal sinds half juni.&lt;br /&gt;&lt;br /&gt;In totaal liggen er nu 230 mensen in de ziekenhuizen vanwege COVID-19. Dat zijn er 18 meer dan woensdag, blijkt uit cijfers van het Landelijk Co\u00f6rdinatiecentrum Pati\u00ebnten Spreiding (LCPS). Op de verpleegafdelingen liggen nu 158 coronapati\u00ebnten, 20 meer dan woensdag. Op de intensive cares liggen 72 coronapati\u00ebnten, 2 minder dan de voorgaande dag.&quot;}, &quot;created_at&quot;: &quot;2021-07-15T20:05:23+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782252, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-15T23:04:55+00:00&quot;, &quot;.key&quot;: &quot;782252&quot;}, {&quot;.priority&quot;: -1626375913.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Nederland vanaf maandag hoogrisicogebied voor Cura\u00e7ao&lt;/strong&gt;&lt;br /&gt;Nederland geldt vanaf maandag 19 juli als hoogrisicogebied voor Cura\u00e7ao. Dat betekent dat alle passagiers voor hun vlucht naar Cura\u00e7ao een PCR-test moeten doen. Alleen met een negatieve uitslag worden reizigers toegelaten. Dat geldt ook voor mensen die al twee keer zijn gevaccineerd. Daarnaast is het na drie dagen verplicht om een antigeentest af te nemen. Bezoekers die positief zijn, moeten tien dagen in isolatie.&lt;br /&gt;&lt;br /&gt;Op dit moment is de deltavariant nog niet op Cura\u00e7ao aangetroffen. Maar volgens de regering kan ervan uitgegaan worden dat de variant al op het eiland is. Cura\u00e7ao kende in de afgelopen week een snelle stijging van het aantal besmettingen. Op 7 juli waren 20 mensen besmet, op 14 juli was dat gestegen naar 102.&lt;br /&gt;&lt;br /&gt;De regering heeft bekendgemaakt dat evenementen voorlopig mogen doorgaan, wat betekent dat onder meer de beachclubs niet worden gesloten. Wel zullen er meer controles worden uitgevoerd bij uitgaansgelegenheden. Verder benadrukte minister van Volksgezondheid Dorothy Pietersz-Janga dat mensen een mondkapje moeten dragen bij het bezoeken van winkels en in de openbare ruimte.&quot;}, &quot;created_at&quot;: &quot;2021-07-15T20:05:13+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 782251, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-07-16T05:58:35+00:00&quot;, &quot;.key&quot;: &quot;782251&quot;}, {&quot;.priority&quot;: -1626375912.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-07-15T20:05:12+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210715200512&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-07-15T20:05:12+00:00&quot;, &quot;.key&quot;: &quot;banner-20210715200512&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="782250" class="block text v2" data-v-095b6854>Blijf hier op de hoogte van het laatste coronanieuws in binnen- en buitenland.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="1" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="782356" class="block text v3" data-v-095b6854><strong>Vaccinatie-unit Amsterdam gesloten na incident boze jongeren</strong><br />Een mobiele vaccinatie-unit in de Willem Roelofsstraat in Amsterdam Nieuw-West is dinsdagavond gesloten na een incident met een groep boze jongeren, meldt <a href="https://www.at5.nl/artikelen/210056/vaccinatie-unit-ggd-in-nieuw-west-verwijderd-na-intimidatie-en-vernieling-door-boze-jongeren"><strong><em>AT5</em></strong></a>. Op dinsdagavond hing een groep van zo'n 25 jongeren rond op straat. Ze schreeuwden, scholden en intimideerden beveiligers en medewerkers van de vaccinatie-unit van de GGD. Toen een derde beveiliger arriveerde werd er een steen door zijn autoruit gegooid. Vanwege de onveilige sfeer besloot de GGD uiteindelijk de vaccinatie-unit diezelfde avond nog te verwijderen. De politie zou bang zijn dat de unit in brand zou worden gezet.  <br /><br />De politie bevestigt dat het voertuig van een beveiliger is beschadigd. Er is een verdachte aangehouden voor vernieling, intimidatie en belediging. Hij zit momenteel nog vast. De beveiliger heeft aangifte gedaan.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="2" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210716095357" style="display:none;"></div></div><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="782323" class="block text v3" data-v-095b6854><strong>Mondkapjes en beperkt bezoek: ziekenhuizen scherpen maatregelen weer aan</strong><br /><a href="https://www.nu.nl/coronavirus/6145969/mondkapjes-en-beperkt-bezoek-ziekenhuizen-scherpen-maatregelen-weer-aan.html" target="_blank" rel="follow noopener"><strong>Meerdere ziekenhuizen</strong></a> scherpen hun coronamaatregelen weer aan vanwege de grote toename van het aantal besmettingen. Ze beperken bezoek voor patiënten, stellen mondkapjes weer verplicht en vragen patiënten om zonder begeleiding te komen als dat kan.</div><!----></div></div><div index="4" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><figure id="782322" class="block image v3" data-v-095b6854><a href="https://www.nu.nl/coronavirus/6145953/bijna-helft-van-coronapatienten-in-ziekenhuis-heeft-complicaties.html" target="_blank" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Bijna helft van coronapatiënten in ziekenhuis heeft complicaties</strong><br />Coronapatiënten die in het ziekenhuis belanden, krijgen vaak last van <a href="https://www.nu.nl/coronavirus/6145953/bijna-helft-van-coronapatienten-in-ziekenhuis-heeft-complicaties.html" target="_blank" rel="follow noopener"><strong>bijkomende medische problemen</strong></a> als nierproblemen en hartritmestoornissen. Dat blijkt uit een groot Brits onderzoek dat gepubliceerd is in het wetenschappelijk tijdschrift <em>The Lancet</em>.</figcaption></figure><!----></div></div><div index="5" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="782305" class="block text v2" data-v-095b6854><strong>Mensen met geboortejaar 1956 of eerder mogen tweede AstraZeneca-prik ruilen voor Pfizer</strong><br />Personen geboren in 1956 of eerder kunnen vanaf nu een afspraak maken om hun tweede geplande AstraZeneca-prik om te ruilen voor een vaccinatie met het Pfizer-vaccin. Dat maakt demissionair minister Hugo de Jonge (Volksgezondheid) zojuist bekend op Twitter. Het is voor het eerst dat het mogelijk is om verschillende vaccins te combineren.<br /><br />Mensen geboren in 1957 mogen vanaf zaterdag een afspraak maken. De andere groepen volgen volgende week.</div><!----></div></div><div index="6" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="782302" class="block text v2" data-v-095b6854><strong>Hongarije kondigt derde prik aan én vaccinatieplicht voor de zorg</strong><br />Hongarije gaat mensen vanaf 1 augustus een derde coronaprik aanbieden, maakte premier Viktor Orbán bekend op de staatsradio. Daarnaast gaat er een vaccinatieplicht gelden voor zorgmedewerkers.<br /><br />Orbán zegt dat artsen moeten besluiten welk vaccin als derde dosis wordt toegediend. Tussen de tweede en derde prik moet volgens de premier minstens vier maanden zitten, tenzij artsen anders adviseren.<br /><br />Het land met tien miljoen inwoners is binnen de Europese Unie een van de landen met het hoogste vaccinatietempo. Dat komt doordat Hongarije naast de door het Europese geneesmiddelenbureau (EMA) goedgekeurde vaccins ook op grote schaal gebruikmaakt van middelen uit Rusland en China. Ruim de helft van de Hongaarse bevolking is volledig ingeënt. Het land telt in totaal bijna 810.000 vastgestelde coronabesmettingen en iets meer dan 30.000 sterfgevallen.</div><!----></div></div><div index="7" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="782294" class="block text v2" data-v-095b6854><strong>Eiffeltoren weer open na maandenlange sluiting</strong><br />De Eiffeltoren in Parijs is na een maandenlange sluiting weer open voor publiek. Kaartjes voor de eerste dag waren in de aanloop naar de heropening al online uitverkocht.<br /><br />Het wereldberoemde monument ging eind oktober dicht nadat in Frankrijk het aantal coronabesmettingen toenam. Dat gebeurde eerder ook al in het voorjaar van 2020. Nu er minder infecties zijn, gaat de Eiffeltoren weer open. Er worden maatregelen genomen om besmettingen onder bezoekers te voorkomen.<br /><br />Per dag worden maximaal tienduizend mensen toegelaten. Zij moeten onder meer mondkapjes dragen en onderling afstand houden. Vanaf 21 juli moeten volwassen bezoekers met een speciale coronapas aantonen dat ze gevaccineerd, negatief getest of recent hersteld zijn van een coronabesmetting. Voor kinderen vanaf twaalf jaar geldt die regel vanaf 30 augustus.</div><!----></div></div><div index="8" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="782287" class="block text v2" data-v-095b6854><strong>Inruilen tweede AstraZeneca-prik voor Pfizer vanaf vandaag mogelijk</strong><br />Mensen die een eerste prik met het coronavaccin van AstraZeneca hebben gehad, kunnen vanaf vrijdag een afspraak maken voor een tweede prik met het vaccin van Pfizer/BioNTech. Voor het eerst is het mogelijk om vaccins te combineren.<br /><br />De mensen hadden al een afspraak staan voor een tweede prik met AstraZeneca, maar kunnen die afspraak nu dus veranderen via het afsprakennummer 0800-7070. Mensen die in 1956 of daarvoor zijn geboren, krijgen vanaf vrijdag die kans. Zaterdag volgen mensen uit 1957. Volgende week volgen de andere groepen: mensen uit 1958 kunnen vanaf maandag bellen, mensen uit 1959 vanaf dinsdag en mensen uit 1960 vanaf woensdag. Alle andere volwassenen die nog een AstraZeneca-prik zouden krijgen en liever Pfizer/BioNTech hebben, kunnen vanaf donderdag bellen. Dit schema kan echter nog veranderen.<br /><br />Demissionair minister Hugo de Jonge (Volksgezondheid) gaf onlangs groen licht om deze vaccins te combineren, na een advies van de Gezondheidsraad. Uit onderzoek naar antistoffen blijkt dat de combinatie van een eerste vaccinatie met AstraZeneca en een tweede prik met BioNTech/Pfizer net zo goed beschermt tegen ernstige ziekte als twee doses van het AstraZeneca-vaccin.</div><!----></div></div><div index="9" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><figure id="782283" class="block image v3" data-v-095b6854><a href="https://www.nu.nl/tech/6145286/coronamelder-en-coronacheck-maken-grote-beloftes-niet-waar.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>CoronaMelder en CoronaCheck maken grote beloftes niet waar</strong><br />Met CoronaCheck als toegangspas zet de overheid tijdens de pandemie opnieuw een app met een grote belofte in. Dit keer zou het mogelijk zijn om in het uitgaansleven veilig de 1,5 meter afstand los te laten. Een jaar geleden was het CoronaMelder die in Nederland een belangrijke rol zou spelen om uit de lockdown te komen. Het enorme vertrouwen in de apps bleek misplaatst. Lees <strong><a href="https://www.nu.nl/tech/6145286/coronamelder-en-coronacheck-maken-grote-beloftes-niet-waar.html" target="_blank" rel="follow noopener">hier</a></strong> verder.</figcaption></figure><!----></div></div><div index="10" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210716034511" style="display:none;"></div></div><!----></div></div><div index="11" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>10 minuten geleden</span></div><figure id="782278" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Canada laat mogelijk begin september gevaccineerde reizigers toe</strong><br />Canada gaat mogelijk per begin september volledig gevaccineerde buitenlandse reizigers weer het land inlaten, zei premier Justin Trudeau donderdag tijdens een ontmoeting met de premiers van de Canadese provincies. Voorwaarde is wel dat de huidige trend in vaccinatiegraad doorzet en de volksgezondheid niet verslechtert. Volledig gevaccineerde reizigers uit de Verenigde Staten zijn onder diezelfde voorwaarden medio augustus al welkom in Canada.<br /><br />Eerder op donderdag zei Trudeau dat het land vanaf november grote cruiseschepen weer zal toelaten als tegen die tijd de COVID-19-pandemie is vervaagd. Voorwaarde voor die versoepeling is dat de schepen voldoen aan de gezondheidsvereisten.<br /><br />Ongeveer 78 procent van de Canadezen van twaalf jaar of ouder heeft ten minste één dosis van een COVID-19-vaccin gekregen, 44 procent is volledig gevaccineerd.</figcaption></figure><!----></div></div><div index="12" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>4 uur geleden</span></div><figure id="782266" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>VS heroverweegt inreisbeperkingen voor niet-Amerikanen vanuit EU</strong><br />De Amerikaanse president Joe Biden zei donderdag dat de Verenigde Staten momenteel overwegen of ze de huidige, uit maart 2020 stammende beperkingen kunnen opheffen die niet-Amerikaanse burgers verbieden om vanuit de Europese Unie naar de VS te reizen.<br /><br />"Het is nu aan de gang", zei Biden over discussies binnen de betrokken overheidsinstellingen over het al dan niet opheffen van de inreisbeperkingen. Hij zei dat hij waarschijnlijk "in de komende dagen" uitsluitsel zou kunnen geven. "Ik wacht op een bericht van ons COVID-19-team over wanneer dat moet gebeuren."<br /><br />Al in juni heeft de EU haar lidstaten officieel aanbevolen hun grenzen te heropenen voor Amerikaanse toeristen, na meer dan een jaar van strikte beperkingen. Inwoners van het Europese Schengengebied, evenals die van het Verenigd Koninkrijk en Ierland, mogen echter nog steeds niet naar de VS reizen, tenzij ze een Amerikaans staatsburger zijn of veertien dagen voor aankomst doorbrengen in een land dat niet op de verbodslijst van het Europees Centrum voor Ziektepreventie en Controle (ECDC) staat.</figcaption></figure><!----></div></div><div index="13" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>gisteren om 20:05</span></div><div id="782252" class="block text v2" data-v-095b6854><strong>Grootste aantal nieuwe ziekenhuisopnames (35) sinds medio juni</strong><br />Op verpleegafdelingen in Nederlandse ziekenhuizen zijn in de afgelopen 24 uur 35 coronapatiënten opgenomen, het grootste aantal sinds half juni.<br /><br />In totaal liggen er nu 230 mensen in de ziekenhuizen vanwege COVID-19. Dat zijn er 18 meer dan woensdag, blijkt uit cijfers van het Landelijk Coördinatiecentrum Patiënten Spreiding (LCPS). Op de verpleegafdelingen liggen nu 158 coronapatiënten, 20 meer dan woensdag. Op de intensive cares liggen 72 coronapatiënten, 2 minder dan de voorgaande dag.</div><!----></div></div><div index="14" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>gisteren om 20:05</span></div><div id="782251" class="block text v2" data-v-095b6854><strong>Nederland vanaf maandag hoogrisicogebied voor Curaçao</strong><br />Nederland geldt vanaf maandag 19 juli als hoogrisicogebied voor Curaçao. Dat betekent dat alle passagiers voor hun vlucht naar Curaçao een PCR-test moeten doen. Alleen met een negatieve uitslag worden reizigers toegelaten. Dat geldt ook voor mensen die al twee keer zijn gevaccineerd. Daarnaast is het na drie dagen verplicht om een antigeentest af te nemen. Bezoekers die positief zijn, moeten tien dagen in isolatie.<br /><br />Op dit moment is de deltavariant nog niet op Curaçao aangetroffen. Maar volgens de regering kan ervan uitgegaan worden dat de variant al op het eiland is. Curaçao kende in de afgelopen week een snelle stijging van het aantal besmettingen. Op 7 juli waren 20 mensen besmet, op 14 juli was dat gestegen naar 102.<br /><br />De regering heeft bekendgemaakt dat evenementen voorlopig mogen doorgaan, wat betekent dat onder meer de beachclubs niet worden gesloten. Wel zullen er meer controles worden uitgevoerd bij uitgaansgelegenheden. Verder benadrukte minister van Volksgezondheid Dorothy Pietersz-Janga dat mensen een mondkapje moeten dragen bij het bezoeken van winkels en in de openbare ruimte.</div><!----></div></div><div index="15" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>gisteren om 20:05</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210715200512" style="display:none;"></div></div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-425339"
    data-id="block-425339"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 47971, &quot;section_style&quot;: &quot;nu&quot;, &quot;is_visibility_observed&quot;: false}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">48K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fvaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Vaccinatie-unit+Amsterdam+gesloten+na+incident+boze+jongeren&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fvaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Vaccinatie-unit%20Amsterdam%20gesloten%20na%20incident%20boze%20jongeren&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-425340"
    data-id="block-425340"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425342"
    data-id="block-425342"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Coronavirus">
                    <span>Coronavirus</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425521"
    data-id="block-425521"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425495"
    data-id="block-425495"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425495, &quot;comments_count&quot;: 47971, &quot;featured_comments&quot;: [{&quot;body&quot;: &quot;In Suriname probeert Bouterse als een sluwe \ud83e\udd8a  in de hectiek van Corona om weer voor te sorteren en machtig te blijven met zijn partij. Ik hoop dat de Surinamers het doorzien. Tenslotte is hij verantwoordelijk voor de deplorabele situatie van het failliete land. Met een gezondheidszorg die mensen buiten op een bankje aan de zuurstof zet omdat er onvoldoende zorg in het ziekenhuis mogelijk is. Een vos verliest wel zijn haren maar niet zijn streken mensen!&quot;, &quot;username&quot;: &quot;MHH&quot;, &quot;created_at&quot;: &quot;2021-06-27T07:25:12.463Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2021-07-15T06:09:42.278Z&quot;, &quot;likes&quot;: 54, &quot;replies&quot;: 11, &quot;id&quot;: &quot;e818f65e-0285-4243-bcce-9138f9096f24&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/393247/redirect.html?e818f65e-0285-4243-bcce-9138f9096f24&quot;}, {&quot;body&quot;: &quot;Ik ben blij voor onze fantastische mensen in de zorg, blij voor ons allemaal. En we mogen nu toch wel zeggen dat vaccinatie HET verschil maakt. Geweldig dat zoveel van ons die prik laten zetten. &quot;, &quot;username&quot;: &quot;Rogier_Oranje&quot;, &quot;created_at&quot;: &quot;2021-06-17T12:37:59.367Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2021-07-15T13:29:49.715Z&quot;, &quot;likes&quot;: 122, &quot;replies&quot;: 44, &quot;id&quot;: &quot;86e47f14-39f4-42f9-a0ea-b4e2ba402e7c&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/393247/redirect.html?86e47f14-39f4-42f9-a0ea-b4e2ba402e7c&quot;}], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" data-v-011b38be><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-011b38be><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-011b38be><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>MHH</span></div><span class="comment__timestamp" data-v-dabdb344>zondag 27 juni om 07:25</span></div><div class="comment__body" data-v-dabdb344>In Suriname probeert Bouterse als een sluwe 🦊  in de hectiek van Corona om weer voor te sorteren en machtig te blijven met zijn partij. Ik hoop dat de Surinamers het doorzien. Tenslotte is hij verantwoordelijk voor de deplorabele situatie van het failliete land. Met een gezondheidszorg die mensen buiten op een bankje aan de zuurstof zet omdat er onvoldoende zorg in het ziekenhuis mogelijk is. Een vos verliest wel zijn haren maar niet zijn streken mensen!</div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 54 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 11 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-1dd6691c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>Rogier_Oranje</span></div><span class="comment__timestamp" data-v-dabdb344>donderdag 17 juni om 12:37</span></div><div class="comment__body" data-v-dabdb344>Ik ben blij voor onze fantastische mensen in de zorg, blij voor ons allemaal. En we mogen nu toch wel zeggen dat vaccinatie HET verschil maakt. Geweldig dat zoveel van ons die prik laten zetten. </div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 122 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 44 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-1dd6691c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-425347"
    data-id="block-425347"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-425348"
    data-id="block-425348"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-425351"
    data-id="block-425351"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 425351, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6127546/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nu&quot;, &quot;article_id&quot;: 6127546, &quot;article_title&quot;: &quot;Vaccinatie-unit Amsterdam gesloten na incident boze jongeren&quot;, &quot;article_url&quot;: &quot;/coronavirus/6127546/vaccinatie-unit-amsterdam-gesloten-na-incident-boze-jongeren.html&quot;, &quot;comments_count&quot;: 47971}"
>
    <div data-server-rendered="true" class="block talk" data-v-f157322a><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-f157322a><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-f157322a> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6127546/redirect.html" class="block-content clearfix" data-v-f157322a><span class="comments-link-wrapper" data-v-f157322a><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">48K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-425334"
    data-id="block-425334"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 425334, &quot;articles&quot;: [{&quot;id&quot;: 6145998, &quot;slug&quot;: &quot;whatsapp-blokkeerde-in-mei-en-juni-2-miljoen-indiase-accounts-wegens-spam&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;WhatsApp blokkeerde in mei en juni 2 miljoen Indiase accounts wegens spam&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-16T12:59:12+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-16T12:59:13+02:00&quot;, &quot;media_id&quot;: &quot;f5xx25oa098v&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771438, &quot;slug&quot;: &quot;tech&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Tech&quot;, &quot;style&quot;: &quot;nutech&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/tech/6145998/whatsapp-blokkeerde-in-mei-en-juni-2-miljoen-indiase-accounts-wegens-spam.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145995, &quot;slug&quot;: &quot;belgische-baas-inlichtingendienst-moet-opstappen-wegens-zaak-jurgen-c&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Belgische baas inlichtingendienst moet opstappen wegens zaak J\u00fcrgen C.&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-16T12:54:46+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-16T12:54:47+02:00&quot;, &quot;media_id&quot;: &quot;y7fx26uaso3i&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771436, &quot;slug&quot;: &quot;buitenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Buitenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/buitenland/6145995/belgische-baas-inlichtingendienst-moet-opstappen-wegens-zaak-jurgen-c.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145991, &quot;slug&quot;: &quot;iggy-azalea-zet-haar-muziekcarriere-de-komende-jaren-op-laag-pitje&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Iggy Azalea zet haar muziekcarri\u00e8re de komende jaren op laag pitje&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-16T12:42:53+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-16T12:42:54+02:00&quot;, &quot;media_id&quot;: &quot;4ktxbhna0b4i&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 868281, &quot;slug&quot;: &quot;muziek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Muziek&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/muziek/6145991/iggy-azalea-zet-haar-muziekcarriere-de-komende-jaren-op-laag-pitje.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145979, &quot;slug&quot;: &quot;buijs-begrijpt-stoppende-robben-we-hadden-allebei-gehoopt-op-meer&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Buijs begrijpt stoppende Robben: &#39;We hadden allebei gehoopt op meer&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-16T12:35:57+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-16T12:38:33+02:00&quot;, &quot;media_id&quot;: &quot;gcvxe99amc3b&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6145979/buijs-begrijpt-stoppende-robben-we-hadden-allebei-gehoopt-op-meer.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=coronavirus&amp;hidden=False&amp;position_in_zone=0&amp;block_id=425334&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-1dd6691c data-v-414cea7e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/tech/6145998/whatsapp-blokkeerde-in-mei-en-juni-2-miljoen-indiase-accounts-wegens-spam.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">10:59</time><div class="item-title"><span title="WhatsApp blokkeerde in mei en juni 2 miljoen Indiase accounts wegens spam" class="item-title__title"><!----> WhatsApp blokkeerde in mei en juni 2 miljoen Indiase accounts wegens spam </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/buitenland/6145995/belgische-baas-inlichtingendienst-moet-opstappen-wegens-zaak-jurgen-c.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">10:54</time><div class="item-title"><span title="Belgische baas inlichtingendienst moet opstappen wegens zaak Jürgen C." class="item-title__title"><!----> Belgische baas inlichtingendienst moet opstappen wegens zaak Jürgen C. </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/muziek/6145991/iggy-azalea-zet-haar-muziekcarriere-de-komende-jaren-op-laag-pitje.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">10:42</time><div class="item-title"><span title="Iggy Azalea zet haar muziekcarrière de komende jaren op laag pitje" class="item-title__title"><!----> Iggy Azalea zet haar muziekcarrière de komende jaren op laag pitje </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6145979/buijs-begrijpt-stoppende-robben-we-hadden-allebei-gehoopt-op-meer.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">10:35</time><div class="item-title"><span title="Buijs begrijpt stoppende Robben: 'We hadden allebei gehoopt op meer'" class="item-title__title"><!----> Buijs begrijpt stoppende Robben: 'We hadden allebei gehoopt op meer' </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425337"
    data-id="block-425337"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425338"
    data-id="block-425338"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-425341"
    data-id="block-425341"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 425341, &quot;articles&quot;: [{&quot;id&quot;: 6143983, &quot;slug&quot;: &quot;peter-r-de-vries-64-overleden-aan-verwondingen-na-moordaanslag&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Peter R. de Vries (64) overleden aan verwondingen na moordaanslag&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-15T14:03:12+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-15T22:04:42+02:00&quot;, &quot;media_id&quot;: &quot;bigxxmjahpcq&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778818, &quot;slug&quot;: &quot;peter-r-de-vries&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Peter R. de Vries&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/peter-r-de-vries/6143983/peter-r-de-vries-64-overleden-aan-verwondingen-na-moordaanslag.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145779, &quot;slug&quot;: &quot;heel-nederland-kleurt-rood-op-europese-coronakaart-groningen-donkerrood&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Heel Nederland kleurt rood op Europese coronakaart, Groningen donkerrood&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-15T13:48:32+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-15T14:48:21+02:00&quot;, &quot;media_id&quot;: &quot;rt3x7ioaz79y&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 100, &quot;slug&quot;: &quot;algemeen&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Algemeen&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/algemeen/6145779/heel-nederland-kleurt-rood-op-europese-coronakaart-groningen-donkerrood.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145917, &quot;slug&quot;: &quot;meer-dan-100-doden-en-veel-vermisten-door-noodweer-in-duitsland-en-belgie&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Meer dan 100 doden en veel vermisten door noodweer in Duitsland en Belgi\u00eb&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-16T07:39:42+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-16T13:00:37+02:00&quot;, &quot;media_id&quot;: &quot;23txynfa5kif&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778825, &quot;slug&quot;: &quot;wateroverlast-limburg&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Overstromingen Limburg&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/wateroverlast-limburg/6145917/meer-dan-100-doden-en-veel-vermisten-door-noodweer-in-duitsland-en-belgie.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145808, &quot;slug&quot;: &quot;11064-nieuwe-coronabesmettingen-gemeld-grootste-aantal-sinds-kerst&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;11.064 nieuwe coronabesmettingen gemeld, grootste aantal sinds Kerst&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-15T15:24:02+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-15T16:08:29+02:00&quot;, &quot;media_id&quot;: &quot;ds0xybgajox2&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6145808/11064-nieuwe-coronabesmettingen-gemeld-grootste-aantal-sinds-kerst.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6145764, &quot;slug&quot;: &quot;brug-in-valkenburg-weggeslagen-gemeente-zet-me-in-tegen-ramptoeristen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Brug in Valkenburg weggeslagen, gemeente zet ME in tegen ramptoeristen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-07-15T13:18:45+02:00&quot;, &quot;updated_at&quot;: &quot;2021-07-15T15:24:03+02:00&quot;, &quot;media_id&quot;: &quot;ihpxujiaqia7&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6145764/brug-in-valkenburg-weggeslagen-gemeente-zet-me-in-tegen-ramptoeristen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=coronavirus&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=425341&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="coronavirus" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/peter-r-de-vries/6143983/peter-r-de-vries-64-overleden-aan-verwondingen-na-moordaanslag.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Peter R. de Vries (64) overleden aan verwondingen na moordaanslag" class="item-title__title"><!----> Peter R. de Vries (64) overleden aan verwondingen na moordaanslag </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/algemeen/6145779/heel-nederland-kleurt-rood-op-europese-coronakaart-groningen-donkerrood.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Heel Nederland kleurt rood op Europese coronakaart, Groningen donkerrood" class="item-title__title"><!----> Heel Nederland kleurt rood op Europese coronakaart, Groningen donkerrood </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/wateroverlast-limburg/6145917/meer-dan-100-doden-en-veel-vermisten-door-noodweer-in-duitsland-en-belgie.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Meer dan 100 doden en veel vermisten door noodweer in Duitsland en België" class="item-title__title"><!----> Meer dan 100 doden en veel vermisten door noodweer in Duitsland en België </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/coronavirus/6145808/11064-nieuwe-coronabesmettingen-gemeld-grootste-aantal-sinds-kerst.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="11.064 nieuwe coronabesmettingen gemeld, grootste aantal sinds Kerst" class="item-title__title"><!----> 11.064 nieuwe coronabesmettingen gemeld, grootste aantal sinds Kerst </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/binnenland/6145764/brug-in-valkenburg-weggeslagen-gemeente-zet-me-in-tegen-ramptoeristen.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Brug in Valkenburg weggeslagen, gemeente zet ME in tegen ramptoeristen" class="item-title__title"><!----> Brug in Valkenburg weggeslagen, gemeente zet ME in tegen ramptoeristen </span><!----></div><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425343"
    data-id="block-425343"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425345"
    data-id="block-425345"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-425346"
    data-id="block-425346"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Vlodrop zet zich schrap voor hevige wateroverlast&quot;, &quot;video_media_id&quot;: &quot;xZ08I3fa&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 26, &quot;page_url&quot;: &quot;/288179/video/vlodrop-zet-zich-schrap-voor-hevige-wateroverlast.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;noodweer-limburg&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288179, &quot;thumbnail_id&quot;: &quot;spaxmgfauw6f&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Koning betuigt Limburgers en nabestaanden De Vries medeleven&quot;, &quot;video_media_id&quot;: &quot;5RfDMSKz&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 153, &quot;page_url&quot;: &quot;/288176/video/koning-betuigt-limburgers-en-nabestaanden-de-vries-medeleven.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;koninghuis&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288176, &quot;thumbnail_id&quot;: &quot;7jwx5uga4ipv&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Webcambeelden tonen hoge waterstand in Roermond&quot;, &quot;video_media_id&quot;: &quot;bPoKzJKR&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 51, &quot;page_url&quot;: &quot;/288174/video/webcambeelden-tonen-hoge-waterstand-in-roermond.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;noodweer-limburg&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288174, &quot;thumbnail_id&quot;: &quot;c5pxxeqad0nw&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Bekijk hier beelden van de hoge waterstand van de Maas&quot;, &quot;video_media_id&quot;: &quot;SHdqhiEL&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 44, &quot;page_url&quot;: &quot;/288171/video/bekijk-hier-beelden-van-de-hoge-waterstand-van-de-maas.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;noodweer-limburg&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288171, &quot;thumbnail_id&quot;: &quot;lhdxh9aa4tu6&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Drone filmt caravans die onder water staan in Roermond&quot;, &quot;video_media_id&quot;: &quot;8ftGpnlg&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 44, &quot;page_url&quot;: &quot;/288169/video/drone-filmt-caravans-die-onder-water-staan-in-roermond.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;noodweer-limburg&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288169, &quot;thumbnail_id&quot;: &quot;i80xk29aem8y&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Hoe Zuid-Limburg onder water kwam te staan: &#39;Dit is heel extreem&#39;&quot;, &quot;video_media_id&quot;: &quot;qm6TsDlw&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 155, &quot;page_url&quot;: &quot;/288167/video/hoe-zuid-limburg-onder-water-kwam-te-staan-dit-is-heel-extreem.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;noodweer-limburg&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 288167, &quot;thumbnail_id&quot;: &quot;6xtxwp0aatxd&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;coronavirus&quot;, &quot;playlist&quot;: &quot;binnenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425346, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e><!----><a href="/videos/binnenland" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Video's</h2></a></div><div class="block-content even row_count_1"><a href="/288179/video/vlodrop-zet-zich-schrap-voor-hevige-wateroverlast.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Vlodrop zet zich schrap voor hevige wateroverlast" width="320" height="180" class="image"></div><div class="media-duration">00:26</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Vlodrop zet zich schrap voor hevige wateroverlast</div></div><!----><!----></div></a><a href="/288176/video/koning-betuigt-limburgers-en-nabestaanden-de-vries-medeleven.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Koning betuigt Limburgers en nabestaanden De Vries medeleven" width="320" height="180" class="image"></div><div class="media-duration">02:33</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Koning betuigt Limburgers en nabestaanden De Vries medeleven</div></div><!----><!----></div></a><a href="/288174/video/webcambeelden-tonen-hoge-waterstand-in-roermond.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Webcambeelden tonen hoge waterstand in Roermond" width="320" height="180" class="image"></div><div class="media-duration">00:51</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Webcambeelden tonen hoge waterstand in Roermond</div></div><!----><!----></div></a><a href="/288171/video/bekijk-hier-beelden-van-de-hoge-waterstand-van-de-maas.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Bekijk hier beelden van de hoge waterstand van de Maas" width="320" height="180" class="image"></div><div class="media-duration">00:44</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Bekijk hier beelden van de hoge waterstand van de Maas</div></div><!----><!----></div></a><a href="/288169/video/drone-filmt-caravans-die-onder-water-staan-in-roermond.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Drone filmt caravans die onder water staan in Roermond" width="320" height="180" class="image"></div><div class="media-duration">00:44</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Drone filmt caravans die onder water staan in Roermond</div></div><!----><!----></div></a><a href="/288167/video/hoe-zuid-limburg-onder-water-kwam-te-staan-dit-is-heel-extreem.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Hoe Zuid-Limburg onder water kwam te staan: 'Dit is heel extreem'" width="320" height="180" class="image"></div><div class="media-duration">02:35</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Hoe Zuid-Limburg onder water kwam te staan: 'Dit is heel extreem'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425349"
    data-id="block-425349"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-6eab4632c981438b9232c37a64ec8010"
    data-id="block-6eab4632c981438b9232c37a64ec8010"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-425333"
    data-id="block-425333"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-f54a0cb4193b4b3cab64bcf1be8071a9"
    data-id="block-f54a0cb4193b4b3cab64bcf1be8071a9"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2021 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.bfe2cf6028fc.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.b61dcb39.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.2a7daae06233.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.34a509358d8f.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=3" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=3" defer></script>
</body>
</html>
