
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":815,"agent":""}</script>
    <title>GGD Utrecht wil laat op de avond blijven vaccineren | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2021-04-13" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Coronavirus" />
    <meta name="title" content="GGD Utrecht wil laat op de avond blijven vaccineren" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2021-05-07T14:10:21+02:00" />
    <meta name="article:published_time" content="2021-04-13T19:10:20+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="GGD Utrecht wil laat op de avond blijven vaccineren" />
    <meta name="twitter:image" content="https://media.nu.nl/m/t13xx6ba8vys_wd1280.jpg/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="GGD Utrecht wil laat op de avond blijven vaccineren" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/t13xx6ba8vys_wd1280.jpg/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html" />
    <link rel="canonical" href="https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html" />
    <link rel="amphtml" href="https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.fcf3c38b.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html?redirect=1';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "coronavirus"], "article_section": "coronavirus", "article_publish_time": "2021-04-13T19:10:20", "article_name": "ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren", "article_image_url": "https://media.nu.nl/m/t13xx6ba8vys_wd640.jpeg", "article_id": 6127546, "article_description": " ", "article_author": "NU.nl", "article_keywords": "coronavirus", "dc_params": "CATEGORY=algemeen;KEYWORDS=coronavirus;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "coronavirus", "tracking_by": "tealium"};
    </script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "coronavirus"], "article_section": "coronavirus", "article_publish_time": "2021-04-13T19:10:20", "article_name": "ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren", "article_image_url": "https://media.nu.nl/m/t13xx6ba8vys_wd640.jpeg", "article_id": 6127546, "article_description": " ", "article_author": "NU.nl", "article_keywords": "coronavirus", "dc_params": "CATEGORY=algemeen;KEYWORDS=coronavirus;TOPIC_IDS=;BEAK_CATEGORY_IDS=;SENTIMENT=;", "dc_keywords": "coronavirus", "tracking_by": "tealium"});
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.63127eb4.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nu'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        const getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        if (!(getCookie("authId") || getCookie("stub-sourcepoint"))) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nu" data-pagetype="article" data-section="coronavirus">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display:none; visibility:hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-9a6c70ba4f3d43fdbb375b038ba29732"
    data-id="block-9a6c70ba4f3d43fdbb375b038ba29732"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-ce93556c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Wissel kleurenschema</title><g data-v-ce93556c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-a38ca618><div class="accountimage" data-v-a38ca618><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-a38ca618> Mijn NU.nl </div><!----><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Pijltje beneden</title><g data-v-ce93556c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-893d1e34605b4b10852b5b43557253bc"
    data-id="block-893d1e34605b4b10852b5b43557253bc"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen" class="current">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-ce93556c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Wissel kleurenschema</title><g data-v-ce93556c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-a38ca618><div class="accountimage" data-v-a38ca618><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-a38ca618> Mijn NU.nl </div><!----><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Pijltje beneden</title><g data-v-ce93556c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_default">
    <a href="/binnenland" title="Binnenland">
        Binnenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/buitenland" title="Buitenland">
        Buitenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/politiek" title="Politiek">
        Politiek
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/klimaat" title="Klimaat">
        Klimaat
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/dvn" title="Achtergronden">
        Achtergronden
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/podcast" title="Podcast">
        Podcast
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/videos" title="Video">
        Video
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus" class="current">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-425336"
    data-id="block-425336"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-4d29a3d77e8443ccb5f1c5167b8d1db7"
    data-id="block-4d29a3d77e8443ccb5f1c5167b8d1db7"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-425331"
    data-id="block-425331"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 07 mei 2021
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;218 km (36)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;1,902&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;C&quot;, &quot;temperature&quot;: &quot;10 \u00b0C&quot;}, &quot;aex&quot;: &quot;714,75&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" fill-rule="evenodd" d="M17 18H7.5C5.57 18 4 16.43 4 14.5a3.52 3.52 0 0 1 2.653-3.396C7.282 8.707 9.478 7 12 7a5.473 5.473 0 0 1 4.879 3.002C19.117 9.919 21 11.753 21 14c0 2.206-1.794 4-4 4zM12 8c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 5 14.5C5 15.878 6.122 17 7.5 17H17c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.5.5 0 0 1-.529-.298A4.478 4.478 0 0 0 12 8z"></path></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>10 °C</span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Huidige verkeerssituatie</title><g data-v-ce93556c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>218 km (36)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Beurs aandelen</title><g data-v-ce93556c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>714,75<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>TV Gids</title><g data-v-ce93556c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Voetbal wedstrijden</title><g data-v-ce93556c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-425332"
    data-id="block-425332"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/t13xx6ba8vys_xwd640.jpg/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.jpg" alt="GGD Utrecht wil laat op de avond blijven vaccineren" class="image" />
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog corona</span>
                <h1 class="title fluid">GGD Utrecht wil laat op de avond blijven vaccineren</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">13 april 2021 19:10</span>
                <span class="pubdate small">13-04-21 19:10</span>
                <span class="update large">Laatste update: 21 minuten geleden</span>
                <span class="update small">Update: 21 minuten geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 15426, &quot;section_style&quot;: &quot;nu&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">15.4K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=GGD+Utrecht+wil+laat+op+de+avond+blijven+vaccineren&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=GGD%20Utrecht%20wil%20laat%20op%20de%20avond%20blijven%20vaccineren&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-425335"
    data-id="block-425335"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt"> </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-1097578"
    data-id="block-1097578"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6127546, &quot;id&quot;: 6176, &quot;name&quot;: &quot;Coronavirus 7 mei 2021&quot;, &quot;block_id&quot;: 1097578, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -4999999999.0, &quot;context&quot;: {&quot;text&quot;: &quot;Blijf hier op de hoogte van het belangrijkste coronanieuws vanuit binnen- en buitenland.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T21:25:01+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769245, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-06T21:25:01+00:00&quot;, &quot;.key&quot;: &quot;769245&quot;}, {&quot;.priority&quot;: -4999999998.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;GGD Utrecht wil doorgaan met laat op de avond vaccineren&lt;/strong&gt;&lt;br /&gt;De GGD Utrecht is tot nu toe erg tevreden over de resultaten van het tot laat op de avond vaccineren. Bij de GGD-priklocatie in de Utrechtse Jaarbeurs kunnen mensen sinds half april tot 23.45 uur een afspraak maken om gevaccineerd te worden. Als het aan de GGD ligt, blijft dat ook na juni, wanneer de proef eindigt, gewoon mogelijk.&lt;br /&gt;&lt;br /&gt;\&quot;We hebben geleerd dat we het aankunnen, dat er animo is en dat we dit ook als realistisch scenario hebben als de grote bulk met vaccins straks komt\&quot;, aldus een GGD-woordvoerder tegen &lt;em&gt;RTV Utrecht&lt;/em&gt;.&lt;br /&gt;&lt;br /&gt;De meeste priklocaties in Nederland sluiten om 20.00 uur, maar mogelijk wordt overal de mogelijkheid tot laat vaccineren ingevoerd. Dat is ook afhankelijk van de vaccinleveringen.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T09:23:27+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769261, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T12:23:14+00:00&quot;, &quot;.key&quot;: &quot;769261&quot;}, {&quot;.priority&quot;: -1620381879.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Britten onder de veertig jaar krijgen alternatief aangeboden voor AstraZeneca&lt;/strong&gt;&lt;br /&gt;Britten die jonger zijn dan veertig jaar, krijgen een alternatief vaccin aangeboden in plaats van het AstraZeneca-vaccin, schrijft&lt;strong&gt; &lt;a href=\&quot;https://www.bbc.com/news/health-57021738\&quot; target=\&quot;_blank\&quot; rel=\&quot;follow noopener\&quot;&gt;&lt;em&gt;BBC&lt;/em&gt;&lt;/a&gt;&lt;/strong&gt;. Voorheen lag die leeftijdsgrens op dertig jaar, maar de medicijnautoriteit adviseert nu op basis van nieuwe informatie een alternatief aan te bieden voor de leeftijdscategorie\u00ebn 18 tot en met 39-jarigen, indien deze beschikbaar is en het niet voor grote vertraging in het vaccinatieproces zorgt.&lt;br /&gt;&lt;br /&gt;Het risico op de zeer zeldzame bijwerking van het vaccin, waarbij een persoon na vaccinatie een ernstige vorm van trombose in combinatie met een tekort aan bloedplaatjes ontwikkelt, is namelijk groter in deze leeftijdsgroepen dan bij veertigplussers.\u00a0De medicijnautoriteit benadrukt dat voor een groot deel van de mensen het voordeel van het vaccin van AstraZeneca nog steeds opweegt tegen de zeldzame kans op een ernstige bijwerking.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T11:04:39+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769291, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-05-07T11:04:39+00:00&quot;, &quot;.key&quot;: &quot;769291&quot;}, {&quot;.priority&quot;: -1620378000.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;51 procent van ziekenhuizen kan kritiek planbare zorg niet volgens planning leveren&lt;br /&gt;&lt;/strong&gt;Kritiek planbare zorg, zoals kankerbehandelingen, kan in 51 procent van de ziekenhuizen niet volledig volgens planning worden geleverd, meldt de Nederlandse Zorgautoriteit (NZa) vrijdag. Dat beeld is bijna vergelijkbaar met vorige week, alhoewel de situatie in de ziekenhuizen iets is verslechterd, zegt een woordvoerder tegen NU.nl.&lt;br /&gt;&lt;br /&gt;Kritiek planbare zorg is zorg die binnen zes weken noodzakelijk is om gezondheidsschade bij de pati\u00ebnt te voorkomen. Dat niet alle ziekenhuizen dit zoals gepland kunnen leveren, betekent dus dat de uitgestelde kritieke zorg op korte termijn moet worden ingehaald, aldus de NZa. Negen ziekenhuizen hebben al laten weten dat dit niet gaat lukken binnen de zes weken, maar volgens de NZa kan die zorg ook worden overgenomen door bijvoorbeeld andere zorginstellingen.&lt;br /&gt;&lt;br /&gt;Planbare zorg (zoals knie-, heup- of staaroperaties) kan in 35 procent van de ziekenhuizen helemaal niet plaatshebben. De overige ziekenhuizen verrichten dit soort ingrepen nog wel deels. De acute en semi-acute zorg kan nog steeds overal altijd worden verleend.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T10:00:00+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769271, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T12:09:41+00:00&quot;, &quot;.key&quot;: &quot;769271&quot;}, {&quot;.priority&quot;: -1620377119.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.5625, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/gjexrveac2ak_wd640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Duitse deelstaten stemmen in met versoepelingen voor gevaccineerden&lt;/strong&gt;&lt;br /&gt;Na de Bondsdag (het parlement) heeft in Duitsland vandaag ook de Bondsraad (de vergadering van de zestien deelstaten) ingestemd om coronaregels te versoepelen voor mensen die volledig zijn inge\u00ebnt of zijn genezen van COVID-19.&lt;br /&gt;&lt;br /&gt;Duitsers die gevaccineerd zijn of voldoende antistoffen hebben opgebouwd na een besmetting krijgen onder meer vrijstelling van de avondklok en kunnen onbeperkt bij elkaar op bezoek. Ook krijgen ze sneller en zonder coronatest toegang tot winkels, kappers en andere dienstverleners. Mensen die negatief getest zijn op het virus krijgen ook toegang, maar wel pas na een coronatest.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T09:45:19+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769272, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T09:47:51+00:00&quot;, &quot;.key&quot;: &quot;769272&quot;}, {&quot;.priority&quot;: -1620376239.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/nycgov/status/1390389905033994246&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;New York gaat toeristen vaccin aanbieden&lt;/strong&gt;&lt;br /&gt;Nu New York de plannen uitrolt om weer open te gaan, biedt het toeristen aan om gevaccineerd te worden als ze er zijn. Toeristen zullen geprikt worden met het Janssen-vaccin. Voor het plan is nog wel toestemming nodig van de staat New York. Daarnaast lijkt het initiatief vooralsnog vooral bedoeld voor toeristen elders uit het land - Europese vakantiegangers komen de VS momenteel nog niet in.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1277620286796562434/Qz6Ko8SF_normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-05-06T19:36:00+00:00&quot;, &quot;media&quot;: [{&quot;image&quot;: {&quot;ratio&quot;: 0.66650390625, &quot;url&quot;: {&quot;default&quot;: &quot;https://pbs.twimg.com/media/E0uEhveXIAMy7Gh.jpg&quot;, &quot;l&quot;: &quot;https://pbs.twimg.com/media/E0uEhveXIAMy7Gh.jpg&quot;, &quot;m&quot;: &quot;https://pbs.twimg.com/media/E0uEhveXIAMy7Gh.jpg&quot;, &quot;s&quot;: &quot;https://pbs.twimg.com/media/E0uEhveXIAMy7Gh.jpg&quot;}}, &quot;type&quot;: &quot;image&quot;, &quot;url&quot;: &quot;https://pbs.twimg.com/media/E0uEhveXIAMy7Gh.jpg&quot;}], &quot;text&quot;: &quot;Welcome to New York, your vaccine is waiting for you!\n\nWe&#39;ll administer the Johnson &amp;amp; Johnson vaccine at iconic sites across our city. With State authorization, we can get vaccines to tourists and make sure they have a built in souvenir to bring home with them. Let&#39;s get it done! https://t.co/NCqIietY9R&quot;, &quot;username&quot;: &quot;City of New York&quot;}}, &quot;created_at&quot;: &quot;2021-05-07T09:30:39+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769263, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T10:36:28+00:00&quot;, &quot;.key&quot;: &quot;769263&quot;}, {&quot;.priority&quot;: -1620375806.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-05-07T09:23:26+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210507092326&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-05-07T09:23:26+00:00&quot;, &quot;.key&quot;: &quot;banner-20210507092326&quot;}, {&quot;.priority&quot;: -1620371272.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Bij terugkomst Balearen vanaf 8 mei geen verplichte quarantaine meer&lt;br /&gt;&lt;/strong&gt;Nederlanders die na 8 mei terugkeren van een verblijf op de eilandengroep Balearen (waaronder Mallorca, Menorca, Ibiza, Formentera en Cabrera) hoeven niet meer verplicht in quarantaine of een verplichte coronatest af te nemen, maakt het ministerie van Buitenlandse Zaken vrijdag bekend. &lt;br /&gt;&lt;br /&gt;Het oranje reisadvies (alleen noodzakelijke reizen) blijft vooralsnog wel gelden. Ook gelden de verplichte quarantaine en coronatest nog wel voor de rest van Spanje, benadrukt het ministerie.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T08:07:52+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769256, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T08:07:52+00:00&quot;, &quot;.key&quot;: &quot;769256&quot;}, {&quot;.priority&quot;: -1620353095.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/jaux8zla7vo4_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Eigenaar Beekse Bergen en AquaZoo pleit voor heropening zonder toegangstesten&lt;/strong&gt;&lt;br /&gt;De eigenaar van Safari Park Beekse Bergen en AquaZoo Leeuwarden, Lib\u00e9ma, wil dat de dierenparken worden geopend, zodat het minder druk wordt in parken en in steden. Dat zegt directeur Dirk Lips in een open brief en een brief die hij aanbiedt aan demissionair landbouwminister Carola Schouten.&lt;br /&gt;&lt;br /&gt;\&quot;Waar in stadsparken mensen ongecontroleerd dicht op elkaar zitten en bossen en stranden volstromen met dagjesmensen, bieden wij gecontroleerde ruimte. We nemen alle hygi\u00ebnemaatregelen in acht en dankzij de tijdsloten kunnen we alle bezoekers reguleren\&quot;, aldus Lips.&lt;br /&gt;&lt;br /&gt;Een van de voorwaarden is voor Lips wel dat er niet van tevoren getest moet worden op het coronavirus. Volgens hem is testen voor 80 procent van de mensen een te hoge drempel voor dierentuinbezoek. Het kan volgens de Lib\u00e9ma-directeur zonder dat er veel mensen besmet raken. \&quot;Dat hebben we in 2020 aangetoond\&quot;, aldus Lips.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T03:04:55+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769254, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T03:04:55+00:00&quot;, &quot;.key&quot;: &quot;769254&quot;}, {&quot;.priority&quot;: -1620347553.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Doetinchem aan supporters De Graafschap: Kom niet naar stadion&lt;/strong&gt;&lt;br /&gt;De gemeente Doetinchem en voetbalclub De Graafschap roepen supporters van de club op om vrijdagavond niet naar het stadion te komen. De Graafschap speelt een uitwedstrijd tegen Jong Ajax en promoveert bij winst naar de Eredivisie. De gemeente neemt een aantal voorzorgsmaatregelen voor het geval er toch fans van de &#39;Superboeren&#39; naar het stadion gaan.&lt;br /&gt;&lt;br /&gt;Supporters die een feestje willen vieren, moeten dat thuis doen, aldus de gemeente. \&quot;Het aantal coronabesmettingen in de Achterhoek is nog steeds erg groot\&quot;, aldus burgemeester Mark Boumans. Hij zegt dat de gemeente evenwel \&quot;niet na\u00efef\&quot; is en daarom extra politieagenten heeft klaarstaan, mochten er toch supporters op de been zijn vrijdagavond. Ook mogen er geen auto&#39;s in de buurt van het stadion komen.&lt;br /&gt;&lt;br /&gt;Afgelopen zondag kwamen supporters van Ajax &lt;a href=\&quot;https://www.nu.nl/voetbal/6131071/12000-fans-bij-arena-voor-spontane-ajax-huldiging-politie-grijpt-bewust-niet-in.html?redirect=1\&quot;&gt;&lt;strong&gt;massaal&lt;/strong&gt;&lt;/a&gt; naar de Johan Cruijff ArenA toen de Amsterdammers de 35e landstitel veroverden. Ook bij de huldiging van SC Cambuur, kampioen in de Keuken Kampioen Divisie, een dag eerder in Leeuwarden was het onrustig.&quot;}, &quot;created_at&quot;: &quot;2021-05-07T01:32:33+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769253, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-05-07T05:14:47+00:00&quot;, &quot;.key&quot;: &quot;769253&quot;}, {&quot;.priority&quot;: -1620338185.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/s25xvuiaop7d_std640.jpg&quot;}}, &quot;link&quot;: {&quot;external&quot;: false, &quot;url&quot;: &quot;https://www.nu.nl/coronavirus/6131945/australie-houdt-grenzen-nog-zeker-tot-medio-2022-gesloten-voor-buitenlanders.html&quot;}, &quot;text&quot;: &quot;&lt;strong&gt;Australi\u00eb houdt grenzen nog zeker tot medio 2022 gesloten voor buitenlanders&lt;/strong&gt;&lt;br /&gt;De internationale grenzen van Australi\u00eb zullen niet voor medio 2022 openen voor buitenlandse reizigers, heeft de Australische minister voor Handel en Toerisme Dan Tehan vrijdag gezegd. De aankondiging is weer een klap voor luchtvaartmaatschappijen en het toerisme, die door de coronamaatregelen al meer dan een jaar flinke verliezen noteren.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T22:56:25+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769252, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-06T22:56:25+00:00&quot;, &quot;.key&quot;: &quot;769252&quot;}, {&quot;.priority&quot;: -1620335664.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Vorige week overleden weer meer mensen dan gebruikelijk&lt;/strong&gt;&lt;br /&gt;Het aantal sterfgevallen is vorige week verder gestegen en is wederom groter dan te verwachten valt in deze tijd van het jaar, meldt het Centraal Bureau voor de Statistiek (CBS) vrijdag. Er overleden met name veel 65- tot tachtigjarigen, maar ook onder mensen van onder de 65 jaar was het sterftecijfer hoger dan normaal.&lt;br /&gt;&lt;br /&gt;Vorige week overleden naar schatting 3.150 mensen. Dat zijn er zo&#39;n 250 meer dan te verwachten valt in deze tijd van het jaar. Het aantal sterfgevallen is al weken groter normaal. Het valt in de lijn der verwachting dat het sterftecijfer soms wat hoger en soms wat lager is. Maar deze week is het aantal overlijdens volgens de onderzoekers voor het eerst in maanden groter dan te verklaren valt door dit soort gebruikelijke fluctuaties. \&quot;Op basis van de schatting is er dus oversterfte\&quot;, schrijven zij. Dat was voor het laatst zo in de derde week van dit jaar.&lt;br /&gt;&lt;br /&gt;Het CBS weet nog niet waaraan deze mensen zijn overleden. Deze gegevens krijgt het bureau pas later. Wel weten de statistici dat de oversterfte tijdens eerdere golven van het coronavirus volledig was toe te schrijven aan COVID-19.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T22:14:24+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769251, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T09:25:50+00:00&quot;, &quot;.key&quot;: &quot;769251&quot;}, {&quot;.priority&quot;: -1620335664.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-05-06T22:14:24+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210506221424&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-05-06T22:14:24+00:00&quot;, &quot;.key&quot;: &quot;banner-20210506221424&quot;}, {&quot;.priority&quot;: -1620335178.0, &quot;context&quot;: {&quot;image&quot;: {&quot;ratio&quot;: 0.75, &quot;url&quot;: {&quot;default&quot;: &quot;https://media.nu.nl/m/b0lxo7ja0s8l_std640.jpg&quot;}}, &quot;text&quot;: &quot;&lt;strong&gt;Ziekenhuis Aruba stuurt laatste coronapati\u00ebnt Cura\u00e7ao naar huis&lt;/strong&gt;&lt;br /&gt;Het Dr. Horacio E. Oduber Hospital op Aruba heeft donderdag de laatste coronapati\u00ebnt uit Cura\u00e7ao naar huis gestuurd. Op het hoogtepunt lagen er negen pati\u00ebnten uit Cura\u00e7ao en twee uit Bonaire in het ziekenhuis.&lt;br /&gt;&lt;br /&gt;De eerste pati\u00ebnten van de andere eilanden kwamen op 3 april aan op Aruba. De pati\u00ebnten van de andere eilanden lagen allemaal op de intensive care, meldt het ziekenhuis in een verklaring. \&quot;Toen de vraag kwam om solidair te zijn met onze zustereilanden was er geen moment twijfel om hun pati\u00ebnten met open armen te ontvangen, ook al was het ziekenhuis zelf al aardig aan het vollopen op dat moment\&quot;, zegt arts Benjamin Croes. Het aantal besmettingen steeg op Bonaire en Cura\u00e7ao een stuk sneller dan op Aruba. &lt;br /&gt;&lt;br /&gt;Ondertussen gaat het op de eilanden een stuk beter vanwege strenge maatregelen. \&quot;Het is een eer om een hand te mogen uitsteken en broederschap te kunnen bieden in onzekere tijden en we hopen dat dit een start is naar meer samenwerkingen tussen de eilanden\&quot;, aldus de raad van bestuur van het ziekenhuis.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T22:06:18+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769250, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;image-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-06T22:06:18+00:00&quot;, &quot;.key&quot;: &quot;769250&quot;}, {&quot;.priority&quot;: -1620332781.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Opnamestop voor coronapati\u00ebnten in Zuyderland ziekenhuizen&lt;/strong&gt;&lt;br /&gt;De ziekenhuizen van Zuyderland in Heerlen en Sittard hebben een opnamestop afgekondigd voor coronapati\u00ebnten. Van donderdagochtend tot 16.00 uur was er een volledige opnamestop.&lt;br /&gt;&lt;br /&gt;Doordat een aantal pati\u00ebnten kon worden overgeplaatst naar andere ziekenhuizen, werd de opnamestop voor alle pati\u00ebnten be\u00ebindigd, maar voor coronapati\u00ebnten blijft die voor onbepaalde tijd van kracht. De ziekenhuizen liggen helemaal vol, bevestigt een woordvoerder vanavond naar aanleiding van berichtgeving in\u00a0&lt;em&gt;Dagblad de Limburger&lt;/em&gt;.&lt;br /&gt;&lt;br /&gt;Woensdagavond werd de afdeling spoedeisende hulp van Zuyderland plotseling geconfronteerd met de instroom van 35 nieuwe coronapati\u00ebnten. Dat leidde tot acute problemen, aldus de woordvoerder. Als gevolg daarvan worden in Zuyderland nu 116 COVID-19-pati\u00ebnten verpleegd, het grootste aantal sinds het begin van de tweede golf. Van hen liggen er 29 op de intensive care. En dat terwijl er bij Zuyderland eigenlijk maar plek is voor zestig coronapati\u00ebnten conform landelijke afspraken, de zogenoemde fair share. \&quot;Daar zitten we nu fors boven.\&quot;&lt;br /&gt;&lt;br /&gt;Op de ic&#39;s van Zuyderland waren donderdagavond nog maar twee bedden vrij. \&quot;Dat aantal kan snel wijzigen\&quot;, benadrukt de woordvoerder. Mensen in de regio&#39;s Heerlen en Sittard die nu wegens corona aangemeld worden voor ziekenhuisopname, moeten uitwijken naar andere ziekenhuizen.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T21:26:21+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769249, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T05:17:37+00:00&quot;, &quot;.key&quot;: &quot;769249&quot;}, {&quot;.priority&quot;: -1620332761.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;GGD&#39;s maken zich op voor twee miljoen vaccinaties per week\u00a0&lt;/strong&gt;&lt;br /&gt;De GGD&#39;s\u00a0&lt;a href=\&quot;https://www.nu.nl/coronavirus/6131932/ggds-maken-zich-op-voor-twee-miljoen-vaccinaties-per-week-vanaf-eind-mei.html\&quot;&gt;&lt;strong&gt;bereiden zich voor&lt;/strong&gt;&lt;/a&gt;\u00a0om vanaf eind mei twee miljoen coronavaccins per week te kunnen toedienen. Het ministerie van Volksgezondheid heeft daarom gevraagd, zegt een woordvoerder van het departement donderdag. De GGD&#39;s kunnen op dit moment anderhalf miljoen prikken per week zetten.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T21:26:01+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769248, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2021-05-07T05:18:22+00:00&quot;, &quot;.key&quot;: &quot;769248&quot;}, {&quot;.priority&quot;: -1620332727.0, &quot;context&quot;: {&quot;link&quot;: {&quot;external&quot;: true, &quot;url&quot;: &quot;https://twitter.com/sharon_dijksma/status/1390349061463711748&quot;}, &quot;text&quot;: &quot;De Utrechtse burgemeester Sharon Dijksma laat weten positief te zijn getest op corona.&quot;, &quot;tweet&quot;: {&quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1322659875516809218/c-NTbu1t_normal.jpg&quot;, &quot;created_at&quot;: &quot;2021-05-06T16:53:42+00:00&quot;, &quot;text&quot;: &quot;Vanochtend ben ik helaas positief getest op corona. Ik zit nu samen met mijn gezin in quarantaine en zal mijn werkzaamheden vanuit huis verder voortzetten. De organisaties die ik de afgelopen dagen heb bezocht zijn op de hoogte. Dank voor alle aardige berichten! \ud83d\ude4f&quot;, &quot;username&quot;: &quot;Sharon Dijksma&quot;}}, &quot;created_at&quot;: &quot;2021-05-06T21:25:27+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769247, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;twitter-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-06T21:25:27+00:00&quot;, &quot;.key&quot;: &quot;769247&quot;}, {&quot;.priority&quot;: -1620332714.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;GGD&#39;s van 1,5 miljoen naar 2 miljoen prikken per week in juni&lt;/strong&gt;&lt;br /&gt;De GGD&#39;s bereiden zich voor om vanaf eind mei twee miljoen coronavaccins per week toe te dienen. Het ministerie van Volksgezondheid heeft dat gevraagd aan de gemeentelijke gezondheidsdiensten, zegt een woordvoerder van het departement donderdag. De GGD&#39;s kunnen op dit moment 1,5 miljoen prikken per week zetten.&lt;br /&gt;&lt;br /&gt;De komende weken worden grote leveringen van vaccins verwacht. Vooral het vaccin van Pfizer/BioNTech en Janssen vormen straks de hoofdmoot. Van het Janssen-vaccin is maar \u00e9\u00e9n prik nodig.&quot;}, &quot;created_at&quot;: &quot;2021-05-06T21:25:14+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 769246, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2021-05-07T05:20:50+00:00&quot;, &quot;.key&quot;: &quot;769246&quot;}, {&quot;.priority&quot;: -1620332713.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2021-05-06T21:25:13+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20210506212513&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2021-05-06T21:25:13+00:00&quot;, &quot;.key&quot;: &quot;banner-20210506212513&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="769245" class="block text v2" data-v-095b6854>Blijf hier op de hoogte van het belangrijkste coronanieuws vanuit binnen- en buitenland.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="1" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="769261" class="block text v2" data-v-095b6854><strong>GGD Utrecht wil doorgaan met laat op de avond vaccineren</strong><br />De GGD Utrecht is tot nu toe erg tevreden over de resultaten van het tot laat op de avond vaccineren. Bij de GGD-priklocatie in de Utrechtse Jaarbeurs kunnen mensen sinds half april tot 23.45 uur een afspraak maken om gevaccineerd te worden. Als het aan de GGD ligt, blijft dat ook na juni, wanneer de proef eindigt, gewoon mogelijk.<br /><br />"We hebben geleerd dat we het aankunnen, dat er animo is en dat we dit ook als realistisch scenario hebben als de grote bulk met vaccins straks komt", aldus een GGD-woordvoerder tegen <em>RTV Utrecht</em>.<br /><br />De meeste priklocaties in Nederland sluiten om 20.00 uur, maar mogelijk wordt overal de mogelijkheid tot laat vaccineren ingevoerd. Dat is ook afhankelijk van de vaccinleveringen.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="2" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 20 uur</span></div><div id="769291" class="block text v3" data-v-095b6854><strong>Britten onder de veertig jaar krijgen alternatief aangeboden voor AstraZeneca</strong><br />Britten die jonger zijn dan veertig jaar, krijgen een alternatief vaccin aangeboden in plaats van het AstraZeneca-vaccin, schrijft<strong> <a href="https://www.bbc.com/news/health-57021738" target="_blank" rel="follow noopener"><em>BBC</em></a></strong>. Voorheen lag die leeftijdsgrens op dertig jaar, maar de medicijnautoriteit adviseert nu op basis van nieuwe informatie een alternatief aan te bieden voor de leeftijdscategorieën 18 tot en met 39-jarigen, indien deze beschikbaar is en het niet voor grote vertraging in het vaccinatieproces zorgt.<br /><br />Het risico op de zeer zeldzame bijwerking van het vaccin, waarbij een persoon na vaccinatie een ernstige vorm van trombose in combinatie met een tekort aan bloedplaatjes ontwikkelt, is namelijk groter in deze leeftijdsgroepen dan bij veertigplussers. De medicijnautoriteit benadrukt dat voor een groot deel van de mensen het voordeel van het vaccin van AstraZeneca nog steeds opweegt tegen de zeldzame kans op een ernstige bijwerking.</div><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 19 uur</span></div><div id="769271" class="block text v2" data-v-095b6854><strong>51 procent van ziekenhuizen kan kritiek planbare zorg niet volgens planning leveren<br /></strong>Kritiek planbare zorg, zoals kankerbehandelingen, kan in 51 procent van de ziekenhuizen niet volledig volgens planning worden geleverd, meldt de Nederlandse Zorgautoriteit (NZa) vrijdag. Dat beeld is bijna vergelijkbaar met vorige week, alhoewel de situatie in de ziekenhuizen iets is verslechterd, zegt een woordvoerder tegen NU.nl.<br /><br />Kritiek planbare zorg is zorg die binnen zes weken noodzakelijk is om gezondheidsschade bij de patiënt te voorkomen. Dat niet alle ziekenhuizen dit zoals gepland kunnen leveren, betekent dus dat de uitgestelde kritieke zorg op korte termijn moet worden ingehaald, aldus de NZa. Negen ziekenhuizen hebben al laten weten dat dit niet gaat lukken binnen de zes weken, maar volgens de NZa kan die zorg ook worden overgenomen door bijvoorbeeld andere zorginstellingen.<br /><br />Planbare zorg (zoals knie-, heup- of staaroperaties) kan in 35 procent van de ziekenhuizen helemaal niet plaatshebben. De overige ziekenhuizen verrichten dit soort ingrepen nog wel deels. De acute en semi-acute zorg kan nog steeds overal altijd worden verleend.</div><!----></div></div><div index="4" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 19 uur</span></div><figure id="769272" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Duitse deelstaten stemmen in met versoepelingen voor gevaccineerden</strong><br />Na de Bondsdag (het parlement) heeft in Duitsland vandaag ook de Bondsraad (de vergadering van de zestien deelstaten) ingestemd om coronaregels te versoepelen voor mensen die volledig zijn ingeënt of zijn genezen van COVID-19.<br /><br />Duitsers die gevaccineerd zijn of voldoende antistoffen hebben opgebouwd na een besmetting krijgen onder meer vrijstelling van de avondklok en kunnen onbeperkt bij elkaar op bezoek. Ook krijgen ze sneller en zonder coronatest toegang tot winkels, kappers en andere dienstverleners. Mensen die negatief getest zijn op het virus krijgen ook toegang, maar wel pas na een coronatest.</figcaption></figure><!----></div></div><div index="5" class="timeline-block-wrapper twitter_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 19 uur</span></div><div data-href="https://twitter.com/nycgov/status/1390389905033994246" id="769263" class="block twitter v2" data-v-095b6854><div class="introduction"><strong>New York gaat toeristen vaccin aanbieden</strong><br />Nu New York de plannen uitrolt om weer open te gaan, biedt het toeristen aan om gevaccineerd te worden als ze er zijn. Toeristen zullen geprikt worden met het Janssen-vaccin. Voor het plan is nog wel toestemming nodig van de staat New York. Daarnaast lijkt het initiatief vooralsnog vooral bedoeld voor toeristen elders uit het land - Europese vakantiegangers komen de VS momenteel nog niet in.</div><div class="block-content clearfix"><a href="https://twitter.com/nycgov/status/1390389905033994246" target="_blank" class="media-wrapper"><img src="/static/img/placeholders/wd320-o.png" alt=""><!----></a><div class="tweet-box"><div class="tweet-content"><p>Welcome to New York, your vaccine is waiting for you!
We'll administer the Johnson &amp; Johnson vaccine at iconic sites across our city. With State authorization, we can get vaccines to tourists and make sure they have a built in souvenir to bring home with them. Let's get it done! </p></div><a href="https://twitter.com/CityofNewYork" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1277620286796562434/Qz6Ko8SF_normal.jpg" alt="City of New York"></dd><dt>Auteur</dt><dd class="username">City of New York</dd><dt>Moment van plaatsen</dt><dd class="timestamp">19:36 - 6 mei 2021</dd></dl></a></div></div></div><!----></div></div><div index="6" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 19 uur</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210507092326" style="display:none;"></div></div><!----></div></div><div index="7" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 17 uur</span></div><div id="769256" class="block text v2" data-v-095b6854><strong>Bij terugkomst Balearen vanaf 8 mei geen verplichte quarantaine meer<br /></strong>Nederlanders die na 8 mei terugkeren van een verblijf op de eilandengroep Balearen (waaronder Mallorca, Menorca, Ibiza, Formentera en Cabrera) hoeven niet meer verplicht in quarantaine of een verplichte coronatest af te nemen, maakt het ministerie van Buitenlandse Zaken vrijdag bekend. <br /><br />Het oranje reisadvies (alleen noodzakelijke reizen) blijft vooralsnog wel gelden. Ook gelden de verplichte quarantaine en coronatest nog wel voor de rest van Spanje, benadrukt het ministerie.</div><!----></div></div><div index="8" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 12 uur</span></div><figure id="769254" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Eigenaar Beekse Bergen en AquaZoo pleit voor heropening zonder toegangstesten</strong><br />De eigenaar van Safari Park Beekse Bergen en AquaZoo Leeuwarden, Libéma, wil dat de dierenparken worden geopend, zodat het minder druk wordt in parken en in steden. Dat zegt directeur Dirk Lips in een open brief en een brief die hij aanbiedt aan demissionair landbouwminister Carola Schouten.<br /><br />"Waar in stadsparken mensen ongecontroleerd dicht op elkaar zitten en bossen en stranden volstromen met dagjesmensen, bieden wij gecontroleerde ruimte. We nemen alle hygiënemaatregelen in acht en dankzij de tijdsloten kunnen we alle bezoekers reguleren", aldus Lips.<br /><br />Een van de voorwaarden is voor Lips wel dat er niet van tevoren getest moet worden op het coronavirus. Volgens hem is testen voor 80 procent van de mensen een te hoge drempel voor dierentuinbezoek. Het kan volgens de Libéma-directeur zonder dat er veel mensen besmet raken. "Dat hebben we in 2020 aangetoond", aldus Lips.</figcaption></figure><!----></div></div><div index="9" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>over 11 uur</span></div><div id="769253" class="block text v3" data-v-095b6854><strong>Doetinchem aan supporters De Graafschap: Kom niet naar stadion</strong><br />De gemeente Doetinchem en voetbalclub De Graafschap roepen supporters van de club op om vrijdagavond niet naar het stadion te komen. De Graafschap speelt een uitwedstrijd tegen Jong Ajax en promoveert bij winst naar de Eredivisie. De gemeente neemt een aantal voorzorgsmaatregelen voor het geval er toch fans van de 'Superboeren' naar het stadion gaan.<br /><br />Supporters die een feestje willen vieren, moeten dat thuis doen, aldus de gemeente. "Het aantal coronabesmettingen in de Achterhoek is nog steeds erg groot", aldus burgemeester Mark Boumans. Hij zegt dat de gemeente evenwel "niet naïef" is en daarom extra politieagenten heeft klaarstaan, mochten er toch supporters op de been zijn vrijdagavond. Ook mogen er geen auto's in de buurt van het stadion komen.<br /><br />Afgelopen zondag kwamen supporters van Ajax <a href="https://www.nu.nl/voetbal/6131071/12000-fans-bij-arena-voor-spontane-ajax-huldiging-politie-grijpt-bewust-niet-in.html?redirect=1"><strong>massaal</strong></a> naar de Johan Cruijff ArenA toen de Amsterdammers de 35e landstitel veroverden. Ook bij de huldiging van SC Cambuur, kampioen in de Keuken Kampioen Divisie, een dag eerder in Leeuwarden was het onrustig.</div><!----></div></div><div index="10" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><figure id="769252" class="block image v2" data-v-095b6854><a href="https://www.nu.nl/coronavirus/6131945/australie-houdt-grenzen-nog-zeker-tot-medio-2022-gesloten-voor-buitenlanders.html" target="_self" class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></a><figcaption class="text"><strong>Australië houdt grenzen nog zeker tot medio 2022 gesloten voor buitenlanders</strong><br />De internationale grenzen van Australië zullen niet voor medio 2022 openen voor buitenlandse reizigers, heeft de Australische minister voor Handel en Toerisme Dan Tehan vrijdag gezegd. De aankondiging is weer een klap voor luchtvaartmaatschappijen en het toerisme, die door de coronamaatregelen al meer dan een jaar flinke verliezen noteren.</figcaption></figure><!----></div></div><div index="11" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="769251" class="block text v2" data-v-095b6854><strong>Vorige week overleden weer meer mensen dan gebruikelijk</strong><br />Het aantal sterfgevallen is vorige week verder gestegen en is wederom groter dan te verwachten valt in deze tijd van het jaar, meldt het Centraal Bureau voor de Statistiek (CBS) vrijdag. Er overleden met name veel 65- tot tachtigjarigen, maar ook onder mensen van onder de 65 jaar was het sterftecijfer hoger dan normaal.<br /><br />Vorige week overleden naar schatting 3.150 mensen. Dat zijn er zo'n 250 meer dan te verwachten valt in deze tijd van het jaar. Het aantal sterfgevallen is al weken groter normaal. Het valt in de lijn der verwachting dat het sterftecijfer soms wat hoger en soms wat lager is. Maar deze week is het aantal overlijdens volgens de onderzoekers voor het eerst in maanden groter dan te verklaren valt door dit soort gebruikelijke fluctuaties. "Op basis van de schatting is er dus oversterfte", schrijven zij. Dat was voor het laatst zo in de derde week van dit jaar.<br /><br />Het CBS weet nog niet waaraan deze mensen zijn overleden. Deze gegevens krijgt het bureau pas later. Wel weten de statistici dat de oversterfte tijdens eerdere golven van het coronavirus volledig was toe te schrijven aan COVID-19.</div><!----></div></div><div index="12" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210506221424" style="display:none;"></div></div><!----></div></div><div index="13" class="timeline-block-wrapper image_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><figure id="769250" class="block image v2" data-v-095b6854><div class="img"><img src="/static/img/placeholders/wd320-o.png" alt=""></div><figcaption class="text"><strong>Ziekenhuis Aruba stuurt laatste coronapatiënt Curaçao naar huis</strong><br />Het Dr. Horacio E. Oduber Hospital op Aruba heeft donderdag de laatste coronapatiënt uit Curaçao naar huis gestuurd. Op het hoogtepunt lagen er negen patiënten uit Curaçao en twee uit Bonaire in het ziekenhuis.<br /><br />De eerste patiënten van de andere eilanden kwamen op 3 april aan op Aruba. De patiënten van de andere eilanden lagen allemaal op de intensive care, meldt het ziekenhuis in een verklaring. "Toen de vraag kwam om solidair te zijn met onze zustereilanden was er geen moment twijfel om hun patiënten met open armen te ontvangen, ook al was het ziekenhuis zelf al aardig aan het vollopen op dat moment", zegt arts Benjamin Croes. Het aantal besmettingen steeg op Bonaire en Curaçao een stuk sneller dan op Aruba. <br /><br />Ondertussen gaat het op de eilanden een stuk beter vanwege strenge maatregelen. "Het is een eer om een hand te mogen uitsteken en broederschap te kunnen bieden in onzekere tijden en we hopen dat dit een start is naar meer samenwerkingen tussen de eilanden", aldus de raad van bestuur van het ziekenhuis.</figcaption></figure><!----></div></div><div index="14" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="769249" class="block text v2" data-v-095b6854><strong>Opnamestop voor coronapatiënten in Zuyderland ziekenhuizen</strong><br />De ziekenhuizen van Zuyderland in Heerlen en Sittard hebben een opnamestop afgekondigd voor coronapatiënten. Van donderdagochtend tot 16.00 uur was er een volledige opnamestop.<br /><br />Doordat een aantal patiënten kon worden overgeplaatst naar andere ziekenhuizen, werd de opnamestop voor alle patiënten beëindigd, maar voor coronapatiënten blijft die voor onbepaalde tijd van kracht. De ziekenhuizen liggen helemaal vol, bevestigt een woordvoerder vanavond naar aanleiding van berichtgeving in <em>Dagblad de Limburger</em>.<br /><br />Woensdagavond werd de afdeling spoedeisende hulp van Zuyderland plotseling geconfronteerd met de instroom van 35 nieuwe coronapatiënten. Dat leidde tot acute problemen, aldus de woordvoerder. Als gevolg daarvan worden in Zuyderland nu 116 COVID-19-patiënten verpleegd, het grootste aantal sinds het begin van de tweede golf. Van hen liggen er 29 op de intensive care. En dat terwijl er bij Zuyderland eigenlijk maar plek is voor zestig coronapatiënten conform landelijke afspraken, de zogenoemde fair share. "Daar zitten we nu fors boven."<br /><br />Op de ic's van Zuyderland waren donderdagavond nog maar twee bedden vrij. "Dat aantal kan snel wijzigen", benadrukt de woordvoerder. Mensen in de regio's Heerlen en Sittard die nu wegens corona aangemeld worden voor ziekenhuisopname, moeten uitwijken naar andere ziekenhuizen.</div><!----></div></div><div index="15" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="769248" class="block text v3" data-v-095b6854><strong>GGD's maken zich op voor twee miljoen vaccinaties per week </strong><br />De GGD's <a href="https://www.nu.nl/coronavirus/6131932/ggds-maken-zich-op-voor-twee-miljoen-vaccinaties-per-week-vanaf-eind-mei.html"><strong>bereiden zich voor</strong></a> om vanaf eind mei twee miljoen coronavaccins per week te kunnen toedienen. Het ministerie van Volksgezondheid heeft daarom gevraagd, zegt een woordvoerder van het departement donderdag. De GGD's kunnen op dit moment anderhalf miljoen prikken per week zetten.</div><!----></div></div><div index="16" class="timeline-block-wrapper twitter_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div data-href="https://twitter.com/sharon_dijksma/status/1390349061463711748" id="769247" class="block twitter v2" data-v-095b6854><div class="introduction">De Utrechtse burgemeester Sharon Dijksma laat weten positief te zijn getest op corona.</div><div class="block-content clearfix"><!----><div class="tweet-box"><div class="tweet-content"><p>Vanochtend ben ik helaas positief getest op corona. Ik zit nu samen met mijn gezin in quarantaine en zal mijn werkzaamheden vanuit huis verder voortzetten. De organisaties die ik de afgelopen dagen heb bezocht zijn op de hoogte. Dank voor alle aardige berichten! 🙏</p></div><a href="https://twitter.com/SharonDijksma" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1322659875516809218/c-NTbu1t_normal.jpg" alt="Sharon Dijksma"></dd><dt>Auteur</dt><dd class="username">Sharon Dijksma</dd><dt>Moment van plaatsen</dt><dd class="timestamp">16:53 - 6 mei 2021</dd></dl></a></div></div></div><!----></div></div><div index="17" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="769246" class="block text v2" data-v-095b6854><strong>GGD's van 1,5 miljoen naar 2 miljoen prikken per week in juni</strong><br />De GGD's bereiden zich voor om vanaf eind mei twee miljoen coronavaccins per week toe te dienen. Het ministerie van Volksgezondheid heeft dat gevraagd aan de gemeentelijke gezondheidsdiensten, zegt een woordvoerder van het departement donderdag. De GGD's kunnen op dit moment 1,5 miljoen prikken per week zetten.<br /><br />De komende weken worden grote leveringen van vaccins verwacht. Vooral het vaccin van Pfizer/BioNTech en Janssen vormen straks de hoofdmoot. Van het Janssen-vaccin is maar één prik nodig.</div><!----></div></div><div index="18" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20210506212513" style="display:none;"></div></div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-425339"
    data-id="block-425339"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 15426, &quot;section_style&quot;: &quot;nu&quot;, &quot;is_visibility_observed&quot;: false}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">15.4K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=GGD+Utrecht+wil+laat+op+de+avond+blijven+vaccineren&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6127546%2Fggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=GGD%20Utrecht%20wil%20laat%20op%20de%20avond%20blijven%20vaccineren&amp;body=%0Ahttps%3A//www.nu.nl/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-425340"
    data-id="block-425340"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425342"
    data-id="block-425342"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Coronavirus">
                    <span>Coronavirus</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425521"
    data-id="block-425521"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425495"
    data-id="block-425495"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425495, &quot;comments_count&quot;: 15426, &quot;featured_comments&quot;: [{&quot;body&quot;: &quot;Terecht dat deze prijs naar Jaap van Dissel gaat. Het is waarschijnlijk de eerste uit een lange rij van prijzen en standbeelden voor degene die voorop in deze crisis hebben gestaan. Zo netjes als hij de feiten bracht en de huidige inzichten. Het RIVM voorspelde zeer netjes en precies de gang van zaken en probeerde de politiek te behoeden tegen de wil van een gedeelte van het volk, die als gewoonlijk weer overal tegen was.\n\nvan Dissel heeft zich altijd keurig gedragen en waanidee\u00ebn zoals van van Haga rustig gepareerd. Een geboren professor, die dingen ook duidelijk en rustig kon/ kan uitleggen. Het was een genot om naar zijn overduidelijke en goed onderbouwde uitleg en antwoorden te luisteren.  Deden maar meer mensen dat. Het verloop van deze crisis zou dan wel wat aangenamer zijn geweest.&quot;, &quot;username&quot;: &quot;Nederlanseburger&quot;, &quot;created_at&quot;: &quot;2021-05-06T09:48:11.261Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2021-05-07T12:00:08.923Z&quot;, &quot;likes&quot;: 28, &quot;replies&quot;: 24, &quot;id&quot;: &quot;e13e81ce-0352-41da-bde2-eb32de731886&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/393247/redirect.html?e13e81ce-0352-41da-bde2-eb32de731886&quot;}, {&quot;body&quot;: &quot;heel goed dat de kamer geen eigen bijdrage wil voor een toegngstest. heel slecht dat het kabinet alweer een voorstel deed om de kloof tussen arm en rijk te vergroten. alle mooie woorden ten spijt, het kabinet blijft elitair&quot;, &quot;username&quot;: &quot;Ollie_Mollie&quot;, &quot;created_at&quot;: &quot;2021-05-05T09:36:38.238Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2021-05-07T11:06:04.647Z&quot;, &quot;likes&quot;: 23, &quot;replies&quot;: 10, &quot;id&quot;: &quot;4aabf481-e11e-4bd1-a5f5-0d2928037955&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/393247/redirect.html?4aabf481-e11e-4bd1-a5f5-0d2928037955&quot;}], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" data-v-011b38be><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-011b38be><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-011b38be><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>Nederlanseburger</span></div><span class="comment__timestamp" data-v-dabdb344>5 uur geleden</span></div><div class="comment__body" data-v-dabdb344>Terecht dat deze prijs naar Jaap van Dissel gaat. Het is waarschijnlijk de eerste uit een lange rij van prijzen en standbeelden voor degene die voorop in deze crisis hebben gestaan. Zo netjes als hij de feiten bracht en de huidige inzichten. Het RIVM voorspelde zeer netjes en precies de gang van zaken en probeerde de politiek te behoeden tegen de wil van een gedeelte van het volk, die als gewoonlijk weer overal tegen was.
van Dissel heeft zich altijd keurig gedragen en waanideeën zoals van van Haga rustig gepareerd. Een geboren professor, die dingen ook duidelijk en rustig kon/ kan uitleggen. Het was een genot om naar zijn overduidelijke en goed onderbouwde uitleg en antwoorden te luisteren.  Deden maar meer mensen dat. Het verloop van deze crisis zou dan wel wat aangenamer zijn geweest.</div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 28 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 24 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-ce93556c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li><li class="comment" data-v-dabdb344 data-v-011b38be><div class="comment__meta_container" data-v-dabdb344><div class="comment__author_label_container" data-v-dabdb344><span class="comment__author" data-v-dabdb344>Ollie_Mollie</span></div><span class="comment__timestamp" data-v-dabdb344>gisteren om 09:36</span></div><div class="comment__body" data-v-dabdb344>heel goed dat de kamer geen eigen bijdrage wil voor een toegngstest. heel slecht dat het kabinet alweer een voorstel deed om de kloof tussen arm en rijk te vergroten. alle mooie woorden ten spijt, het kabinet blijft elitair</div><div class="comment__actions" data-v-dabdb344><a href="#coral_talk_wrapper" class="comment-link comment-link--likes" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Respect</span><span class="comment-link__emoji--likes" data-v-dabdb344>👍</span> 23 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--replies" data-v-dabdb344><span class="comment-link__label" data-v-dabdb344>Reacties</span><span class="comment-link__emoji--replies" data-v-dabdb344>💬</span> 10 </a><a href="#coral_talk_wrapper" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-dabdb344> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-ce93556c data-v-dabdb344><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-425347"
    data-id="block-425347"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-425348"
    data-id="block-425348"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-425351"
    data-id="block-425351"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;position_in_zone&quot;: 10, &quot;block_id&quot;: 425351, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6127546/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nu&quot;, &quot;article_id&quot;: 6127546, &quot;article_title&quot;: &quot;GGD Utrecht wil laat op de avond blijven vaccineren&quot;, &quot;article_url&quot;: &quot;/coronavirus/6127546/ggd-utrecht-wil-laat-op-de-avond-blijven-vaccineren.html&quot;, &quot;comments_count&quot;: 15426}"
>
    <div data-server-rendered="true" class="block talk" data-v-13bd3dae><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-13bd3dae><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-13bd3dae> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6127546/redirect.html" class="block-content clearfix" data-v-13bd3dae><span class="comments-link-wrapper" data-v-13bd3dae><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">15.4K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-425334"
    data-id="block-425334"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 425334, &quot;articles&quot;: [{&quot;id&quot;: 6132051, &quot;slug&quot;: &quot;10-procent-minder-co2-uitstoot-in-eu-in-coronajaar-2020&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;10 procent minder CO2-uitstoot in EU in coronajaar 2020&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T14:17:53+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T14:17:54+02:00&quot;, &quot;media_id&quot;: &quot;5xsxlovajft5&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6132051/10-procent-minder-co2-uitstoot-in-eu-in-coronajaar-2020.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6132052, &quot;slug&quot;: &quot;prominente-historici-uiten-onvrede-over-eind-andere-tijden-in-open-brief&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Prominente historici uiten onvrede over eind Andere Tijden in open brief&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T14:04:12+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T14:06:00+02:00&quot;, &quot;media_id&quot;: &quot;w7wx2beanwcc&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771675, &quot;slug&quot;: &quot;media&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Media&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/media/6132052/prominente-historici-uiten-onvrede-over-eind-andere-tijden-in-open-brief.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6132037, &quot;slug&quot;: &quot;ruinerwold-vader-mag-negentig-dagen-niet-bij-huis-jongste-kinderen-komen&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ruinerwold-vader mag negentig dagen niet bij huis jongste kinderen komen&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T14:03:41+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T14:13:22+02:00&quot;, &quot;media_id&quot;: &quot;1lcx4zaanukc&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6132037/ruinerwold-vader-mag-negentig-dagen-niet-bij-huis-jongste-kinderen-komen.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6132048, &quot;slug&quot;: &quot;drie-aanhoudingen-voor-doodsteken-zeventienjarige-jongen-in-den-haag&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Drie aanhoudingen voor doodsteken zeventienjarige jongen in Den Haag&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T14:00:44+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T14:10:07+02:00&quot;, &quot;media_id&quot;: &quot;fr9xwooajfrx&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6132048/drie-aanhoudingen-voor-doodsteken-zeventienjarige-jongen-in-den-haag.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=coronavirus&amp;hidden=False&amp;position_in_zone=0&amp;block_id=425334&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-ce93556c data-v-414cea7e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/economie/6132051/10-procent-minder-co2-uitstoot-in-eu-in-coronajaar-2020.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:17</time><div class="item-title"><span title="10 procent minder CO2-uitstoot in EU in coronajaar 2020" class="item-title__title"><!----> 10 procent minder CO2-uitstoot in EU in coronajaar 2020 </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/media/6132052/prominente-historici-uiten-onvrede-over-eind-andere-tijden-in-open-brief.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:04</time><div class="item-title"><span title="Prominente historici uiten onvrede over eind Andere Tijden in open brief" class="item-title__title"><!----> Prominente historici uiten onvrede over eind Andere Tijden in open brief </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/binnenland/6132037/ruinerwold-vader-mag-negentig-dagen-niet-bij-huis-jongste-kinderen-komen.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:03</time><div class="item-title"><span title="Ruinerwold-vader mag negentig dagen niet bij huis jongste kinderen komen" class="item-title__title"><!----> Ruinerwold-vader mag negentig dagen niet bij huis jongste kinderen komen </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/binnenland/6132048/drie-aanhoudingen-voor-doodsteken-zeventienjarige-jongen-in-den-haag.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">12:00</time><div class="item-title"><span title="Drie aanhoudingen voor doodsteken zeventienjarige jongen in Den Haag" class="item-title__title"><!----> Drie aanhoudingen voor doodsteken zeventienjarige jongen in Den Haag </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425337"
    data-id="block-425337"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425338"
    data-id="block-425338"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-425341"
    data-id="block-425341"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 3, &quot;block_id&quot;: 425341, &quot;articles&quot;: [{&quot;id&quot;: 6131966, &quot;slug&quot;: &quot;deurwaarder-op-de-stoep-bij-honderden-misbruikers-coronasteun&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Deurwaarder op de stoep bij honderden misbruikers coronasteun&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T08:27:39+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T08:56:17+02:00&quot;, &quot;media_id&quot;: &quot;3vvxh01a4g6w&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6131966/deurwaarder-op-de-stoep-bij-honderden-misbruikers-coronasteun.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6131961, &quot;slug&quot;: &quot;privefoto-uit-kamer-willem-alexander-gebruikt-voor-jubileumzegel-maxima&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Priv\u00e9foto uit kamer Willem-Alexander gebruikt voor jubileumzegel M\u00e1xima&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-07T08:32:09+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T09:03:39+02:00&quot;, &quot;media_id&quot;: &quot;13dx4mhagpm7&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772075, &quot;slug&quot;: &quot;cultuur-overig&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Boek &amp; Cultuur&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/cultuur-overig/6131961/privefoto-uit-kamer-willem-alexander-gebruikt-voor-jubileumzegel-maxima.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6131844, &quot;slug&quot;: &quot;partijleider-den-haan-splitst-zich-af-van-50plus-neemt-zetel-mee&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Partijleider Den Haan splitst zich af van 50PLUS, neemt zetel mee&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-06T14:36:39+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-06T15:16:54+02:00&quot;, &quot;media_id&quot;: &quot;ga5x1n7ad5gj&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6131844/partijleider-den-haan-splitst-zich-af-van-50plus-neemt-zetel-mee.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6131926, &quot;slug&quot;: &quot;jakobsen-teleurgesteld-in-groenewegen-door-uitblijven-excuses-bij-ontmoeting&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Jakobsen teleurgesteld in Groenewegen door uitblijven excuses bij ontmoeting&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-06T20:45:53+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T08:09:12+02:00&quot;, &quot;media_id&quot;: &quot;cmdx5u9a8g20&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772339, &quot;slug&quot;: &quot;wielrennen&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Wielrennen&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/wielrennen/6131926/jakobsen-teleurgesteld-in-groenewegen-door-uitblijven-excuses-bij-ontmoeting.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6131859, &quot;slug&quot;: &quot;driehonderd-jaar-oude-kelder-gevonden-onder-paul-haenens-theatercomplex&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Driehonderd jaar oude kelder gevonden onder Paul Haenens theatercomplex&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2021-05-06T15:31:44+02:00&quot;, &quot;updated_at&quot;: &quot;2021-05-07T08:27:16+02:00&quot;, &quot;media_id&quot;: &quot;f8gxnllasvsh&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772075, &quot;slug&quot;: &quot;cultuur-overig&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Boek &amp; Cultuur&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/cultuur-overig/6131859/driehonderd-jaar-oude-kelder-gevonden-onder-paul-haenens-theatercomplex.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=coronavirus&amp;title=Meest+gelezen&amp;position_in_zone=3&amp;block_id=425341&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="coronavirus" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/economie/6131966/deurwaarder-op-de-stoep-bij-honderden-misbruikers-coronasteun.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="Deurwaarder op de stoep bij honderden misbruikers coronasteun" class="item-title__title"><!----> Deurwaarder op de stoep bij honderden misbruikers coronasteun </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/cultuur-overig/6131961/privefoto-uit-kamer-willem-alexander-gebruikt-voor-jubileumzegel-maxima.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Privéfoto uit kamer Willem-Alexander gebruikt voor jubileumzegel Máxima" class="item-title__title"><!----> Privéfoto uit kamer Willem-Alexander gebruikt voor jubileumzegel Máxima </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/politiek/6131844/partijleider-den-haan-splitst-zich-af-van-50plus-neemt-zetel-mee.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Partijleider Den Haan splitst zich af van 50PLUS, neemt zetel mee" class="item-title__title"><!----> Partijleider Den Haan splitst zich af van 50PLUS, neemt zetel mee </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/wielrennen/6131926/jakobsen-teleurgesteld-in-groenewegen-door-uitblijven-excuses-bij-ontmoeting.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Jakobsen teleurgesteld in Groenewegen door uitblijven excuses bij ontmoeting" class="item-title__title"><!----> Jakobsen teleurgesteld in Groenewegen door uitblijven excuses bij ontmoeting </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/cultuur-overig/6131859/driehonderd-jaar-oude-kelder-gevonden-onder-paul-haenens-theatercomplex.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Driehonderd jaar oude kelder gevonden onder Paul Haenens theatercomplex" class="item-title__title"><!----> Driehonderd jaar oude kelder gevonden onder Paul Haenens theatercomplex </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-ce93556c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425343"
    data-id="block-425343"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425345"
    data-id="block-425345"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-425346"
    data-id="block-425346"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Bestuurder onder invloed crasht Ferrari van 350.000 euro op N44&quot;, &quot;video_media_id&quot;: &quot;shf4vn5M&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 55, &quot;page_url&quot;: &quot;/287067/video/bestuurder-onder-invloed-crasht-ferrari-van-350000-euro-op-n44.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287067, &quot;thumbnail_id&quot;: &quot;oy7xb3ha6d0d&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Den Haan stapt op: &#39;Lukt niet om senioren stem te geven binnen 50PLUS&#39;&quot;, &quot;video_media_id&quot;: &quot;7WnsNEYM&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 45, &quot;page_url&quot;: &quot;/287066/video/den-haan-stapt-op-lukt-niet-om-senioren-stem-te-geven-binnen-50plus.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;politiek&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287066, &quot;thumbnail_id&quot;: &quot;kclxc9fa9a2q&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Merkel: &#39;Vergeten nooit dat Nederland ons na oorlog de hand reikte&#39;&quot;, &quot;video_media_id&quot;: &quot;FaIjGhLZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 54, &quot;page_url&quot;: &quot;/287043/video/merkel-vergeten-nooit-dat-nederland-ons-na-oorlog-de-hand-reikte.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287043, &quot;thumbnail_id&quot;: &quot;9shxyn1aw6xy&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Blijdorp verwelkomt babyolifant op Bevrijdingsdag&quot;, &quot;video_media_id&quot;: &quot;NRgmSAWy&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 52, &quot;page_url&quot;: &quot;/287041/video/blijdorp-verwelkomt-babyolifant-op-bevrijdingsdag.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;nieuwsvideos&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287041, &quot;thumbnail_id&quot;: &quot;7icx865athj3&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Gestolen auto uit kanaal getakeld, politie rekent overvallers in&quot;, &quot;video_media_id&quot;: &quot;gQMWWT5f&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 54, &quot;page_url&quot;: &quot;/287040/video/gestolen-auto-uit-kanaal-getakeld-politie-rekent-overvallers-in.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287040, &quot;thumbnail_id&quot;: &quot;q2xxlxpam7fh&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Zo verliep de Nationale Dodenherdenking in Nederland&quot;, &quot;video_media_id&quot;: &quot;ROVUE5b6&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 250, &quot;page_url&quot;: &quot;/287030/video/zo-verliep-de-nationale-dodenherdenking-in-nederland.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 287030, &quot;thumbnail_id&quot;: &quot;ov0x7j7av58l&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;coronavirus&quot;, &quot;playlist&quot;: &quot;binnenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 425346, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-414cea7e><!----><a href="/videos/binnenland" class="block-title2__link" style="color:var(--color-button-one);" data-v-414cea7e><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-414cea7e>Video's</h2></a></div><div class="block-content even row_count_1"><a href="/287067/video/bestuurder-onder-invloed-crasht-ferrari-van-350000-euro-op-n44.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Bestuurder onder invloed crasht Ferrari van 350.000 euro op N44" class="image"></div><div class="media-duration">00:55</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Bestuurder onder invloed crasht Ferrari van 350.000 euro op N44</div></div><!----><!----></div></a><a href="/287066/video/den-haan-stapt-op-lukt-niet-om-senioren-stem-te-geven-binnen-50plus.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Den Haan stapt op: 'Lukt niet om senioren stem te geven binnen 50PLUS'" class="image"></div><div class="media-duration">00:45</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Den Haan stapt op: 'Lukt niet om senioren stem te geven binnen 50PLUS'</div></div><!----><!----></div></a><a href="/287043/video/merkel-vergeten-nooit-dat-nederland-ons-na-oorlog-de-hand-reikte.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Merkel: 'Vergeten nooit dat Nederland ons na oorlog de hand reikte'" class="image"></div><div class="media-duration">00:54</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Merkel: 'Vergeten nooit dat Nederland ons na oorlog de hand reikte'</div></div><!----><!----></div></a><a href="/287041/video/blijdorp-verwelkomt-babyolifant-op-bevrijdingsdag.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Blijdorp verwelkomt babyolifant op Bevrijdingsdag" class="image"></div><div class="media-duration">00:52</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Blijdorp verwelkomt babyolifant op Bevrijdingsdag</div></div><!----><!----></div></a><a href="/287040/video/gestolen-auto-uit-kanaal-getakeld-politie-rekent-overvallers-in.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Gestolen auto uit kanaal getakeld, politie rekent overvallers in" class="image"></div><div class="media-duration">00:54</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Gestolen auto uit kanaal getakeld, politie rekent overvallers in</div></div><!----><!----></div></a><a href="/287030/video/zo-verliep-de-nationale-dodenherdenking-in-nederland.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Zo verliep de Nationale Dodenherdenking in Nederland" class="image"></div><div class="media-duration">04:10</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Zo verliep de Nationale Dodenherdenking in Nederland</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425349"
    data-id="block-425349"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-23e590e27b374ab38a14af8135e3a1a8"
    data-id="block-23e590e27b374ab38a14af8135e3a1a8"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-425333"
    data-id="block-425333"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-d5b7ded4185743429bc6ce914840552a"
    data-id="block-d5b7ded4185743429bc6ce914840552a"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2021 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.bfe2cf6028fc.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.00f98e3f.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.12cd94165041.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.cc04e0f99cc8.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.9a701bf687dd.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=3" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=3" defer></script>
</body>
</html>
