
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Openbaar vervoer moet dienstverlening terugschroeven | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2020-03-09" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Binnenland, Coronavirus, Corona-update" />
    <meta name="title" content="Openbaar vervoer moet dienstverlening terugschroeven" />
    <meta name="description" content=" " />
    <meta name="article:updated_time" content="2020-11-27T01:45:09+01:00" />
    <meta name="article:published_time" content="2020-03-09T07:33:14+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Openbaar vervoer moet dienstverlening terugschroeven" />
    <meta name="twitter:image" content="https://media.nu.nl/m/gg9xa31agekd_wd1280.jpg/openbaar-vervoer-moet-dienstverlening-terugschroeven.jpg" />
    <meta name="twitter:description" content=" " />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Openbaar vervoer moet dienstverlening terugschroeven" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/gg9xa31agekd_wd1280.jpg/openbaar-vervoer-moet-dienstverlening-terugschroeven.jpg" />
    <meta name="og:description" content=" " />
    <meta name="og:url" content="https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html" />
    <link rel="canonical" href="https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html" />
    <link rel="amphtml" href="https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.dd747490.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current';
        var FULL_PATH = '/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html?redirect=1';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "coronavirus-artikel", "page_type": "article", "page_category": "algemeen", "page_subcategory": "coronavirus", "page_category_full": ["algemeen", "coronavirus", "liveblogs", "veel-bekeken", "uitleg-over-het-coronavirus"], "article_section": "coronavirus", "article_publish_time": "2020-03-09T07:33:14", "article_name": "openbaar-vervoer-moet-dienstverlening-terugschroeven", "article_image_url": "https://media.nu.nl/m/gg9xa31agekd_wd640.jpeg", "article_id": 6036016, "article_description": " ", "article_author": "NU.nl", "article_keywords": "binnenland, coronavirus, corona-update", "dc_params": "CATEGORY=algemeen;KEYWORDS=binnenland, coronavirus, corona-update;TOPIC_IDS=;BEAK_CATEGORY_IDS=20000747;SENTIMENT=;", "dc_keywords": "binnenland, coronavirus, corona-update", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="843240b8-867f-469c-abe1-59767e4b91c8"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
<script type="text/javascript" src="/static/bundles/js/fastjs.ed83c4dc.js" ></script>
        <script type="text/javascript">
            var isAdBlockEnabled = false;
            function detectAdBlockEnabled() {
                var ad = document.createElement('ins');
                ad.className = 'AdSense';
                ad.style.display = 'block';
                ad.style.position = 'absolute';
                ad.style.top = '-1px';
                ad.style.height = '1px';
                document.body.appendChild(ad);
                var isAdBlockEnabled = !ad.clientHeight;
                document.body.removeChild(ad);
                document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled }));
                return isAdBlockEnabled;
            }
            setTimeout(function () {
                isAdBlockEnabled = detectAdBlockEnabled();
            }, 100);
        </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', PAGE_STYLE = 'nu'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script
          src="https://code.jquery.com/jquery-3.5.1.min.js"
          integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
          crossorigin="anonymous"></script>
<script type="text/javascript" src="/static/CACHE/js/output.63f9408fb20d.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">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</script>
</head>
<body id="nu" class="page-article two-columns  nu" data-pagetype="article" data-section="coronavirus">
<div
    id="block-bd6ef89ac24b4f3186e8ddb2f72e5883"
    data-id="block-bd6ef89ac24b4f3186e8ddb2f72e5883"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-ce93556c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Wissel kleurenschema</title><g data-v-ce93556c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
            <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-a38ca618><div class="accountimage" data-v-a38ca618><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-a38ca618> Mijn NU.nl </div><!----><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Pijltje beneden</title><g data-v-ce93556c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-85c16cc849cb49169491e3a663c1ea47"
    data-id="block-85c16cc849cb49169491e3a663c1ea47"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen" class="current">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-ce93556c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Wissel kleurenschema</title><g data-v-ce93556c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
                    <div class="pipe-separator"></div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden" data-v-a38ca618><div class="accountimage" data-v-a38ca618><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M18.866 16.669c-.9-.63-3.265-1.718-3.366-1.764a.536.536 0 0 0-.72.294.584.584 0 0 0 .281.753c.024.011 2.375 1.092 3.196 1.665.573.402.693.851.633 1.057-.035.122-.213.326-.395.326H5.5c-.182 0-.355-.204-.39-.326-.06-.206.06-.655.632-1.057.82-.573 3.173-1.654 3.196-1.665a.583.583 0 0 0 .282-.753.54.54 0 0 0-.72-.294c-.1.046-2.466 1.133-3.367 1.764-.883.617-1.303 1.535-1.07 2.338.178.612.705.993 1.375.993h13.123c.67 0 1.197-.381 1.375-.993.233-.803-.187-1.721-1.07-2.338zM8.72 8.57c0-1.89 1.472-3.429 3.281-3.429 1.81 0 3.281 1.54 3.281 3.429v2.286c0 1.89-1.472 3.428-3.28 3.428-1.81 0-3.282-1.537-3.282-3.428V8.571zM12 15.429c2.406 0 4.374-2.058 4.374-4.572V8.571C16.374 6.058 14.406 4 12 4 9.594 4 7.625 6.058 7.625 8.571v2.286c0 2.514 1.97 4.572 4.375 4.572z" fill="currentColor" fill-rule="nonzero"></path></g></svg></i><!----></div><div class="loginbutton" data-v-a38ca618> Mijn NU.nl </div><!----><i class="svg-icon" data-v-ce93556c data-v-a38ca618><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Pijltje beneden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Pijltje beneden</title><g data-v-ce93556c><path fill="currentColor" d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_default">
    <a href="/binnenland" title="Binnenland">
        Binnenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/buitenland" title="Buitenland">
        Buitenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/politiek" title="Politiek">
        Politiek
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/klimaat" title="Klimaat">
        Klimaat
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/dvn" title="Achtergronden">
        Achtergronden
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/podcast" title="Podcast">
        Podcast
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/videos" title="Video">
        Video
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus" class="current">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/blog">Blog</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-425336"
    data-id="block-425336"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-24f4c3d5b4fa4138afaff6472c34dd65"
    data-id="block-24f4c3d5b4fa4138afaff6472c34dd65"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-425331"
    data-id="block-425331"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 27 november 2020
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;0 km (0)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;1,658&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;MM&quot;, &quot;temperature&quot;: &quot;8 \u00b0C&quot;}, &quot;aex&quot;: &quot;607,39&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill="currentColor" fill-rule="evenodd"><path d="M18 15H8.5C6.57 15 5 13.43 5 11.5a3.52 3.52 0 0 1 2.653-3.396C8.282 5.707 10.478 4 13 4a5.473 5.473 0 0 1 4.879 3.002C20.127 6.925 22 8.753 22 11c0 2.206-1.794 4-4 4zM13 5c-2.16 0-4.028 1.526-4.442 3.628a.5.5 0 0 1-.419.398A2.511 2.511 0 0 0 6 11.5C6 12.878 7.122 14 8.5 14H18c1.654 0 3-1.346 3-3s-1.346-3-3-3c-.117 0-.234.008-.356.025a.497.497 0 0 1-.529-.298A4.478 4.478 0 0 0 13 5zM3.5 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 3.5 20M16 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 16 20M9.75 20a.502.502 0 0 1-.354-.854l3-3a.502.502 0 0 1 .708.708l-3 3A.502.502 0 0 1 9.75 20M8 18.5a.502.502 0 0 1-.354-.854l1.5-1.5a.502.502 0 0 1 .708.708l-1.5 1.5A.502.502 0 0 1 8 18.5M14.125 18.625a.502.502 0 0 1-.354-.854l1.625-1.625a.502.502 0 0 1 .708.708l-1.625 1.625a.502.502 0 0 1-.354.146"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>8 °C</span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Huidige verkeerssituatie</title><g data-v-ce93556c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 km (0)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Beurs aandelen" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Beurs aandelen</title><g data-v-ce93556c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>607,39<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="TV Gids" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>TV Gids</title><g data-v-ce93556c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c>Voetbal wedstrijden</title><g data-v-ce93556c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-ce93556c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-425332"
    data-id="block-425332"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
<div class="particle headerimage headerimage--has-label">
    <figure class="headerimage__image">
        <noscript>
        <img src="https://media.nu.nl/m/gg9xa31agekd_wd640.jpg/openbaar-vervoer-moet-dienstverlening-terugschroeven.jpg" alt="Openbaar vervoer moet dienstverlening terugschroeven" class="image" />
        </noscript>
        <img data-src="https://media.nu.nl/m/gg9xa31agekd_wd640.jpg/openbaar-vervoer-moet-dienstverlening-terugschroeven.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Openbaar vervoer moet dienstverlening terugschroeven" />
        <figcaption class="headerimage__overlay">
                <span class="label">Liveblog corona</span>
                <h1 class="title fluid">Openbaar vervoer moet dienstverlening terugschroeven</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">09 maart 2020 07:33</span>
                <span class="pubdate small">09-03-20 07:33</span>
                <span class="update large">Laatste update: 14 minuten geleden</span>
                <span class="update small">Update: 14 minuten geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 100094, &quot;section_style&quot;: &quot;nu&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">100.1K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6036016%2Fopenbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Openbaar+vervoer+moet+dienstverlening+terugschroeven&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6036016%2Fopenbaar-vervoer-moet-dienstverlening-terugschroeven.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6036016&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-425335"
    data-id="block-425335"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
<div
    id="block-9d01bee6a0014013aaaa7b39b57c53e9"
    data-id="block-9d01bee6a0014013aaaa7b39b57c53e9"
    data-position=""
    data-type="call.to.action"
    class="component_container call-to-action"
    data-sac-marker="block.call.to.action"
    data-component="breakingpush_block"
    data-context="{&quot;action&quot;: &quot;breakingpush_enable&quot;, &quot;position&quot;: &quot;article&quot;, &quot;description&quot;: &quot;Voor dit nieuws hebben we een melding verstuurd. Blijf ook met meldingen op de hoogte van belangrijk nieuws.&quot;, &quot;accepted_description&quot;: &quot;Meldingen bij belangrijk nieuws is ingeschakeld&quot;, &quot;block_id&quot;: &quot;9d01bee6a0014013aaaa7b39b57c53e9&quot;}"
>
    <div data-server-rendered="true" class="block call-to-action breakingpush" style="display:none;" data-v-315798de><div class="breakingpush__container" data-v-315798de><div class="breakingpush__text-container" data-v-315798de><div class="title" data-v-315798de></div><div class="text" data-v-315798de>Voor dit nieuws hebben we een melding verstuurd. Blijf ook met meldingen op de hoogte van belangrijk nieuws.</div></div><!----></div><div class="buttons-wrapper" data-v-315798de><span class="btn cancel" data-v-315798de>Nee, bedankt</span><span class="btn submit" data-v-315798de>Ja, graag</span></div></div>
</div>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt"> </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<div
    id="block-1076933"
    data-id="block-1076933"
    data-position=""
    data-type="timeline"
    class="component_container timeline"
    data-sac-marker="block.timeline"
    data-component="timeline_block"
    data-context="{&quot;article_id&quot;: 6036016, &quot;id&quot;: 5784, &quot;name&quot;: &quot;coronavirus 27 november 2020&quot;, &quot;block_id&quot;: 1076933, &quot;preloaded_timeline&quot;: [{&quot;.priority&quot;: -5000000000.0, &quot;context&quot;: {&quot;text&quot;: &quot;Blijf hier op de hoogte van het laatste coronanieuws in binnen- en buitenland.&quot;}, &quot;created_at&quot;: &quot;2020-11-27T00:24:28+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 745848, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:24:28+00:00&quot;, &quot;.key&quot;: &quot;745848&quot;}, {&quot;.priority&quot;: -4999999998.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Openbaar vervoer moet dienstverlening terugschroeven&lt;/strong&gt;&lt;br /&gt;De dienstverlening van het openbaar vervoer zal met zo&#39;n 10 procent moeten inkrimpen. Op die manier denken de ov-bedrijven in de toekomst te kunnen overleven in een sector die zwaar is getroffen door de coronamaatregelen.&lt;br /&gt;&lt;br /&gt;Een woordvoerster van branchevereniging Openbaar Vervoer Nederland (OV-NL) bevestigt dat tegenover ANP na berichtgeving van &lt;a href=\&quot;https://www.bnr.nl/nieuws/mobiliteit/10427275/mes-in-ov-10-procent-dienstregeling-verdwijnt\&quot;&gt;&lt;em&gt;BNR&lt;/em&gt;&lt;/a&gt;. De ov-bedrijven krijgen tot en met volgend jaar juli 93 procent van de kosten vergoed door de overheid. Voor de overige 7 procent moeten ze zelf opdraaien en dat zorgt voor honderden miljoenen euro&#39;s aan verlies.&lt;br /&gt;&lt;br /&gt;Om kosten te besparen moeten ov-bedrijven snijden in de dienstverlening als er geen geld vanuit de overheid bijkomt. OV-NL verwacht dat gemiddeld op alle ov-trajecten - bus, tram, metro en trein - ongeveer 10 procent afgeschaald moet worden.&quot;}, &quot;created_at&quot;: &quot;2020-11-27T00:40:17+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 745850, &quot;is_pinned&quot;: true, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:40:26+00:00&quot;, &quot;.key&quot;: &quot;745850&quot;}, {&quot;.priority&quot;: -1606434716.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;Trump: leveringen vaccins tegen coronavirus vanaf volgende week&lt;/strong&gt;&lt;br /&gt;De Amerikaanse president Donald Trump zei donderdag dat de eerste leveringen van een vaccin tegen het coronavirus volgende week en de week erna gaan beginnen.&lt;br /&gt;&lt;br /&gt;In een gesprek met Amerikaanse troepen overzee via een videoverbinding zei Trump dat het vaccin in eerste instantie naar eerstelijnswerkers, medisch personeel en ouderen zou gaan. Trump belde de troepen traditiegetrouw op de feestdag Thanksgiving.&quot;}, &quot;created_at&quot;: &quot;2020-11-27T00:51:56+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 745852, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:51:56+00:00&quot;, &quot;.key&quot;: &quot;745852&quot;}, {&quot;.priority&quot;: -1606434417.0, &quot;context&quot;: {&quot;text&quot;: &quot;&lt;strong&gt;CBS: Oversterfte neemt af, minder extra sterfgevallen in tweede coronagolf&lt;/strong&gt;&lt;br /&gt;De tweede golf van sterfgevallen die vermoedelijk wordt veroorzaakt door het coronavirus heeft tot nu toe minder slachtoffers ge\u00ebist dan de eerste. Ook neemt de oversterfte langzaam af. De afgelopen week zijn er 364 mensen meer overleden dan normaal voor deze tijd van het jaar, zo meldt het Centraal Bureau voor de Statistiek (CBS) vrijdag.&lt;br /&gt;&lt;br /&gt;Vorige week (week 47, 16 tot en met 22 november) kwamen naar schatting 3.336 mensen te overlijden. Dat zijn er 364 meer dan de afgelopen jaren normaal was rond deze tijd. Wel wordt de dalende trend van de afgelopen weken voortgezet. Een week eerder telden de statistici nog 3.530 overlijdens, 598 meer dan gemiddeld. Lees &lt;a href=\&quot;https://www.nu.nl/coronavirus/6093110/cbs-oversterfte-neemt-af-minder-extra-sterfgevallen-in-tweede-coronagolf.html\&quot;&gt;hier&lt;/a&gt; meer.&quot;}, &quot;created_at&quot;: &quot;2020-11-27T00:46:57+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 745851, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v3&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:46:57+00:00&quot;, &quot;.key&quot;: &quot;745851&quot;}, {&quot;.priority&quot;: -1606433111.0, &quot;context&quot;: {&quot;text&quot;: &quot;Het belangrijkste coronanieuws van donderdag 26 november&lt;br /&gt;&lt;br /&gt;&lt;strong&gt;Nederland:&lt;/strong&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;Het RIVM meldt ruim 4.500 nieuwe positieve coronatests, waarmee Nederland de half miljoen passeert.&lt;/li&gt;\r\n&lt;li&gt;Er liggen 1.781 coronapati\u00ebnten in ziekenhuizen, 58 minder dan gisteren. 524 van hen liggen op de intensive care, vijf minder dan een dag eerder.&lt;/li&gt;\r\n&lt;li&gt;Koningsdag zal volgend jaar plaatsvinden in Eindhoven, met een zowel fysiek als digitaal programma. Als de coronamaatregelen dan nog staan, moet er volgens de gemeente makkelijk worden gewisseld naar een volledig digitaal programma.&lt;/li&gt;\r\n&lt;li&gt;De Nederlandse sportsector loopt ongeveer 1 miljard euro schade op door de crisis.&lt;/li&gt;\r\n&lt;li&gt;In Twente mogen mensen tijdens de jaarwisseling carbidschieten, maar wel met strikte maatregelen.\u00a0&lt;/li&gt;\r\n&lt;li&gt;Bijna negenduizend bedrijven hebben zich woensdag al aangemeld voor een tegemoetkoming van vaste lasten. Woensdag was de eerste dag dat dit kon.&lt;/li&gt;\r\n&lt;li&gt;De eerste coronagolf heeft in de zuidelijke provincies meer levens ge\u00ebist dan in de rest van het land, blijkt uit cijfers van het Centraal Bureau voor de Statistiek. In Noord-Brabant en Limburg stierven 105 op de 100.000 besmette mensen.&lt;/li&gt;\r\n&lt;li&gt;Het ziekteverzuimpercentage bereikte in de verpleging, verzorging en thuiszorg een recordhoogte in het tweede kwartaal van dit jaar. Het percentage lag op 7,9 procent.&lt;/li&gt;\r\n&lt;/ul&gt;\r\n&lt;br /&gt;&lt;strong&gt;Internationaal:&lt;/strong&gt;&lt;br /&gt;\r\n&lt;ul&gt;\r\n&lt;li&gt;In Belgi\u00eb is het aantal positieve tests aan het dalen, maar de ziekenhuizen liggen nog altijd vol.&lt;/li&gt;\r\n&lt;li&gt;De premier van Cura\u00e7ao spreekt van een alarmerend hoog aantal nieuwe besmettingen. Woensdag testten 105 van de 553 geteste personen positief.&lt;/li&gt;\r\n&lt;li&gt;Het Hooggerechtshof van de Verenigde Staten heeft donderdag een einde gemaakt aan beperkingen voor gebedshuizen in de staat New York. Gebedshuizen mochten maar door een beperkt aantal mensen worden bezocht, wat geloofsgemeenschappen ongrondrechtelijk vonden.&lt;/li&gt;\r\n&lt;li&gt;Door de coronamaatregelen zal er in de VS een sobere versie van Thanksgiving moeten worden gevierd. Parades zijn ingekort en mensen worden verzocht in kleinere gezelschappen samen te komen.&lt;/li&gt;\r\n&lt;li&gt;In Duitsland blijven de huidige coronamaatregelen waarschijnlijk staan tot en met januari. Dit vanwege het nog steeds grote aantal dagelijkse nieuwe positieve tests.&lt;/li&gt;\r\n&lt;li&gt;Volgens de gezondheidsorganisatie WHO beweegt vier op de vijf jongvolwassenen te weinig, terwijl dat juist belangrijk is om gezond te blijven in de coronacrisis.&lt;/li&gt;\r\n&lt;/ul&gt;&quot;}, &quot;created_at&quot;: &quot;2020-11-27T00:25:11+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: 745849, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;timestamp_text&quot;: &quot;&quot;, &quot;type&quot;: &quot;text-v2&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:25:11+00:00&quot;, &quot;.key&quot;: &quot;745849&quot;}, {&quot;.priority&quot;: -1606433111.0, &quot;context&quot;: {&quot;ratio&quot;: 0.75, &quot;zones&quot;: {&quot;android&quot;: 380205, &quot;ios&quot;: 380207}}, &quot;created_at&quot;: &quot;2020-11-27T00:25:11+00:00&quot;, &quot;icon&quot;: &quot;fallback&quot;, &quot;id&quot;: &quot;banner-20201127002511&quot;, &quot;is_pinned&quot;: false, &quot;is_protected&quot;: false, &quot;type&quot;: &quot;banner&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:25:11+00:00&quot;, &quot;.key&quot;: &quot;banner-20201127002511&quot;}]}"
>
    <div data-server-rendered="true" class="timeline block"><div class="block-wrapper"><div class="timeline-wrapper"><div class="blocks"><div index="0" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="745848" class="block text v2" data-v-095b6854>Blijf hier op de hoogte van het laatste coronanieuws in binnen- en buitenland.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="1" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854></span></div><div id="745850" class="block text v3" data-v-095b6854><strong>Openbaar vervoer moet dienstverlening terugschroeven</strong><br />De dienstverlening van het openbaar vervoer zal met zo'n 10 procent moeten inkrimpen. Op die manier denken de ov-bedrijven in de toekomst te kunnen overleven in een sector die zwaar is getroffen door de coronamaatregelen.<br /><br />Een woordvoerster van branchevereniging Openbaar Vervoer Nederland (OV-NL) bevestigt dat tegenover ANP na berichtgeving van <a href="https://www.bnr.nl/nieuws/mobiliteit/10427275/mes-in-ov-10-procent-dienstregeling-verdwijnt"><em>BNR</em></a>. De ov-bedrijven krijgen tot en met volgend jaar juli 93 procent van de kosten vergoed door de overheid. Voor de overige 7 procent moeten ze zelf opdraaien en dat zorgt voor honderden miljoenen euro's aan verlies.<br /><br />Om kosten te besparen moeten ov-bedrijven snijden in de dienstverlening als er geen geld vanuit de overheid bijkomt. OV-NL verwacht dat gemiddeld op alle ov-trajecten - bus, tram, metro en trein - ongeveer 10 procent afgeschaald moet worden.</div><div class="pinned-label" data-v-095b6854><i aria-hidden="true" class="fa fa-thumb-tack pinned" data-v-095b6854></i></div></div></div><div index="2" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>een paar seconden geleden</span></div><div id="745852" class="block text v2" data-v-095b6854><strong>Trump: leveringen vaccins tegen coronavirus vanaf volgende week</strong><br />De Amerikaanse president Donald Trump zei donderdag dat de eerste leveringen van een vaccin tegen het coronavirus volgende week en de week erna gaan beginnen.<br /><br />In een gesprek met Amerikaanse troepen overzee via een videoverbinding zei Trump dat het vaccin in eerste instantie naar eerstelijnswerkers, medisch personeel en ouderen zou gaan. Trump belde de troepen traditiegetrouw op de feestdag Thanksgiving.</div><!----></div></div><div index="3" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>5 minuten geleden</span></div><div id="745851" class="block text v3" data-v-095b6854><strong>CBS: Oversterfte neemt af, minder extra sterfgevallen in tweede coronagolf</strong><br />De tweede golf van sterfgevallen die vermoedelijk wordt veroorzaakt door het coronavirus heeft tot nu toe minder slachtoffers geëist dan de eerste. Ook neemt de oversterfte langzaam af. De afgelopen week zijn er 364 mensen meer overleden dan normaal voor deze tijd van het jaar, zo meldt het Centraal Bureau voor de Statistiek (CBS) vrijdag.<br /><br />Vorige week (week 47, 16 tot en met 22 november) kwamen naar schatting 3.336 mensen te overlijden. Dat zijn er 364 meer dan de afgelopen jaren normaal was rond deze tijd. Wel wordt de dalende trend van de afgelopen weken voortgezet. Een week eerder telden de statistici nog 3.530 overlijdens, 598 meer dan gemiddeld. Lees <a href="https://www.nu.nl/coronavirus/6093110/cbs-oversterfte-neemt-af-minder-extra-sterfgevallen-in-tweede-coronagolf.html">hier</a> meer.</div><!----></div></div><div index="4" class="timeline-block-wrapper text_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>27 minuten geleden</span></div><div id="745849" class="block text v2" data-v-095b6854>Het belangrijkste coronanieuws van donderdag 26 november<br /><br /><strong>Nederland:</strong><br />
<ul>
<li>Het RIVM meldt ruim 4.500 nieuwe positieve coronatests, waarmee Nederland de half miljoen passeert.</li>
<li>Er liggen 1.781 coronapatiënten in ziekenhuizen, 58 minder dan gisteren. 524 van hen liggen op de intensive care, vijf minder dan een dag eerder.</li>
<li>Koningsdag zal volgend jaar plaatsvinden in Eindhoven, met een zowel fysiek als digitaal programma. Als de coronamaatregelen dan nog staan, moet er volgens de gemeente makkelijk worden gewisseld naar een volledig digitaal programma.</li>
<li>De Nederlandse sportsector loopt ongeveer 1 miljard euro schade op door de crisis.</li>
<li>In Twente mogen mensen tijdens de jaarwisseling carbidschieten, maar wel met strikte maatregelen. </li>
<li>Bijna negenduizend bedrijven hebben zich woensdag al aangemeld voor een tegemoetkoming van vaste lasten. Woensdag was de eerste dag dat dit kon.</li>
<li>De eerste coronagolf heeft in de zuidelijke provincies meer levens geëist dan in de rest van het land, blijkt uit cijfers van het Centraal Bureau voor de Statistiek. In Noord-Brabant en Limburg stierven 105 op de 100.000 besmette mensen.</li>
<li>Het ziekteverzuimpercentage bereikte in de verpleging, verzorging en thuiszorg een recordhoogte in het tweede kwartaal van dit jaar. Het percentage lag op 7,9 procent.</li>
</ul>
<br /><strong>Internationaal:</strong><br />
<ul>
<li>In België is het aantal positieve tests aan het dalen, maar de ziekenhuizen liggen nog altijd vol.</li>
<li>De premier van Curaçao spreekt van een alarmerend hoog aantal nieuwe besmettingen. Woensdag testten 105 van de 553 geteste personen positief.</li>
<li>Het Hooggerechtshof van de Verenigde Staten heeft donderdag een einde gemaakt aan beperkingen voor gebedshuizen in de staat New York. Gebedshuizen mochten maar door een beperkt aantal mensen worden bezocht, wat geloofsgemeenschappen ongrondrechtelijk vonden.</li>
<li>Door de coronamaatregelen zal er in de VS een sobere versie van Thanksgiving moeten worden gevierd. Parades zijn ingekort en mensen worden verzocht in kleinere gezelschappen samen te komen.</li>
<li>In Duitsland blijven de huidige coronamaatregelen waarschijnlijk staan tot en met januari. Dit vanwege het nog steeds grote aantal dagelijkse nieuwe positieve tests.</li>
<li>Volgens de gezondheidsorganisatie WHO beweegt vier op de vijf jongvolwassenen te weinig, terwijl dat juist belangrijk is om gezond te blijven in de coronacrisis.</li>
</ul></div><!----></div></div><div index="5" class="timeline-block-wrapper banner_block" data-v-095b6854><div class="inner" data-v-095b6854><div class="bullet" data-v-095b6854></div><div class="block-header" data-v-095b6854><!----><!----><span class="date" data-v-095b6854>27 minuten geleden</span></div><div version="1" class="block banner v1" data-v-095b6854><div id="banner-20201127002511" style="display:none;"></div></div><!----></div></div></div><div class="timeline-footer"><a href="#header" class="more-button"><strong>Terug omhoog</strong></a></div></div></div></div>
</div>
        </div>
    </div>
</div>
<div
    id="block-425339"
    data-id="block-425339"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;article_comments_count&quot;: 100094, &quot;section_style&quot;: &quot;nu&quot;, &quot;is_visibility_observed&quot;: false}">
    <span data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">100.1K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6036016%2Fopenbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Openbaar+vervoer+moet+dienstverlening+terugschroeven&amp;url=https%3A%2F%2Fwww.nu.nl%2Fcoronavirus%2F6036016%2Fopenbaar-vervoer-moet-dienstverlening-terugschroeven.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6036016&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-425340"
    data-id="block-425340"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425342"
    data-id="block-425342"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Binnenland">
                    <span>Binnenland</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Coronavirus">
                    <span>Coronavirus</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Corona-update">
                    <span>Corona-update</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-425521"
    data-id="block-425521"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425495"
    data-id="block-425495"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;block_id&quot;: 425495, &quot;comments_count&quot;: 100094, &quot;featured_comments&quot;: [{&quot;body&quot;: &quot;Ach, wij hebben dit jaar in ons uppie suikerfeest en offerfeest gevierd. Voor ons kind ook eieren met pasen verstopt en 5 december zitten we weer gewoon thuis. Het is even niet anders. Volgend jaar maar hopen dat we er wat leuks van kunnen maken&quot;, &quot;username&quot;: &quot;TheAnonymous&quot;, &quot;created_at&quot;: &quot;2020-11-26T13:00:54.831Z&quot;, &quot;labels&quot;: [], &quot;updated_at&quot;: &quot;2020-11-26T14:03:40.140Z&quot;, &quot;likes&quot;: 7, &quot;replies&quot;: 1, &quot;id&quot;: &quot;19e96137-b9f8-4560-b76b-efb51c2ef85b&quot;, &quot;comment_url&quot;: &quot;https://https://www.nu.nl/artikel/339131/redirect.html?19e96137-b9f8-4560-b76b-efb51c2ef85b&quot;}], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" data-v-18712172><div class="nujij-highlights__title block-title2" style="background-color:var(--color-nu-bg);" data-v-519baec4 data-v-18712172><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-519baec4> NUjij: Uitgelichte reacties </h2></div><ul class="nujij-highlights__list" data-v-18712172><li class="comment" data-v-39e6a982 data-v-18712172><div class="comment__meta_container" data-v-39e6a982><div class="comment__author_label_container" data-v-39e6a982><span class="comment__author" data-v-39e6a982>TheAnonymous</span></div><span class="comment__timestamp" data-v-39e6a982>gisteren om 14:00</span></div><div class="comment__body" data-v-39e6a982>Ach, wij hebben dit jaar in ons uppie suikerfeest en offerfeest gevierd. Voor ons kind ook eieren met pasen verstopt en 5 december zitten we weer gewoon thuis. Het is even niet anders. Volgend jaar maar hopen dat we er wat leuks van kunnen maken</div><div class="comment__actions" data-v-39e6a982><a href="#coral_talk_wrapper" data-show-comments="true" class="comment-link comment-link--likes" data-v-39e6a982><span class="comment-link__label" data-v-39e6a982>Respect</span><i class="svg-icon comment-link__icon comment-link__icon--likes" data-v-ce93556c data-v-39e6a982><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M22.606 13.439a4.433 4.433 0 00.644-2.337c0-2.063-1.745-4.011-4.023-4.011h-1.71c.23-.6.415-1.319.415-2.182C17.932 1.497 16.165 0 13.466 0c-2.888 0-2.723 4.45-3.364 5.09C9.036 6.158 7.777 8.206 6.88 9H2.25a1.5 1.5 0 00-1.5 1.5v11.25a1.5 1.5 0 001.5 1.5h3a1.5 1.5 0 001.452-1.123C8.788 22.174 10.221 24 15.037 24h1.041c3.615 0 5.25-1.848 5.294-4.469a4.52 4.52 0 00.813-3.14c.462-.865.64-1.89.421-2.952zm-2.894 2.523c.589.99.059 2.316-.654 2.698.361 2.287-.825 3.09-2.49 3.09h-1.772c-3.358 0-5.533-1.773-8.046-1.773V11.25h.512c1.33 0 3.186-3.323 4.431-4.568 1.33-1.33.887-3.546 1.773-4.432 2.216 0 2.216 1.546 2.216 2.66 0 1.835-1.33 2.658-1.33 4.43h4.875c.99 0 1.769.887 1.773 1.774.004.886-.6 1.772-1.044 1.772.632.682.767 2.12-.244 3.076zM4.875 20.25a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0z"></path></g></svg></i> 7 </a><a href="#coral_talk_wrapper" data-show-comments="true" class="comment-link comment-link--replies" data-v-39e6a982><span class="comment-link__label" data-v-39e6a982>Reacties</span><i class="svg-icon comment-link__icon comment-link__icon--replies" data-v-ce93556c data-v-39e6a982><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M2.37053571,23 C2.95089286,22.9270833 3.45982143,22.8268229 3.89732143,22.6992188 C6.23660714,22.0885417 8.29017857,20.9856771 10.0580357,19.390625 C10.7276786,19.4635417 11.375,19.5 12,19.5 C14.1785714,19.5 16.1875,19.1103516 18.0267857,18.3310547 C19.8660714,17.5517578 21.3214286,16.4899089 22.3928571,15.1455078 C23.4642857,13.8011068 24,12.3359375 24,10.75 C24,9.1640625 23.4642857,7.70117188 22.3928571,6.36132812 C21.3214286,5.01236979 19.8660714,3.94824219 18.0267857,3.16894531 C16.1875,2.38964844 14.1785714,2 12,2 C9.82142857,2 7.8125,2.38964844 5.97321429,3.16894531 C4.13392857,3.94824219 2.67857143,5.01009115 1.60714286,6.35449219 C0.535714286,7.69889323 0,9.1640625 0,10.75 C0,12.1171875 0.404017857,13.3977865 1.21205357,14.5917969 C2.02008929,15.7858073 3.125,16.7884115 4.52678571,17.5996094 C4.42857143,17.9641927 4.3125,18.3105469 4.17857143,18.6386719 C4.04464286,18.9667969 3.92410714,19.2356771 3.81696429,19.4453125 C3.70982143,19.6549479 3.56473214,19.8873698 3.38169643,20.1425781 C3.19866071,20.3977865 3.06026786,20.5777995 2.96651786,20.6826172 C2.87276786,20.7874349 2.71875,20.960612 2.50446429,21.2021484 C2.29017857,21.4436849 2.15178571,21.6009115 2.08928571,21.6738281 C2.07142857,21.6920573 2.03571429,21.7330729 1.98214286,21.796875 C1.92857143,21.8606771 1.89732143,21.8994141 1.88839286,21.9130859 C1.88541667,21.9176432 1.88045635,21.9252387 1.8735119,21.9358724 L1.80803571,22.0361328 C1.76339286,22.1044922 1.74330357,22.1477865 1.74776786,22.1660156 C1.75223214,22.1842448 1.74330357,22.2298177 1.72098214,22.3027344 C1.69866071,22.375651 1.70089286,22.4303385 1.72767857,22.4667969 L1.72767857,22.4667969 C1.76339286,22.6308594 1.83482143,22.7607422 1.94196429,22.8564453 C2.04910714,22.9521484 2.16964286,23 2.30357143,23 L2.30357143,23 L2.37053571,23 Z M5.23660714,20.4160156 C5.64732143,19.6777344 5.95982143,18.8938802 6.17410714,18.0644531 L6.17410714,18.0644531 L6.53571429,16.7519531 L5.37053571,16.0683594 C4.20982143,15.3938802 3.31026786,14.5940755 2.671875,13.6689453 C2.03348214,12.7438151 1.71428571,11.7708333 1.71428571,10.75 C1.71428571,9.50130208 2.18080357,8.33919271 3.11383929,7.26367188 C4.046875,6.18815104 5.30580357,5.33365885 6.890625,4.70019531 C8.47544643,4.06673177 10.1785714,3.75 12,3.75 C13.8214286,3.75 15.5223214,4.06901042 17.1026786,4.70703125 C18.6919643,5.3359375 19.953125,6.18815104 20.8861607,7.26367188 C21.8191964,8.33919271 22.2857143,9.50130208 22.2857143,10.75 C22.2857143,11.9986979 21.8191964,13.1608073 20.8861607,14.2363281 C19.953125,15.311849 18.6941964,16.1663411 17.109375,16.7998047 C15.5245536,17.4332682 13.8214286,17.75 12,17.75 C11.4553571,17.75 10.875,17.7135417 10.2589286,17.640625 L10.2589286,17.640625 L9.49553571,17.5585938 L8.91964286,18.078125 C7.82142857,19.0625 6.59375,19.8417969 5.23660714,20.4160156 Z" fill="currentColor"></path></g></svg></i> 1 </a><a href="#coral_talk_wrapper" data-show-comments="true" class="comment-link comment-link--react" style="color:var(--color-nu);" data-v-39e6a982> Reageer <i class="svg-icon comment-link__icon comment-link__icon--react" data-v-ce93556c data-v-39e6a982><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path d="M5.87867966,18.8786797 C4.70710678,20.0502525 4.70710678,21.9497475 5.87867966,23.1213203 C7.05025253,24.2928932 8.94974747,24.2928932 10.1213203,23.1213203 L19.1213203,14.1213203 C20.2928932,12.9497475 20.2928932,11.0502525 19.1213203,9.87867966 L10.1213203,0.878679656 C8.94974747,-0.292893219 7.05025253,-0.292893219 5.87867966,0.878679656 C4.70710678,2.05025253 4.70710678,3.94974747 5.87867966,5.12132034 L12.7573593,12 L5.87867966,18.8786797 Z" fill="currentColor"></path></g></svg></i></a></div></li></ul><div class="nujij-highlights__button-wrapper" data-v-18712172><a href="#coral_talk_wrapper" data-show-comments="true" class="nujij-highlights__button" style="background-color:var(--color-nu-bg);color:var(--color-button-one);" data-v-18712172>Bekijk reacties</a></div></div>
</div>
<div
    id="block-425347"
    data-id="block-425347"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-425348"
    data-id="block-425348"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-425351"
    data-id="block-425351"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;coronavirus&quot;, &quot;block_id&quot;: 425351, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6036016/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nu&quot;, &quot;article_id&quot;: 6036016, &quot;article_title&quot;: &quot;Openbaar vervoer moet dienstverlening terugschroeven&quot;, &quot;article_url&quot;: &quot;/coronavirus/6036016/openbaar-vervoer-moet-dienstverlening-terugschroeven.html&quot;, &quot;article_comments_count&quot;: 100094}"
>
    <div data-server-rendered="true" class="block talk" data-v-384258b4><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-519baec4 data-v-384258b4><!----><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-519baec4> NUjij-reacties </h2></div><div class="errortext" style="display:none;" data-v-384258b4> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6036016/redirect.html" class="block-content clearfix" data-v-384258b4><span class="comments-link-wrapper" data-v-384258b4><a href="#coral_talk_wrapper" data-show-comments="true" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" style="fill:var(--color-nu);"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"></path></svg><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">100.1K</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span> <i class="fa fa-chevron-down comments-link-wrapper__comments-link__fa-chevron-down"></i></a></span></div><!----></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-425334"
    data-id="block-425334"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: false, &quot;block_id&quot;: 425334, &quot;articles&quot;: [{&quot;id&quot;: 6093113, &quot;slug&quot;: &quot;trump-ik-verlaat-witte-huis-als-biden-de-meeste-kiesmannen-heeft&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Trump: &#39;Ik verlaat Witte Huis als Biden de meeste kiesmannen heeft&#39;&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-27T01:23:29+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-27T01:23:30+01:00&quot;, &quot;media_id&quot;: &quot;pkkxf5qa2hy6&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1380734, &quot;slug&quot;: &quot;verkiezingen-vs&quot;, &quot;type&quot;: &quot;files&quot;, &quot;name&quot;: &quot;Verkiezingen Amerika 2020&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: &quot;m1oxq8wabsoj&quot;, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/verkiezingen-vs/6093113/trump-ik-verlaat-witte-huis-als-biden-de-meeste-kiesmannen-heeft.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6093111, &quot;slug&quot;: &quot;maradona-in-besloten-kring-begraven-in-buitenwijk-in-buenos-aires&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Maradona in besloten kring begraven in buitenwijk in Buenos Aires&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-27T00:49:33+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-27T01:59:07+01:00&quot;, &quot;media_id&quot;: &quot;ns3x5ria8r9x&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6093111/maradona-in-besloten-kring-begraven-in-buitenwijk-in-buenos-aires.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6093110, &quot;slug&quot;: &quot;cbs-oversterfte-neemt-af-minder-extra-sterfgevallen-in-tweede-coronagolf&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;CBS: Oversterfte neemt af, minder extra sterfgevallen in tweede coronagolf&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-27T00:27:14+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-27T01:47:20+01:00&quot;, &quot;media_id&quot;: &quot;jdwx407ao4og&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6093110/cbs-oversterfte-neemt-af-minder-extra-sterfgevallen-in-tweede-coronagolf.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6093108, &quot;slug&quot;: &quot;youp-van-t-hek-wil-ontheffing-aanvragen-voor-meer-publiek-tijdens-conference&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Youp van &#39;t Hek wil ontheffing aanvragen voor meer publiek tijdens conference&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T23:51:22+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-27T00:09:31+01:00&quot;, &quot;media_id&quot;: &quot;wm6x7dha5252&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772075, &quot;slug&quot;: &quot;cultuur-overig&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Boek &amp; Cultuur&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/cultuur-overig/6093108/youp-van-t-hek-wil-ontheffing-aanvragen-voor-meer-publiek-tijdens-conference.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=coronavirus&amp;hidden=False&amp;block_id=425334&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" style="background-color:var(--color-nu-bg);" data-v-519baec4 data-v-457f2017><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-button-one);" data-v-ce93556c data-v-519baec4><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i><a href="/net-binnen" class="block-title2__link" style="color:var(--color-button-one);" data-v-519baec4><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-519baec4>Net binnen</h2></a></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/verkiezingen-vs/6093113/trump-ik-verlaat-witte-huis-als-biden-de-meeste-kiesmannen-heeft.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">01:23</time><div class="item-title"><span title="Trump: 'Ik verlaat Witte Huis als Biden de meeste kiesmannen heeft'" class="item-title__title"><!----> Trump: 'Ik verlaat Witte Huis als Biden de meeste kiesmannen heeft' </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6093111/maradona-in-besloten-kring-begraven-in-buitenwijk-in-buenos-aires.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">00:49</time><div class="item-title"><span title="Maradona in besloten kring begraven in buitenwijk in Buenos Aires" class="item-title__title"><!----> Maradona in besloten kring begraven in buitenwijk in Buenos Aires </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/coronavirus/6093110/cbs-oversterfte-neemt-af-minder-extra-sterfgevallen-in-tweede-coronagolf.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">00:27</time><div class="item-title"><span title="CBS: Oversterfte neemt af, minder extra sterfgevallen in tweede coronagolf" class="item-title__title"><!----> CBS: Oversterfte neemt af, minder extra sterfgevallen in tweede coronagolf </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/cultuur-overig/6093108/youp-van-t-hek-wil-ontheffing-aanvragen-voor-meer-publiek-tijdens-conference.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">23:51</time><div class="item-title"><span title="Youp van 't Hek wil ontheffing aanvragen voor meer publiek tijdens conference" class="item-title__title"><!----> Youp van 't Hek wil ontheffing aanvragen voor meer publiek tijdens conference </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-425337"
    data-id="block-425337"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425338"
    data-id="block-425338"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-425341"
    data-id="block-425341"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 5, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nu&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: null, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;block_id&quot;: 425341, &quot;articles&quot;: [{&quot;id&quot;: 6093082, &quot;slug&quot;: &quot;15-partijprominenten-staten-en-gemeenteraadsleden-van-fvd-stappen-op&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;15 partijprominenten, Staten- en gemeenteraadsleden van FVD stappen op&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T19:39:29+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-26T22:27:53+01:00&quot;, &quot;media_id&quot;: &quot;yrax53zaeren&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6093082/15-partijprominenten-staten-en-gemeenteraadsleden-van-fvd-stappen-op.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6092991, &quot;slug&quot;: &quot;nederland-passeert-grens-van-half-miljoen-positieve-tests-rivm-ziet-daling-stagneren&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Nederland passeert grens van half miljoen positieve tests, RIVM ziet daling stagneren&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T14:15:50+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-27T01:28:47+01:00&quot;, &quot;media_id&quot;: &quot;mbzx4pcaxmi7&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6092991/nederland-passeert-grens-van-half-miljoen-positieve-tests-rivm-ziet-daling-stagneren.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6092899, &quot;slug&quot;: &quot;baudet-stelt-boedelscheiding-fvd-voor-en-wil-partijnaam-behouden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Baudet stelt &#39;boedelscheiding&#39; FVD voor en wil partijnaam behouden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T08:12:07+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-26T18:40:49+01:00&quot;, &quot;media_id&quot;: &quot;7o4xh9qah43c&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6092899/baudet-stelt-boedelscheiding-fvd-voor-en-wil-partijnaam-behouden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6092883, &quot;slug&quot;: &quot;grootste-aantal-coronadoden-in-zes-maanden-in-vs-op-vooravond-thanksgiving&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Grootste aantal coronadoden in zes maanden in VS op vooravond Thanksgiving&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T04:09:43+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-26T18:41:11+01:00&quot;, &quot;media_id&quot;: &quot;upgxmx2a20bw&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778528, &quot;slug&quot;: &quot;coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/coronavirus/6092883/grootste-aantal-coronadoden-in-zes-maanden-in-vs-op-vooravond-thanksgiving.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6093004, &quot;slug&quot;: &quot;verdachte-van-fatale-aanrijding-in-wijchen-was-aan-het-werk-als-pakketbezorger&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Verdachte van fatale aanrijding in Wijchen was aan het werk als pakketbezorger&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2020-11-26T14:50:38+01:00&quot;, &quot;updated_at&quot;: &quot;2020-11-26T18:41:37+01:00&quot;, &quot;media_id&quot;: &quot;p21xzomah5yz&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6093004/verdachte-van-fatale-aanrijding-in-wijchen-was-aan-het-werk-als-pakketbezorger.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=5&amp;section=coronavirus&amp;title=Meest+gelezen&amp;block_id=425341&amp;offset=5&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="coronavirus" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-519baec4 data-v-457f2017><!----><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-button-one);" data-v-519baec4><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-519baec4>Meest gelezen</h2></a></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/politiek/6093082/15-partijprominenten-staten-en-gemeenteraadsleden-van-fvd-stappen-op.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title"><span title="15 partijprominenten, Staten- en gemeenteraadsleden van FVD stappen op" class="item-title__title"><!----> 15 partijprominenten, Staten- en gemeenteraadsleden van FVD stappen op </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="1" class="list__item list__item--rank"><a href="/coronavirus/6092991/nederland-passeert-grens-van-half-miljoen-positieve-tests-rivm-ziet-daling-stagneren.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Nederland passeert grens van half miljoen positieve tests, RIVM ziet daling stagneren" class="item-title__title"><!----> Nederland passeert grens van half miljoen positieve tests, RIVM ziet daling stagneren </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="2" class="list__item list__item--rank"><a href="/politiek/6092899/baudet-stelt-boedelscheiding-fvd-voor-en-wil-partijnaam-behouden.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Baudet stelt 'boedelscheiding' FVD voor en wil partijnaam behouden" class="item-title__title"><!----> Baudet stelt 'boedelscheiding' FVD voor en wil partijnaam behouden </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="3" class="list__item list__item--rank"><a href="/coronavirus/6092883/grootste-aantal-coronadoden-in-zes-maanden-in-vs-op-vooravond-thanksgiving.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Grootste aantal coronadoden in zes maanden in VS op vooravond Thanksgiving" class="item-title__title"><!----> Grootste aantal coronadoden in zes maanden in VS op vooravond Thanksgiving </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li><li index="4" class="list__item list__item--rank"><a href="/binnenland/6093004/verdachte-van-fatale-aanrijding-in-wijchen-was-aan-het-werk-als-pakketbezorger.html" data-type="article" target="_self" class="list__link"><span class="item-counter">5</span><div class="item-title"><span title="Verdachte van fatale aanrijding in Wijchen was aan het werk als pakketbezorger" class="item-title__title"><!----> Verdachte van fatale aanrijding in Wijchen was aan het werk als pakketbezorger </span><!----></div><i class="svg-icon item-marker" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-ce93556c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-425343"
    data-id="block-425343"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-425345"
    data-id="block-425345"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-425346"
    data-id="block-425346"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Rutte maakt excuses voor toeslagenaffaire: &#39;Bal die richting ravijn rolde&#39;&quot;, &quot;video_media_id&quot;: &quot;3cYdgDUW&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 143, &quot;page_url&quot;: &quot;/284609/video/rutte-maakt-excuses-voor-toeslagenaffaire-bal-die-richting-ravijn-rolde.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284609, &quot;thumbnail_id&quot;: &quot;6m5xyn9a8c3c&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Coronapati\u00ebnten beschrijven reukverlies: &#39;De coronageur is chloor&#39;&quot;, &quot;video_media_id&quot;: &quot;yGCnARrl&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 1, &quot;page_url&quot;: &quot;/284591/video/coronapatienten-beschrijven-reukverlies-de-coronageur-is-chloor.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284591, &quot;thumbnail_id&quot;: &quot;wpgxrfta2gis&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Zo check je of je wordt gefopt op Black Friday&quot;, &quot;video_media_id&quot;: &quot;XWiAsZW6&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 257, &quot;page_url&quot;: &quot;/284581/video/zo-check-je-of-je-wordt-gefopt-op-black-friday.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284581, &quot;thumbnail_id&quot;: &quot;fuwxd70a7cj4&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Varkens ontsnappen uit gekantelde vrachtwagen in Den Bosch&quot;, &quot;video_media_id&quot;: &quot;4pAlIx5r&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 62, &quot;page_url&quot;: &quot;/284576/video/varkens-ontsnappen-uit-gekantelde-vrachtwagen-in-den-bosch.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284576, &quot;thumbnail_id&quot;: &quot;ppzx59jag1qm&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Koning Willem-Alexander bezoekt corona-afdeling in Amphia Ziekenhuis&quot;, &quot;video_media_id&quot;: &quot;SZTvkJWw&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 72, &quot;page_url&quot;: &quot;/284575/video/koning-willem-alexander-bezoekt-corona-afdeling-in-amphia-ziekenhuis.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;coronavirus&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284575, &quot;thumbnail_id&quot;: &quot;s29xbbcawob5&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Wat doen Nederlandse artsen nu WHO virusremmer remdesivir ontraadt?&quot;, &quot;video_media_id&quot;: &quot;PhpLN3PO&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 235, &quot;page_url&quot;: &quot;/284533/video/wat-doen-nederlandse-artsen-nu-who-virusremmer-remdesivir-ontraadt.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos-1&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 284533, &quot;thumbnail_id&quot;: &quot;0box206a233t&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;coronavirus&quot;, &quot;playlist&quot;: &quot;binnenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: false, &quot;block_id&quot;: 425346, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" style="background-color:var(--color-nu-bg);" data-v-519baec4><!----><a href="/videos/binnenland" class="block-title2__link" style="color:var(--color-button-one);" data-v-519baec4><h2 class="block-title2__title" style="color:var(--color-button-one);" data-v-519baec4>Video's</h2></a></div><div class="block-content even row_count_1"><a href="/284609/video/rutte-maakt-excuses-voor-toeslagenaffaire-bal-die-richting-ravijn-rolde.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Rutte maakt excuses voor toeslagenaffaire: 'Bal die richting ravijn rolde'" class="image"></div><div class="media-duration">02:23</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Rutte maakt excuses voor toeslagenaffaire: 'Bal die richting ravijn rolde'</div></div><!----><!----></div></a><a href="/284591/video/coronapatienten-beschrijven-reukverlies-de-coronageur-is-chloor.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Coronapatiënten beschrijven reukverlies: 'De coronageur is chloor'" class="image"></div><div class="media-duration">00:01</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Coronapatiënten beschrijven reukverlies: 'De coronageur is chloor'</div></div><!----><!----></div></a><a href="/284581/video/zo-check-je-of-je-wordt-gefopt-op-black-friday.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Zo check je of je wordt gefopt op Black Friday" class="image"></div><div class="media-duration">04:17</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Zo check je of je wordt gefopt op Black Friday</div></div><!----><!----></div></a><a href="/284576/video/varkens-ontsnappen-uit-gekantelde-vrachtwagen-in-den-bosch.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Varkens ontsnappen uit gekantelde vrachtwagen in Den Bosch" class="image"></div><div class="media-duration">01:02</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Varkens ontsnappen uit gekantelde vrachtwagen in Den Bosch</div></div><!----><!----></div></a><a href="/284575/video/koning-willem-alexander-bezoekt-corona-afdeling-in-amphia-ziekenhuis.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Koning Willem-Alexander bezoekt corona-afdeling in Amphia Ziekenhuis" class="image"></div><div class="media-duration">01:12</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Koning Willem-Alexander bezoekt corona-afdeling in Amphia Ziekenhuis</div></div><!----><!----></div></a><a href="/284533/video/wat-doen-nederlandse-artsen-nu-who-virusremmer-remdesivir-ontraadt.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Wat doen Nederlandse artsen nu WHO virusremmer remdesivir ontraadt?" class="image"></div><div class="media-duration">03:55</div><div class="media-icon"><i class="svg-icon" data-v-ce93556c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-labelledby="" role="presentation" data-v-ce93556c><title lang="nl" data-v-ce93556c></title><g data-v-ce93556c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Wat doen Nederlandse artsen nu WHO virusremmer remdesivir ontraadt?</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425349"
    data-id="block-425349"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-8c11655269754e88968c88e324c4cd6c"
    data-id="block-8c11655269754e88968c88e324c4cd6c"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03"></div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-425333"
    data-id="block-425333"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-422c3613eabc4c7a8e5818249f269cb3"
    data-id="block-422c3613eabc4c7a8e5818249f269cb3"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/coronavirus">Coronavirus</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weekend">Weekend</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nulab">NUlab</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2020 DPG Media Digital B.V.<br /> | NU.nl onderdeel van <a href="https://www.dpgmediamagazines.nl" target="_blank">DPG Media Magazines groep</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone">
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Onderdeel DPG Media Magazines groep
    </div>
</div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification">
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.6c078a48.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.0d3d42f17fbc.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.397c20b02ff1.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.cc69a0d3f6d0.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.c1f4d16e3f7a.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.5752c7f10ac3.js"></script>
<script type="text/javascript" src="/static/CACHE/js/output.b8b435ede9b1.js"></script>
<script type="text/javascript">
        // Sanoma search, hidden and disabled without consent.
        window.consent_given(function () {
            jQuery.cachedScript('https://sss.snmmd.nl/nu2/sanomasearch.min.js').done(function () {
                if (jQuery('#sanoma_search').length > 0) {
                    SANOMASEARCH.init(['autocomplete', 'serp']);
                } else {
                    SANOMASEARCH.init(['autocomplete']);
                }
            });
        });
</script>
    <script type="text/javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5"></script>
    <script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" type="text/javascript"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.55a2e6c3bef5.js"></script>
</body>
</html>
