
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"354091938","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":215,"agent":""}</script>
    <title>Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5999662" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2019-09-28" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Verenigde Staten, Donald Trump, Buitenland" />
    <meta name="title" content="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" />
    <meta name="description" content="Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud-ambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft CNN." />
    <meta name="article:updated_time" content="2019-09-28T01:26:36+02:00" />
    <meta name="article:published_time" content="2019-09-28T01:14:39+02:00" />
    <meta name="twitter:url" content="https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" />
    <meta name="twitter:image" content="https://media.nu.nl/m/hplxcfaa6qxy_wd1280.jpg/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.jpg" />
    <meta name="twitter:description" content="Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud-ambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft CNN." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/hplxcfaa6qxy_wd1280.jpg/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.jpg" />
    <meta name="og:description" content="Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud-ambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft CNN." />
    <meta name="og:url" content="https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html" />
    <link rel="canonical" href="https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html" />
    <link rel="amphtml" href="https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.f1187535.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html?redirect=1';
    </script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "buitenland-artikel", "page_type": "article", "page_subcategory": "buitenland", "page_category": "algemeen", "page_category_full": ["algemeen", "buitenland"], "article_section": "buitenland", "article_publish_time": "2019-09-28T01:14:39", "article_name": "speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag", "article_image_url": "https://media.nu.nl/m/hplxcfaa6qxy_wd640.jpeg", "article_id": 5999662, "article_description": "Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud-ambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft <a href=\"https://edition.cnn.com/2019/09/27/politics/pompeo-congressional-subpoena-ukraine/index.html\" target=\"_blank\"><em>CNN</em></a>.", "article_author": "NU.nl", "article_keywords": "verenigde staten, donald trump, buitenland", "dc_params": "CATEGORY=algemeen;KEYWORDS=verenigde staten, donald trump, buitenland;TOPIC_IDS=nl-1705-55,nl-1705-74,nl-1705-90,nl-1705-166,nl-1705-168,nl-1705-200,nl-1705-225,nl-1705-261,nl-1705-566,nl-1705-589,nl-1705-601,nl-1705-635,nl-1705-682,nl-1705-837,nl-1705-877;SENTIMENT=NEG;", "dc_keywords": "verenigde staten, donald trump, buitenland", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/output.a87da130a7be.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/output.39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html",
    "headline": "Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag",
    "description": "Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud\u002Dambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft CNN.",
    "url": "https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-09-28T01:14:39+02:00CET",
    "dateModified": "2019-09-28T01:26:36+02:00CET",
    "articleSection": [
        "Algemeen",
        "Buitenland"
    ],
    "articleBody": "Volker zou betrokken zijn bij de poging van het Witte Huis om het telefoongesprek tussen Trump en zijn Oekra\u0026#239\u003Bense ambtgenoot Volodymyr Zelensky te achterhouden.Congresleden eisen ook toegang tot documenten die het telefoontje tussen Trump en Zelensky beschrijven.     Het Amerikaanse Congres wil weten of er meer mensen bij het telefoongesprek betrokken waren. Daarnaast wordt de samenwerking met Oekra\u0026#239\u003Bne onder de loep genomen. Amerikaanse ministerie van Buitenlandse Zaken krijgt week om te reageren De Amerikaanse minister van Buitenlandse Zaken Mike Pompeo heeft tot 4 oktober de tijd om te reageren op de dagvaarding. Eerder deze maand negeerde hij al een oproep om de documenten openbaar te maken.Trump zou Zelensky onder druk hebben gezet om onderzoek te doen naar Joe Biden en zijn zoon Hunter. De toenmalig vicepresident zou een corruptieonderzoek naar het bedrijf van Hunter hebben stopgezet.In de week voor het telefoongesprek schortte Trump financi\u0026#235\u003Ble steun, naar schatting zo\u0027n 400 miljoen dollar, aan Oekra\u0026#239\u003Bne op. De Democraten vinden dat Trump misbruik heeft gemaakt van zijn macht om de presidentsverkiezingen in 2020 te be\u0026#239\u003Bnvloeden en hebben vooronderzoek gestart naar een afzettingsprocedure.            Zie ook:  Dit staat in het rapport van de klokkenluider over Trump en Oekraïne          Nieuwsbrief  Elke ochtend snel weten wat je \u0027s nachts gemist hebt? En rond de lunch een update van het belangrijkste nieuws? Abonneer je dan nu op onze dagelijkse nieuwsbrief!    ",
    "image": [
        "https://media.nu.nl/m/hplxcfaa6qxy_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  nu" data-pagetype="article" data-section="buitenland">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-95572066f4a04fc18b86defd0073944c"
    data-id="block-95572066f4a04fc18b86defd0073944c"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            NU.nl
    </a>
        <div class="datetime">
            Zaterdag 28 september 2019
        </div>
        <div class="separator"></div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
<div
    id="block-613163282d2949a6af43286f609a98e8"
    data-id="block-613163282d2949a6af43286f609a98e8"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen" class="current">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/overig" title="Overig">
        Overig
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
            <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_default">
    <a href="/binnenland" title="Binnenland">
        Binnenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/buitenland" title="Buitenland" class="current">
        Buitenland
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/politiek" title="Politiek">
        Politiek
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/klimaat" title="Klimaat">
        Klimaat
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/dvn" title="Achtergronden">
        Achtergronden
    </a>
</li>
            <li class="nav_item  item_default">
    <a href="/podcast" title="Podcast">
        Podcast
    </a>
</li>
            <li class="nav_item  item_">
    <a href="/videos" title="Video">
        Video
    </a>
</li>
        </div>
    </div>
</div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland" class="current">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">Shop</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-328087"
    data-id="block-328087"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-389619"
    data-id="block-389619"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-b709e939574f48529d2285ba10cb3a87"
    data-id="block-b709e939574f48529d2285ba10cb3a87"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container" class="content_container clearfix">
<div
    id="block-e28d719f702741f6acad117caac3c156"
    data-id="block-e28d719f702741f6acad117caac3c156"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-328097"
    data-id="block-328097"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 28 september 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;0 km (0)&quot;, &quot;train_incidents&quot;: 0, &quot;gasprices&quot;: &quot;1,759&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;FF&quot;, &quot;temperature&quot;: &quot;12 \u00b0C&quot;}, &quot;aex&quot;: &quot;578,31&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-ff"></i><span class="value">12 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">0 km (0)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">578,31</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
                                        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-328105"
    data-id="block-328105"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/hplxcfaa6qxy_wd640.jpg/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.jpg" alt="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/hplxcfaa6qxy_wd640.jpg/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" />
    <h1 class="title fluid">Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">28 september 2019 01:14</span>
                <span class="pubdate small">28-09-19 01:14</span>
                <span class="update large">Laatste update: een uur geleden</span>
                <span class="update small">Update: een uur geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5999662%2Fspeciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Speciaal+vertegenwoordiger+VS+voor+Oekra%C3%AFne+neemt+ontslag&amp;url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5999662%2Fspeciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5999662&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-328107"
    data-id="block-328107"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Speciaal vertegenwoordiger van de Amerikaanse regering voor Oekraïne Kurt Volker heeft in de nacht van donderdag op vrijdag zijn ontslag ingediend. Zijn beslissing volgde enkele uren nadat Amerikaanse Congresleden een officieel verzoek indienden om oud-ambassadeurs en diplomaten, waaronder Volker, te dagvaarden in de zaak tegen de Amerikaanse president Donald Trump, schrijft <a href="https://edition.cnn.com/2019/09/27/politics/pompeo-congressional-subpoena-ukraine/index.html" target="_blank"><em>CNN</em></a>.</p>
            <p>Volker zou betrokken zijn bij de poging van het Witte Huis om het telefoongesprek tussen Trump en zijn Oekra&#239;ense ambtgenoot Volodymyr Zelensky te achterhouden.</p><p>Congresleden eisen ook toegang tot documenten die het telefoontje tussen Trump en Zelensky beschrijven. </p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Het Amerikaanse Congres wil weten of er meer mensen bij het telefoongesprek betrokken waren. Daarnaast wordt de samenwerking met Oekra&#239;ne onder de loep genomen.</p> <h2>Amerikaanse ministerie van Buitenlandse Zaken krijgt week om te reageren</h2> <p>De Amerikaanse minister van Buitenlandse Zaken Mike Pompeo heeft tot 4 oktober de tijd om te reageren op de dagvaarding. Eerder deze maand negeerde hij al een oproep om de documenten openbaar te maken.</p><p>Trump zou Zelensky onder druk hebben gezet om onderzoek te doen naar Joe Biden en zijn zoon Hunter. De toenmalig vicepresident zou een corruptieonderzoek naar het bedrijf van Hunter hebben stopgezet.</p><p>In de week voor het telefoongesprek schortte Trump financi&#235;le steun, naar schatting zo'n 400 miljoen dollar, aan Oekra&#239;ne op. De Democraten vinden dat Trump misbruik heeft gemaakt van zijn macht om de presidentsverkiezingen in 2020 te be&#239;nvloeden en hebben vooronderzoek gestart naar een afzettingsprocedure.</p>
<div
    id="block-1005819"
    data-id="block-1005819"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/buitenland/5998969/dit-staat-in-het-rapport-van-de-klokkenluider-over-trump-en-oekraine.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <noscript>
                        <img src="https://media.nu.nl/m/hplxcfaa6qxy_std320.jpg" class="image" alt="Buitenland" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/hplxcfaa6qxy_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Buitenland" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">Dit staat in het rapport van de klokkenluider over Trump en Oekraïne</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div>
<div
    id="block-1005820"
    data-id="block-1005820"
    data-position=""
    data-type="summary"
    class="block summary"
    data-sac-marker="block.summary"
>
    <div class="block-wrapper">
    <div class="summary-wrapper">
            <h3>Nieuwsbrief</h3>
            <ul class="summary-bullets">
                    <li><span><a href="http://www.nu.nl/nieuwsbrief" target="_blank">Elke ochtend snel weten wat je 's nachts gemist hebt? En rond de lunch een update van het belangrijkste nieuws? Abonneer je dan nu op onze dagelijkse nieuwsbrief!</a></span></li>
            </ul>
    </div>
</div>
</div>
        </div>
    </div>
</div>
<div
    id="block-411998"
    data-id="block-411998"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Getty Images
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5999662%2Fspeciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Speciaal+vertegenwoordiger+VS+voor+Oekra%C3%AFne+neemt+ontslag&amp;url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5999662%2Fspeciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5999662&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-328109"
    data-id="block-328109"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-328111"
    data-id="block-328111"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Verenigde%20Staten">
                    <span>Verenigde Staten</span>
                </a>
                <a class="trackevent" href="/tag/Donald%20Trump">
                    <span>Donald Trump</span>
                </a>
                <a class="trackevent" href="/tag/Buitenland">
                    <span>Buitenland</span>
                </a>
    </div>
</div>
<div
    id="block-399071"
    data-id="block-399071"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-389631"
    data-id="block-389631"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
<div
    id="block-406958"
    data-id="block-406958"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5999662/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397595"
    data-id="block-397595"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/buitenland/5999662/speciaal-vertegenwoordiger-vs-voor-oekraine-neemt-ontslag.html" title="Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">01:14</span>
                                        <span class="title">Speciaal vertegenwoordiger VS voor Oekraïne neemt ontslag</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/media/5999647/eva-jinek-neemt-ontroerd-afscheid-van-de-publieke-omroep-en-haar-kijkers.html" title="Eva Jinek neemt ontroerd afscheid van de publieke omroep en haar kijkers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:17</span>
                                        <span class="title">Eva Jinek neemt ontroerd afscheid van de publieke omroep en haar kijkers</span>
                                        <span class="section">Media</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/muziek/5998948/gerard-joling-sluit-jaar-met-goud-nieuw-af-in-ziggo-dome.html" title="Gerard Joling sluit jaar met Goud &amp; Nieuw af in Ziggo Dome" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:04</span>
                                        <span class="title">Gerard Joling sluit jaar met Goud &amp; Nieuw af in Ziggo Dome</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/achterklap/5999654/ed-sheeran-opent-restaurant-in-londen.html" title="Ed Sheeran opent restaurant in Londen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">23:09</span>
                                        <span class="title">Ed Sheeran opent restaurant in Londen</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-389634"
    data-id="block-389634"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-397598"
    data-id="block-397598"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="4"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/binnenland/5999207/hoge-raad-rookruimtes-in-horeca-definitief-verboden.html" title="Hoge Raad: Rookruimtes in horeca definitief verboden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Hoge Raad: Rookruimtes in horeca definitief verboden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5998958/verkeerskundigen-sneller-thuis-bij-verlaging-maximumsnelheid.html" title="Verkeerskundigen: &#39;Sneller thuis bij verlaging maximumsnelheid&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Verkeerskundigen: &#39;Sneller thuis bij verlaging maximumsnelheid&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/5999577/code-geel-aan-de-kust-vanwege-onweersbuien-en-zware-windstoten.html" title="Code geel aan de kust vanwege onweersbuien en zware windstoten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Code geel aan de kust vanwege onweersbuien en zware windstoten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/5999392/gigantische-opkomst-bij-klimaatmars-door-den-haag.html" title="&#39;Gigantische opkomst&#39; bij klimaatmars door Den Haag" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">&#39;Gigantische opkomst&#39; bij klimaatmars door Den Haag</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-341235"
    data-id="block-341235"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Compilatie: Nederland schaart zich bij wereldwijde &#39;klimaatstakers&#39;&quot;, &quot;video_media_id&quot;: &quot;1MKyjGqr&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 127, &quot;page_url&quot;: &quot;/276378/video/compilatie-nederland-schaart-zich-bij-wereldwijde-klimaatstakers.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 276378, &quot;thumbnail_id&quot;: &quot;xkbxatga5uy9&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Dodelijkste Europese scheepsramp sinds Titanic, 25 jaar geleden&quot;, &quot;video_media_id&quot;: &quot;99ZXySCU&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 203, &quot;page_url&quot;: &quot;/276374/video/dodelijkste-europese-scheepsramp-sinds-titanic-25-jaar-geleden.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos-1&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 276374, &quot;thumbnail_id&quot;: &quot;w6sx43tacn29&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Koffer rolt met hoge snelheid over Moskouse luchthaven&quot;, &quot;video_media_id&quot;: &quot;SKFeZn5Y&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 32, &quot;page_url&quot;: &quot;/276371/video/koffer-rolt-met-hoge-snelheid-over-moskouse-luchthaven.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;voorpagina-playlist&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 276371, &quot;thumbnail_id&quot;: &quot;v6sxkzaayp32&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Nigeriaanse politie bevrijdt vastgeketende mannen uit &#39;martelhuis&#39;&quot;, &quot;video_media_id&quot;: &quot;QDF6i5vb&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 48, &quot;page_url&quot;: &quot;/276369/video/nigeriaanse-politie-bevrijdt-vastgeketende-mannen-uit-martelhuis.html&quot;, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;account_page_slug&quot;: null, &quot;id&quot;: 276369, &quot;thumbnail_id&quot;: &quot;vvox97da7pyl&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;buitenland&quot;, &quot;playlist&quot;: &quot;buitenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Video's
    </h2></div><div class="block-content even row_count_1"><a href="/276378/video/compilatie-nederland-schaart-zich-bij-wereldwijde-klimaatstakers.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/xkbxatga5uy9_wd320.jpg" alt="Compilatie: Nederland schaart zich bij wereldwijde 'klimaatstakers'" class="image"></div><div class="media-duration">02:07</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Compilatie: Nederland schaart zich bij wereldwijde 'klimaatstakers'</div></div><!----><!----></div></a><a href="/276374/video/dodelijkste-europese-scheepsramp-sinds-titanic-25-jaar-geleden.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/w6sx43tacn29_wd320.jpg" alt="Dodelijkste Europese scheepsramp sinds Titanic, 25 jaar geleden" class="image"></div><div class="media-duration">03:23</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Dodelijkste Europese scheepsramp sinds Titanic, 25 jaar geleden</div></div><!----><!----></div></a><a href="/276371/video/koffer-rolt-met-hoge-snelheid-over-moskouse-luchthaven.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/v6sxkzaayp32_wd320.jpg" alt="Koffer rolt met hoge snelheid over Moskouse luchthaven" class="image"></div><div class="media-duration">00:32</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Koffer rolt met hoge snelheid over Moskouse luchthaven</div></div><!----><!----></div></a><a href="/276369/video/nigeriaanse-politie-bevrijdt-vastgeketende-mannen-uit-martelhuis.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/vvox97da7pyl_wd320.jpg" alt="Nigeriaanse politie bevrijdt vastgeketende mannen uit 'martelhuis'" class="image"></div><div class="media-duration">00:48</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Nigeriaanse politie bevrijdt vastgeketende mannen uit 'martelhuis'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-328143"
    data-id="block-328143"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop buitenland" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
</noscript>
<img data-src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-389637"
    data-id="block-389637"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
<div
    id="block-328145"
    data-id="block-328145"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-328147"
    data-id="block-328147"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
<div
    id="block-423017"
    data-id="block-423017"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>Vacatures</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/vacature">
                    <noscript>
                        <img src="https://media.nu.nl/m/1fox0a1awa65_wd640.jpg" alt="Vacatures" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/1fox0a1awa65_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Vacatures" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-423013"
    data-id="block-423013"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>Seminars</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/seminars/5950983/de-psychologie-van-het-overtuigen-een-seminar-van-robert-cialdini.html">
                    <noscript>
                        <img src="https://media.nu.nl/m/dtnxdnwa4rhr_wd640.jpg" alt="Seminars" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/dtnxdnwa4rhr_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="Seminars" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-389640"
    data-id="block-389640"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-2aa0b319bde94194b70cd1ac50e7140d"
    data-id="block-2aa0b319bde94194b70cd1ac50e7140d"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/festival">Festival</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/bundles/js/app.53b28461.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.a80ba73c5775.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.91b1c1408b35.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
