<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":114}</script>
    <title>'Aanslag op Britse premier May verijdeld' | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5036753" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2017-12-06" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Theresa May" />
    <meta name="description" content="De Britse veiligheidsdiensten hebben een terroristische aanslag van twee islamitische extremisten op premier Theresa May verijdeld. Dat meldt Sky News dinsdagavond." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/o5yxcd0acjr7_wd1280.jpg/aanslag-britse-premier-may-verijdeld.jpg" />
    <meta name="twitter:description" content="De Britse veiligheidsdiensten hebben een terroristische aanslag van twee islamitische extremisten op premier Theresa May verijdeld. Dat meldt Sky News dinsdagavond." />
    <meta name="title" content="&#39;Aanslag op Britse premier May verijdeld&#39;" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2017-12-06T10:15:45+01:00" />
    <meta name="twitter:title" content="&#39;Aanslag op Britse premier May verijdeld&#39;" />
    <meta name="twitter:url" content="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" />
    <meta name="article:published_time" content="2017-12-06T01:39:37+01:00" />
    <meta name="og:url" content="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" />
    <meta name="og:image" content="https://media.nu.nl/m/o5yxcd0acjr7_wd1280.jpg/aanslag-britse-premier-may-verijdeld.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="&#39;Aanslag op Britse premier May verijdeld&#39;" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="De Britse veiligheidsdiensten hebben een terroristische aanslag van twee islamitische extremisten op premier Theresa May verijdeld. Dat meldt Sky News dinsdagavond." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" />
    <link rel="amphtml" href="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'CATEGORY=algemeen;KEYWORDS=theresa may;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'algemeen',
        'subcategory' : 'buitenland',
        'article_id' : '5036753',
        'article_name' : 'aanslag-britse-premier-may-verijdeld',
        'article_author' : 'nu.nl/ANP'
    };
</script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "buitenland", "page_subcategory": "buitenland", "article_keywords": "theresa may", "site_location": "prod", "page_zone": "buitenland-artikel", "article_name": "aanslag-britse-premier-may-verijdeld", "tracking_by": "tealium", "article_description": "De Britse veiligheidsdiensten hebben een terroristische aanslag van twee islamitische extremisten op premier Theresa May verijdeld.&nbsp;Dat meldt&nbsp;<em>Sky News</em>&nbsp;dinsdagavond.", "dc_keywords": "theresa may", "page_category": "algemeen", "article_publish_time": "2017-12-06T01:39:37", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/o5yxcd0acjr7_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "buitenland"], "article_id": 5036753, "dc_params": "CATEGORY=algemeen;KEYWORDS=theresa may;TOPIC_IDS=nl-1705-7,nl-1705-57,nl-1705-225,nl-1705-581,nl-1705-822,nl-1705-861,nl-1705-941;SENTIMENT=NEG;", "article_author": "ANP"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/c6baf55faa8c.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/73ee2efdd8c7.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/71b8846347af.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/19de3692b81c.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = '//content.jwplatform.com/manifests/{id}.m3u8', JW_THUMB_URL = '//content.jwplatform.com/thumbs/{id}-720.jpg', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/fdfba1b1ca5d.js"></script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="buitenland">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-328085"
    data-id="block-328085"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/algemeen" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
                <h3><a href="/buitenland">Buitenland</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-328087"
    data-id="block-328087"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-389619"
    data-id="block-389619"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-328099"
    data-id="block-328099"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <div class="nav-group">
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
        <div class="nav-children">
    <a href="/binnenland" class="nav-item nav-sub   first trackevent" >
        Binnenland
    </a>
    <a href="/buitenland" class="nav-item nav-sub    trackevent" >
        Buitenland
    </a>
    <a href="/politiek" class="nav-item nav-sub   last trackevent" >
        Politiek
    </a>
        </div>
    </div>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-389622"
    data-id="block-389622"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-328097"
    data-id="block-328097"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=buitenland"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Woensdag 06 december 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-c"></i>
                            <span class="btn-text">8 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                1
                             File
                        </span>
                        <span class="btn-text dispnone">
                                4
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,66
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">540,86</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-328103"
    data-id="block-328103"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nu">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/algemeen" class="trackevent" data-trackeventlabel="algemeen">Algemeen</a>
                </li>
                <li class=" active">
                        <a href="/buitenland" class="trackevent" data-trackeventlabel="buitenland">Buitenland</a>
                </li>
                <li class="last hidden">
                        <span>&#39;Aanslag op Britse premier May verijdeld&#39;</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-328105"
    data-id="block-328105"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nu">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/o5yxcd0acjr7_wd640.jpg/aanslag-britse-premier-may-verijdeld.jpg" alt="&#39;Aanslag op Britse premier May verijdeld&#39;" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/o5yxcd0acjr7_wd640.jpg/aanslag-britse-premier-may-verijdeld.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            &#39;Aanslag op Britse premier May verijdeld&#39;
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">AFP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">06 december 2017 01:39</span><span class="small">06-12-17 01:39</span></span>
            <span class="update">Laatste update:
                    <span class="large">06 december 2017 10:15</span><span class="small">06-12-17 10:15</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=%27Aanslag+op+Britse+premier+May+verijdeld%27&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2Fo5yxcd0acjr7_wd1280.jpg&p%5Bsummary%5D=De+Britse+veiligheidsdiensten+hebben+een+terroristische+aanslag+van+twee+islamitische+extremisten+op+premier+Theresa+May+verijdeld.%C2%A0Dat+meldt%C2%A0Sky+News%C2%A0dinsdagavond." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&text=%27Aanslag+op+Britse+premier+May+verijdeld%27&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=%27Aanslag+op+Britse+premier+May+verijdeld%27&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2Fo5yxcd0acjr7_wd1280.jpg&p%5Bsummary%5D=De+Britse+veiligheidsdiensten+hebben+een+terroristische+aanslag+van+twee+islamitische+extremisten+op+premier+Theresa+May+verijdeld.%C2%A0Dat+meldt%C2%A0Sky+News%C2%A0dinsdagavond." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&text=%27Aanslag+op+Britse+premier+May+verijdeld%27&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        De Britse veiligheidsdiensten hebben een terroristische aanslag van twee islamitische extremisten op premier Theresa May verijdeld.&nbsp;Dat meldt&nbsp;Sky News&nbsp;dinsdagavond.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-328107"
    data-id="block-328107"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>De verdachten van 20 en 21 jaar uit Londen en Birmingham werden vorige week opgepakt, aldus <em><a href="https://news.sky.com/story/terror-plot-to-assassinate-pm-may-foiled-11158388" target="_blank">Sky News</a>.</em></p> <p>De veiligheidsdiensten hadden de twee al langer in het vizier. Volgens de politie zaten ze met het idee een geïmproviseerde bom tot ontploffing te laten brengen in Downing Street, bij de ambtswoning van de premier in Londen. In de chaos die daaruit zou volgen, wilden ze May doden.</p> <p>De twee verdachten worden vervolgd voor het voorbereiden van terroristische aanslag en moeten woensdag voor de rechter verschijnen. Een woordvoerder van May liet eerder op dinsdag weten dat er in het afgelopen jaar negen aanslagen in het Verenigd Koninkrijk zijn verijdeld.</p> <div
    id="block-671591"
    data-id="block-671591"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/terrorisme-in-europa/4749765/may-wil-inperking-mensenrechten-aanpak-terrorisme.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <img src="https://media.nu.nl/m/fd1xyw5afazk_std320.jpg" class="image" alt="Verdachten moeten makkelijker worden uitgeleverd aan buitenland" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">May wil inperking mensenrechten voor aanpak terrorisme</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div>
            <div class="copyright">
    <span class="author">
        Door: ANP
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-328109"
    data-id="block-328109"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-328111"
    data-id="block-328111"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Theresa%20May"><span>Theresa May</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-328113"
    data-id="block-328113"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=%27Aanslag+op+Britse+premier+May+verijdeld%27&p%5Burl%5D=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&s=100&p%5Bimages%5D%5B0%5D=https%3A%2F%2Fmedia.nu.nl%2Fm%2Fo5yxcd0acjr7_wd1280.jpg&p%5Bsummary%5D=De+Britse+veiligheidsdiensten+hebben+een+terroristische+aanslag+van+twee+islamitische+extremisten+op+premier+Theresa+May+verijdeld.%C2%A0Dat+meldt%C2%A0Sky+News%C2%A0dinsdagavond." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html&text=%27Aanslag+op+Britse+premier+May+verijdeld%27&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fbuitenland%2F5036753%2Faanslag-britse-premier-may-verijdeld.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=5036753" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="https://www.nu.nl/buitenland/5036753/aanslag-britse-premier-may-verijdeld.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-389625"
    data-id="block-389625"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-389628"
    data-id="block-389628"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-399071"
    data-id="block-399071"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-389631"
    data-id="block-389631"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397595"
    data-id="block-397595"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/buitenland/5037398/britse-premier-may-overlegt-met-opstandige-gedoogpartner-dup.html" title="Britse premier May overlegt met opstandige gedoogpartner DUP" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:24</span>
                                        <span class="title">Britse premier May overlegt met opstandige gedoogpartner DUP</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/dieren/5037386/doodgereden-dier-bij-duitse-grens-overijssel-was-wolf.html" title="Doodgereden dier bij Duitse grens Overijssel was een wolf" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:07</span>
                                        <span class="title">Doodgereden dier bij Duitse grens Overijssel was een wolf</span>
                                        <span class="section">Dieren</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/carriere/5037380/sandd-ontkomt-niet-vaste-contracten-80-procent-bezorgers.html" title="Ook Sandd ontkomt niet aan vaste contracten voor 80 procent bezorgers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">13:02</span>
                                        <span class="title">Ook Sandd ontkomt niet aan vaste contracten voor 80 procent bezorgers</span>
                                        <span class="section">Carrière</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/economie/5037383/luxemerk-mag-verkoop-ebay-en-amazon-verbieden.html" title="&#39;Luxemerk mag verkoop op eBay en Amazon verbieden&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:59</span>
                                        <span class="title">&#39;Luxemerk mag verkoop op eBay en Amazon verbieden&#39;</span>
                                        <span class="section">Economie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-389634"
    data-id="block-389634"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397598"
    data-id="block-397598"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/midden-oostenconflict/5036852/erkenning-vs-van-jeruzalem-als-hoofdstad-leidt-woedende-reacties-.html" title="Erkenning VS van Jeruzalem als hoofdstad leidt tot woedende reacties " class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Erkenning VS van Jeruzalem als hoofdstad leidt tot woedende reacties </span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/eten-en-drinken/5034506/europeanen-moeten-voedingspatroon-drastisch-aanpassen.html" title="&#39;Europeanen moeten hun voedingspatroon drastisch aanpassen&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">&#39;Europeanen moeten hun voedingspatroon drastisch aanpassen&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/dieren/5036150/geredde-orka-morgan-zwanger-geraakt-tenerife.html" title="Geredde orka Morgan zwanger geraakt op Tenerife" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Geredde orka Morgan zwanger geraakt op Tenerife</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/5036573/tientallen-gewonden-bij-treinongeval-in-duitsland.html" title="Tientallen gewonden bij treinongeval in Duitsland" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Tientallen gewonden bij treinongeval in Duitsland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341235"
    data-id="block-341235"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Video&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/161442/video/paard-ontvlucht-brand-californie-via-snelweg.html"
    data-title="Paard ontvlucht brand Californië via snelweg"
    data-video_id='5xrztghf2apq'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="161442">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/ykpxcbmaozgc_wd640.jpg/paard-ontvlucht-brand-californie-via-snelweg" alt="Paard ontvlucht brand Californië via snelweg" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ykpxcbmaozgc_wd640.jpg/paard-ontvlucht-brand-californie-via-snelweg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Paard ontvlucht brand Californië via snelweg" />
        </div>
        <div class="media-duration"
            >00:36</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Paard ontvlucht brand Californië via snelweg</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/161424/video/reddingswerkers-zoeken-overlevenden-na-explosie-in-mijn-colombia.html"
    data-title="Reddingswerkers zoeken overlevenden na explosie in mijn Colombia "
    data-video_id='0stz26vfuz58'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="161424">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/uitx61zaqyeh_wd640.jpg/reddingswerkers-zoeken-overlevenden-na-explosie-in-mijn-colombia" alt="Reddingswerkers zoeken overlevenden na explosie in mijn Colombia " />
                </noscript>
                <img data-src="https://media.nu.nl/m/uitx61zaqyeh_wd640.jpg/reddingswerkers-zoeken-overlevenden-na-explosie-in-mijn-colombia" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Reddingswerkers zoeken overlevenden na explosie in mijn Colombia " />
        </div>
        <div class="media-duration"
            >00:33</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Reddingswerkers zoeken overlevenden na explosie in mijn Colombia </div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/161426/video/tientallen-gewonden-na-botsing-passagierstrein-met-goederentrein-in-duitsland.html"
    data-title="Tientallen gewonden na botsing passagierstrein met goederentrein in Duitsland"
    data-video_id='0k1z4ctfe9vz'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="161426">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/kf1xflwavcc4_wd640.jpg/tientallen-gewonden-na-botsing-passagierstrein-met-goederentrein-in-duitsland" alt="Tientallen gewonden na botsing passagierstrein met goederentrein in Duitsland" />
                </noscript>
                <img data-src="https://media.nu.nl/m/kf1xflwavcc4_wd640.jpg/tientallen-gewonden-na-botsing-passagierstrein-met-goederentrein-in-duitsland" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Tientallen gewonden na botsing passagierstrein met goederentrein in Duitsland" />
        </div>
        <div class="media-duration"
            >00:52</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Tientallen gewonden na botsing passagierstrein met goederentrein in Duitsland</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/161346/video/spanje-vindt-cocaine-verstopt-tussen-bananen.html"
    data-title="Spanje vindt cocaïne verstopt tussen bananen"
    data-video_id='s4qz2xvf9yxo'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="161346">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/ff1xlxgaamba_wd640.jpg/spanje-vindt-cocaine-verstopt-tussen-bananen" alt="Spanje vindt cocaïne verstopt tussen bananen" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ff1xlxgaamba_wd640.jpg/spanje-vindt-cocaine-verstopt-tussen-bananen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Spanje vindt cocaïne verstopt tussen bananen" />
        </div>
        <div class="media-duration"
            >00:45</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Spanje vindt cocaïne verstopt tussen bananen</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-328143"
    data-id="block-328143"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop buitenland" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-389637"
    data-id="block-389637"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-328145"
    data-id="block-328145"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-328147"
    data-id="block-328147"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-401783"
    data-id="block-401783"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=buitenlandartikel">
                    <img src="https://media.nu.nl/m/mjvxfhgal85j_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-389640"
    data-id="block-389640"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/buitenland" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/ceb66d3c7a9d.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/e2e653d07690.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
