<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5803842" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2019-03-21" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Brexit" />
    <meta name="description" content="De 27 EU-landen die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/13gx5jza48r5_wd1280.jpg/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.jpg" />
    <meta name="twitter:description" content="De 27 EU-landen die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren." />
    <meta name="title" content="EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2019-03-22T08:08:26+01:00" />
    <meta name="twitter:title" content="EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg" />
    <meta name="twitter:url" content="https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html" />
    <meta name="article:published_time" content="2019-03-21T23:41:13+01:00" />
    <meta name="og:url" content="https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html" />
    <meta name="og:image" content="https://media.nu.nl/m/13gx5jza48r5_wd1280.jpg/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="De 27 EU-landen die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html" />
    <link rel="amphtml" href="https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "brexit", "page_subcategory": "brexit", "article_keywords": "brexit", "site_location": "prod", "page_zone": "economie-artikel", "article_name": "eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg", "tracking_by": "tealium", "article_description": "De 27 EU-landen die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren.", "dc_keywords": "brexit", "page_category": "economie", "article_publish_time": "2019-03-21T23:41:13", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/13gx5jza48r5_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "brexit"], "article_id": 5803842, "dc_params": "DOSSIER=brexit;CATEGORY=economie;KEYWORDS=brexit;TOPIC_IDS=nl-1705-57,nl-1705-187,nl-1705-244,nl-1705-270,nl-1705-345,nl-1705-408,nl-1705-503,nl-1705-515,nl-1705-633,nl-1705-638,nl-1705-800,nl-1705-812,nl-1705-822;SENTIMENT=NEG;", "article_author": "NU.nl/Thomas Moerman"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/be9b18f7014a.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/6701284a35bf.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/7a5b323340bb.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/9f1919a93a10.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/dd005350b723.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/39c73e552b52.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html",
    "headline": "EU\u002Dlanden akkoord met uitstel Brexit, wel korter dan waar May om vroeg",
    "description": "De 27 EU\u002Dlanden die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren.",
    "url": "https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html?redirect=1",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-03-21T23:41:13+01:00CET",
    "dateModified": "2019-03-22T08:08:26+01:00CET",
    "articleSection": [
        "Algemeen",
        "Brexit"
    ],
    "articleBody": "Dat maken de EU\u002Dregeringsleiders donderdagavond bekend na urenlang beraad. De Britse premier Theresa May is akkoord met de voorwaarden, meldt Europese Raad\u002Dvoorzitter Donald Tusk donderdagavond laat tijdens een persconferentie in Brussel.Lukt het de Britten niet om het terugtredingsakkoord door het Lagerhuis te krijgen, dan volgt er een korter uitstel tot 12 april en wil de EU voor die deadline weten wat de Britten van plan zijn.   \u0022Wat dat in de praktijk betekent, is dat tot die dag alle opties openblijven\u0022, aldus Tusk. \u0022De Britse regering heeft op dat moment de keuze tussen een deal, geen deal, een langer uitstel en het annuleren van de Brexit.\u0022Hoelang zo\u0027n \u0022langer uitstel\u0022 kan duren en onder welke voorwaarden dat zou gebeuren, is niet duidelijk. Als het de Britten niet lukt om voor 12 april met een plan te komen, dan zullen ze alsnog zonder scheidingsakkoord of transitieperiode uit de EU vertrekken.  EU27 responds to UK requests in a positive spirit and: 👉 agrees to Art. 50 extension until 22 May if Withdrawal Agreement approved next week 👉 if not agreed next week then extension until 12 April 👉 approves ‘Strasbourg Agreement’ 👉 continues no\u002Ddeal preparationsAvatarAuteureucopresidentMoment van plaatsen22:37 \u002D 21 maart 2019  Minder dan waarop werd gehoopt De Europese landen benadrukken dat er niet opnieuw onderhandeld zal worden over het terugtredingsakkoord waarover de Britse regering en de EU\u002Dlanden ruim anderhalf jaar hebben onderhandeld.Het uitstel is korter dan waar de Britse premier May om had gevraagd. Eerder deze week vroeg zij om uitstel tot 30 juni. De oorspronkelijke Brexit\u002Ddatum stond gepland op 30 maart, volgende week zaterdag.De Britten vragen om uitstel van de Brexit omdat ze uit de EU dreigen te \u0027crashen\u0027 zonder goede afspraken te hebben gemaakt over bijvoorbeeld de Ierse grens of een transitieperiode. Zo\u0027n \u0027no deal\u002DBrexit\u0027 zou grote economische en maatschappelijke gevolgen hebben voor zowel het Verenigd Koninkrijk als de EU.De EU\u002Dlanden onderstrepen in hun conclusies dat er nog altijd kans op een \u0027no deal\u002DBrexit\u0027 is en dat ze doorgaan met de voorbereidingen op dat scenario. May moet volgende week weer aan de bak De voorwaarde die de Europese Raad aan het uitstel hangt, zorgt ervoor dat May volgende week dus nog met haar Brexit\u002Ddeal, die dit jaar al twee keer met overgrote meerderheid is weggestemd door de Britse parlementari\u0026#235\u003Brs, terug moet naar het Britse Lagerhuis.Premier Mark Rutte liet donderdag in Brussel weten dat hij hoopt dat die tijdsdruk ervoor zorgt dat de Britse parlementari\u0026#235\u003Brs zich bedenken. Europese verkiezingen zorgen voor tijdsdruk De dag van de deadline, 22 mei, is niet zomaar gekozen door de EU\u002Dleiders. Een dag later beginnen namelijk de verkiezingen voor het Europees Parlement.Noch de Britten, noch de resterende EU\u002Dlanden voelen er veel voor om het Verenigd Koninkrijk nog mee te laten doen aan die verkiezingen, gezien het feit dat het Verenigde Koninkrijk enkele maanden daarna weer vertrekt.",
    "image": [
        "https://media.nu.nl/m/13gx5jza48r5_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nuzakelijk" data-pagetype="article" data-section="brexit">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
        <div
    id="block-94f2f0db15094f52ad86b4c7ad1a136e"
    data-id="block-94f2f0db15094f52ad86b4c7ad1a136e"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
    <div class="block-content">
    <a href="/" class="top-logo">
        <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
        NU.nl
    </a>
    <div class="datetime">
        Vrijdag 22 maart 2019
    </div>
    <div class="separator"></div>
    <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
</div>
</div>
        <div
    id="block-d0fd091901f644c68f86224911211f71"
    data-id="block-d0fd091901f644c68f86224911211f71"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small submenu-present"
    data-sac-marker="block.topmenu"
>
    <nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                <img src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/" title="Voorpagina">
        Voorpagina
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie" class="current">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="NUsport">
        NUsport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Entertainment">
        Entertainment
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/uit" title="Uit">
        Uit
    </a>
</li>
                    <li class="nav_item  item_nuoverig">
    <a href="/auto" title="Auto">
        Auto
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
                <li class="nav_item mobile-menu-only">
                    <a title="voorpagina" href="/">
                        Voorpagina
                    </a>
                </li>
                <li class="nav_item mobile-menu-only">
                    <a title="Meest recent" href="/net-binnen">
                        Net binnen
                    </a>
                </li>
                <li class="nav_item mobile-menu-only">
                    <a title="Meest gelezen" href="/meest-gelezen">
                        Populair
                    </a>
                </li>
                <li class="nav_item nav_more both-mobile-desktop">
                    <a title="meer navigatie opties" href="#">
                        <span class="more">Meer</span>
                        <span class="less">Minder</span>
                    </a>
                </li>
            </ul>
            <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        </div>
    </div>
    <div class="sub-menu-wrapper">
    <div class="block-content">
        <div class="sub-menu">
            <li class="nav_item  item_nuzakelijk">
    <a href="/geldzaken" title="Geld">
        Geld
    </a>
</li>
            <li class="nav_item  item_nuzakelijk">
    <a href="/belastingaangifte" title="Belastingaangifte">
        Belastingaangifte
    </a>
</li>
            <li class="nav_item  item_nuzakelijk">
    <a href="/wonen" title="Wonen">
        Wonen
    </a>
</li>
            <li class="nav_item  item_nuzakelijk">
    <a href="/" title="Werk">
        Werk
    </a>
</li>
            <li class="nav_item  item_nuzakelijk">
    <a href="/ondernemen" title="Zakelijk">
        Zakelijk
    </a>
</li>
            <li class="nav_item  item_nuzakelijk">
    <a href="/aandelen" title="Beurs">
        Beurs
    </a>
</li>
        </div>
    </div>
</div>
    <div class="dropdown-menu-wrapper">
        <div class="block-content">
            <div class="dropdown-menu navigation">
                <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
                <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/videos">Videos</a>
    </li>
    <li class="nav_item item_default">
        <a href="/podcasts">Podcasts</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nu.nl/vacature" target="_blank">Vacature</a>
    </li>
</ul>
            </div>
        </div>
    </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288781"
    data-id="block-288781"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nuzakelijk logo" />
</div>
</a>
                <h3><a href="/brexit">Brexit</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
    <div id="container" class="clearfix">
        <div id="header">
                <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-387078"
    data-id="block-387078"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
            <div
    id="block-d8ff1c8e5c064260ab03d41698a3250e"
    data-id="block-d8ff1c8e5c064260ab03d41698a3250e"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
            <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
        </div>
        <div id="content_container clearfix">
            <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                <div class="column-content">
                        <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nuzakelijk logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/provinciale-statenverkiezingen-2019" class="nav-item nav-main    trackevent" >
        Verkiezingen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcasts
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="https://www.nu.nl/gp-spel" class="nav-item nav-main    trackevent" >
        NUsport GP-spel
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-387081"
    data-id="block-387081"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                </div>
            </div>
            <div id="main" class="column two last clearfix">
                <div class="column-content clearfix">
                    <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 22 maart 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;matches&quot;: &quot;0 live&quot;, &quot;aex&quot;: &quot;550,39&quot;, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;E&quot;, &quot;temperature&quot;: &quot;10 \u00b0C&quot;}, &quot;traffic&quot;: {&quot;gasprices&quot;: &quot;1,726&quot;, &quot;train_incidents&quot;: 0, &quot;jams&quot;: &quot;133 km (22)&quot;}, &quot;classes&quot;: &quot;tiles&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-e"></i><span class="value">10 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">133 km (22)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">550,39</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">0 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288799"
    data-id="block-288799"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nuzakelijk">
    <div class="block-content">
        <ul>
                <li class="">
                        <a href="/" class="section-colored trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/economie" class="section-colored trackevent" data-trackeventlabel="economie">Economie</a>
                </li>
                <li class="">
                        <a href="/brexit" class="section-colored trackevent" data-trackeventlabel="brexit">Brexit</a>
                </li>
                <li class="dispnone">
                        <span class="section-colored">EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg</span>
                </li>
        </ul>
    </div>
</div>
</div>
</div>
                    <div class="column first">
                        <div class="column-content">
                            <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nuzakelijk">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/13gx5jza48r5_wd640.jpg/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.jpg" alt="EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/13gx5jza48r5_wd640.jpg/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg" />
    <h1 class="title fluid">EU-landen akkoord met uitstel Brexit, wel korter dan waar May om vroeg</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">21 maart 2019 23:41</span>
                <span class="pubdate small">21-03-19 23:41</span>
                <span class="update large">Laatste update: 19 minuten geleden</span>
                <span class="update small">Update: 19 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">60</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbrexit%2F5803842%2Feu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbrexit%2F5803842%2Feu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html&text=EU-landen+akkoord+met+uitstel+Brexit%2C+wel+korter+dan+waar+May+om+vroeg&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5803842&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">De 27 EU-landen die overblijven na de Brexit zijn bereid het Britse vertrek uit de EU uit te stellen. Als het Britse Lagerhuis volgende week alsnog akkoord gaat met het terugtredingsakkoord, dan volgt er uitstel tot 22 mei zodat er nog genoeg tijd is om alle wetgeving door te voeren.</p>
            <p>Dat maken de EU-regeringsleiders donderdagavond <a href="https://www.consilium.europa.eu/media/38744/21-euco-art50-conclusions-en.pdf" target="_blank">bekend</a> na urenlang beraad. De Britse premier Theresa May is akkoord met de voorwaarden, meldt Europese Raad-voorzitter Donald Tusk donderdagavond laat tijdens een persconferentie in Brussel.</p><p>Lukt het de Britten niet om het terugtredingsakkoord door het Lagerhuis te krijgen, dan volgt er een korter uitstel tot 12 april en wil de EU voor die deadline weten wat de Britten van plan zijn.</p><div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>"Wat dat in de praktijk betekent, is dat tot die dag alle opties openblijven", aldus Tusk. "De Britse regering heeft op dat moment de keuze tussen een deal, geen deal, een langer uitstel en het annuleren van de Brexit."</p><p>Hoelang zo'n "langer uitstel" kan duren en onder welke voorwaarden dat zou gebeuren, is niet duidelijk. Als het de Britten niet lukt om voor 12 april met een plan te komen, dan zullen ze alsnog zonder scheidingsakkoord of transitieperiode uit de EU vertrekken.</p> <div
    id="block-929505"
    data-id="block-929505"
    data-position=""
    data-type="twitter"
    class="component_container twitter"
    data-sac-marker="block.twitter"
    data-component="twitter_block"
    data-context="{&quot;tweet&quot;: {&quot;username&quot;: &quot;eucopresident&quot;, &quot;media&quot;: [], &quot;created_at&quot;: &quot;2019-03-21T22:37:37&quot;, &quot;avatar&quot;: &quot;https://pbs.twimg.com/profile_images/1085847995948634112/kJdUwAkv_normal.jpg&quot;, &quot;text&quot;: &quot;EU27 responds to UK requests in a positive spirit and:\n\ud83d\udc49 agrees to Art. 50 extension until 22 May if Withdrawal Agreement approved next week\n\ud83d\udc49 if not agreed next week then extension until 12 April\n\ud83d\udc49 approves \u2018Strasbourg Agreement\u2019\n\ud83d\udc49 continues no-deal preparations&quot;}, &quot;link&quot;: {&quot;url&quot;: &quot;https://twitter.com/eucopresident/status/1108860241008050176&quot;, &quot;external&quot;: true}}"
>
    <div data-href="https://twitter.com/eucopresident/status/1108860241008050176" data-server-rendered="true" class="block twitter"><!----><div class="block-content clearfix"><!----><div class="tweet-box"><div class="tweet-content"><p>EU27 responds to UK requests in a positive spirit and:
👉 agrees to Art. 50 extension until 22 May if Withdrawal Agreement approved next week
👉 if not agreed next week then extension until 12 April
👉 approves ‘Strasbourg Agreement’
👉 continues no-deal preparations</p></div><a href="https://twitter.com/eucopresident" target="_blank" class="meta"><dl><dt>Avatar</dt><dd class="avatar"><img src="https://pbs.twimg.com/profile_images/1085847995948634112/kJdUwAkv_normal.jpg" alt="eucopresident"></dd><dt>Auteur</dt><dd class="username">eucopresident</dd><dt>Moment van plaatsen</dt><dd class="timestamp">22:37 - 21 maart 2019</dd></dl></a></div></div></div>
</div>
 <h2>Minder dan waarop werd gehoopt</h2> <p>De Europese landen benadrukken dat er niet opnieuw onderhandeld zal worden over het terugtredingsakkoord waarover de Britse regering en de EU-landen ruim anderhalf jaar hebben onderhandeld.</p><p>Het uitstel is korter dan waar de Britse premier May om had gevraagd. Eerder deze week vroeg zij om uitstel tot 30 juni. De oorspronkelijke Brexit-datum stond gepland op 30 maart, volgende week zaterdag.</p><p>De Britten vragen om uitstel van de Brexit omdat ze uit de EU dreigen te 'crashen' zonder goede afspraken te hebben gemaakt over bijvoorbeeld de Ierse grens of een transitieperiode. Zo'n 'no deal-Brexit' zou grote economische en maatschappelijke gevolgen hebben voor zowel het Verenigd Koninkrijk als de EU.</p><p>De EU-landen onderstrepen in hun conclusies dat er nog altijd kans op een 'no deal-Brexit' is en dat ze doorgaan met de voorbereidingen op dat scenario.</p> <h2>May moet volgende week weer aan de bak</h2> <p>De voorwaarde die de Europese Raad aan het uitstel hangt, zorgt ervoor dat May volgende week dus nog met haar Brexit-deal, die dit jaar al twee keer met overgrote meerderheid is weggestemd door de Britse parlementari&#235;rs, terug moet naar het Britse Lagerhuis.</p><p>Premier Mark Rutte liet donderdag in Brussel weten dat hij hoopt dat die tijdsdruk ervoor zorgt dat de Britse parlementari&#235;rs zich bedenken.</p> <h2>Europese verkiezingen zorgen voor tijdsdruk</h2> <p>De dag van de deadline, 22 mei, is niet zomaar gekozen door de EU-leiders. Een dag later beginnen namelijk de verkiezingen voor het Europees Parlement.</p><p>Noch de Britten, noch de resterende EU-landen voelen er veel voor om het Verenigd Koninkrijk nog mee te laten doen aan die verkiezingen, gezien het feit dat het Verenigde Koninkrijk enkele maanden daarna weer vertrekt.</p>
        </div>
    </div>
</div>
    <div
    id="block-411860"
    data-id="block-411860"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
    <div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Thomas Moerman
            </span><span class="media-copyright">
                    Beeld: AFP
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">60</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbrexit%2F5803842%2Feu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbrexit%2F5803842%2Feu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html&text=EU-landen+akkoord+met+uitstel+Brexit%2C+wel+korter+dan+waar+May+om+vroeg&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/brexit/5803842/eu-landen-akkoord-met-uitstel-brexit-wel-korter-dan-waar-may-om-vroeg.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5803842&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Brexit">
            <span>Brexit</span>
        </a>
    </div>
</div>
    <div
    id="block-398924"
    data-id="block-398924"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-387090"
    data-id="block-387090"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406874"
    data-id="block-406874"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5803842/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">60</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="column last">
                        <div class="column-content">
                            <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397589"
    data-id="block-397589"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/werk/5804412/veel-meer-grenswerkers-vanuit-duitsland-en-belgie-naar-nederland-dan-andersom.html" title="Veel meer grenswerkers vanuit Duitsland en België naar Nederland dan andersom" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">08:24</span>
                                        <span class="title">Veel meer grenswerkers vanuit Duitsland en België naar Nederland dan andersom</span>
                                        <span class="section">Werk</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/buitenland/5804400/duizenden-mensen-bidden-voor-slachtoffers-aanslag-nieuw-zeeland.html" title="Duizenden mensen bidden voor slachtoffers aanslag Nieuw-Zeeland" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">08:16</span>
                                        <span class="title">Duizenden mensen bidden voor slachtoffers aanslag Nieuw-Zeeland</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/buitenland/5804346/zes-doden-nadat-automobilist-in-china-inrijdt-op-voetgangers.html" title="Zes doden nadat automobilist in China inrijdt op voetgangers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">08:10</span>
                                        <span class="title">Zes doden nadat automobilist in China inrijdt op voetgangers</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/sport-overig/5804385/van-barneveld-heeft-na-zege-goede-hoop-op-volgende-ronde-premier-league.html" title="Van Barneveld heeft na zege goede hoop op volgende ronde Premier League" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">07:57</span>
                                        <span class="title">Van Barneveld heeft na zege goede hoop op volgende ronde Premier League</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-387093"
    data-id="block-387093"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397592"
    data-id="block-397592"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/provinciale-statenverkiezingen-2019/5802843/rutte-steekt-hand-uit-naar-fvd-baudet-ziet-liever-nieuwe-verkiezingen.html" title="Rutte steekt hand uit naar FVD, Baudet ziet liever nieuwe verkiezingen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Rutte steekt hand uit naar FVD, Baudet ziet liever nieuwe verkiezingen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/achterklap/5802597/vrouw-raymond-van-barneveld-hoorde-via-media-over-nieuwe-liefde-darter.html" title="Vrouw Raymond van Barneveld hoorde via media over nieuwe liefde darter" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Vrouw Raymond van Barneveld hoorde via media over nieuwe liefde darter</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/schietpartij-utrecht/5802774/om-gokmen-t-handelde-vermoedelijk-alleen-tijdens-schietpartij-utrecht.html" title="OM: Gökmen T. handelde vermoedelijk alleen tijdens schietpartij Utrecht" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">OM: Gökmen T. handelde vermoedelijk alleen tijdens schietpartij Utrecht</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/voetbal/5804073/oranje-begint-ek-kwalificatie-met-ruime-zege-op-wit-rusland.html" title="Oranje begint EK-kwalificatie met ruime zege op Wit-Rusland" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Oranje begint EK-kwalificatie met ruime zege op Wit-Rusland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;y30xubualclz&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 49, &quot;id&quot;: 266865, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;&#39;Meteoor&#39; in LA blijkt marketingstunt met skydivers te zijn&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;LSeZ1TiF&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/266865/video/meteoor-in-la-blijkt-marketingstunt-met-skydivers-te-zijn.html&quot;}, {&quot;thumbnail_id&quot;: &quot;4uqx5lma1hof&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 255, &quot;id&quot;: 266862, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;De snelle opmars van Forum voor Democratie&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos-1&quot;, &quot;video_media_id&quot;: &quot;nMs75JGc&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/266862/video/de-snelle-opmars-van-forum-voor-democratie.html&quot;}, {&quot;thumbnail_id&quot;: &quot;1qfxj2caixv8&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 30, &quot;id&quot;: 266823, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Enorme explosie in chemische fabriek in China&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;Q8Jo9bOp&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/266823/video/enorme-explosie-in-chemische-fabriek-in-china.html&quot;}, {&quot;thumbnail_id&quot;: &quot;xwuxruoaius3&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 74, &quot;id&quot;: 266826, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Bodycam toont lastige reddingsacties na cycloon Mozambique&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;xah0qy0J&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/266826/video/bodycam-toont-lastige-reddingsacties-na-cycloon-mozambique.html&quot;}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;section&quot;: &quot;brexit&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Nieuwsvideo's
    </h2></div><div class="block-content even row_count_1"><a href="/266865/video/meteoor-in-la-blijkt-marketingstunt-met-skydivers-te-zijn.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/y30xubualclz_wd320.jpg" alt="'Meteoor' in LA blijkt marketingstunt met skydivers te zijn" class="image"></div><div class="media-duration">00:49</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">'Meteoor' in LA blijkt marketingstunt met skydivers te zijn</div></div><!----><!----></div></a><a href="/266862/video/de-snelle-opmars-van-forum-voor-democratie.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/4uqx5lma1hof_wd320.jpg" alt="De snelle opmars van Forum voor Democratie" class="image"></div><div class="media-duration">04:15</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">De snelle opmars van Forum voor Democratie</div></div><!----><!----></div></a><a href="/266823/video/enorme-explosie-in-chemische-fabriek-in-china.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/1qfxj2caixv8_wd320.jpg" alt="Enorme explosie in chemische fabriek in China" class="image"></div><div class="media-duration">00:30</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Enorme explosie in chemische fabriek in China</div></div><!----><!----></div></a><a href="/266826/video/bodycam-toont-lastige-reddingsacties-na-cycloon-mozambique.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/xwuxruoaius3_wd320.jpg" alt="Bodycam toont lastige reddingsacties na cycloon Mozambique" class="image"></div><div class="media-duration">01:14</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Bodycam toont lastige reddingsacties na cycloon Mozambique</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-387096"
    data-id="block-387096"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-418229"
    data-id="block-418229"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>Vacatures</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/vacature">
                    <img src="https://media.nu.nl/m/mraxtipaneug_wd640.jpg" alt="Vacatures" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-402077"
    data-id="block-402077"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/tickets/5372747/feel-good-musical-mamma-mia-met-10-euro-voordeel-per-ticket.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=mammamia">
                    <img src="https://media.nu.nl/m/lwnxq1oaxcue_wd640.jpg" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                        </div>
                    </div>
                </div>
                <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-387099"
    data-id="block-387099"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
        <div
    id="block-73f1f2ef88b7445fbd9d4231979f17f0"
    data-id="block-73f1f2ef88b7445fbd9d4231979f17f0"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Zakelijk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">NUsport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/wielrennen">Wielrennen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/sport-overig">Meer Sport</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/internet">Internet</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/gadgets">Gadgets</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/mobiel">Mobiel</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Entertainment</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/songfestival">Songfestival 2019</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/uit">Uit</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-nieuws">Nieuws</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-achtergrond">Achtergrond</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/uit-tips">Tips</a>
                </li>
                <li class="nav_subitem item_nuuit">
                    <a href="/tickets">Tickets</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/a2d96f589805.js"></script>
<script type="text/javascript" src="/static/bundles/js/main.26f4396e.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/10c6a0f96619.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
