<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":136}</script>
    <title>Weerbericht: Dag vol regen eindigt zonnig | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5615660" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-12-07" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Weer" />
    <meta name="description" content="Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/c0hxglaa7xwv_wd1280.jpg/weerbericht-dag-regen-eindigt-zonnig.jpg" />
    <meta name="twitter:description" content="Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden." />
    <meta name="title" content="Weerbericht: Dag vol regen eindigt zonnig" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-12-07T07:39:43+01:00" />
    <meta name="twitter:title" content="Weerbericht: Dag vol regen eindigt zonnig" />
    <meta name="twitter:url" content="https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html" />
    <meta name="article:published_time" content="2018-12-07T05:35:48+01:00" />
    <meta name="og:url" content="https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html" />
    <meta name="og:image" content="https://media.nu.nl/m/c0hxglaa7xwv_wd1280.jpg/weerbericht-dag-regen-eindigt-zonnig.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Weerbericht: Dag vol regen eindigt zonnig" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html" />
    <link rel="amphtml" href="https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "binnenland", "page_subcategory": "binnenland", "article_keywords": "weer", "site_location": "prod", "page_zone": "binnenland-artikel", "article_name": "weerbericht-dag-regen-eindigt-zonnig", "tracking_by": "tealium", "article_description": "Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden.", "dc_keywords": "weer", "page_category": "algemeen", "article_publish_time": "2018-12-07T05:35:48", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/c0hxglaa7xwv_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "binnenland"], "article_id": 5615660, "dc_params": "CATEGORY=algemeen;KEYWORDS=weer;TOPIC_IDS=;SENTIMENT=;", "article_author": "NU.nl/Weerplaza"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/c40340d7e14a.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/85c3b4afb045.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/aca05f79c8fa.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/79ec12e07b72.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html",
    "headline": "Weerbericht: Dag vol regen eindigt zonnig",
    "description": "Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden.",
    "url": "https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-12-07T05:35:48+01:00CET",
    "dateModified": "2018-12-07T07:39:43+01:00CET",
    "articleSection": [
        "Algemeen",
        "Binnenland"
    ],
    "articleBody": "Regenbuien en droge periodes wisselen elkaar af. Vooral rond het middaguur kan er veel regen vallen. De bewolking en regen trekt vanuit Zuid\u002DHolland over het hele land. De wind neemt ook iets toe in kracht, waardoor het zeker aan de kust flink hard gaat waaien en zelfs kan gaan stormen.    In het weekend verandert er niet veel, behalve dat de temperatuur iets daalt. Het blijft hard waaien en de kans op regen blijft groot. Vanaf maandag wordt het zonniger, maar daardoor wordt het ook steeds kouder. Vanaf dinsdag kan er weer nachtvorst voorkomen.                Komende 5 dagen Max. Min. Wind     Zaterdag  10\u0026deg\u003B 7\u0026deg\u003B W 5   Zondag  9\u0026deg\u003B 8\u0026deg\u003B W 5   Maandag  7\u0026deg\u003B 5\u0026deg\u003B NW 5   Dinsdag  8\u0026deg\u003B 4\u0026deg\u003B NW 4   Woensdag  4\u0026deg\u003B 0\u0026deg\u003B O 3        Wil jij elke ochtend direct weten wat je \u0027s nachts gemist hebt en wat er die dag gaat gebeuren?\u0026#160\u003BAbonneer je dan nu op onze Dit wordt het nieuws\u002Dnieuwsbrief!",
    "image": [
        "https://media.nu.nl/m/c0hxglaa7xwv_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="binnenland">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288851"
    data-id="block-288851"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="component_container" data-component="account_component" data-context="{}"><div data-server-rendered="true" class="btn account hidden"><div class="accountimage"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div></div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/algemeen" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nu logo" />
</div>
</a>
                <h3><a href="/binnenland">Binnenland</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288853"
    data-id="block-288853"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-388254"
    data-id="block-388254"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288865"
    data-id="block-288865"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <div class="nav-group">
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
        <div class="nav-children">
    <a href="/binnenland" class="nav-item nav-sub   first trackevent" >
        Binnenland
    </a>
    <a href="/buitenland" class="nav-item nav-sub    trackevent" >
        Buitenland
    </a>
    <a href="/politiek" class="nav-item nav-sub    trackevent" >
        Politiek
    </a>
    <a href="/klimaat" class="nav-item nav-sub    trackevent" >
        Klimaat
    </a>
    <a href="/dvn" class="nav-item nav-sub   last trackevent" >
        Achtergronden
    </a>
        </div>
    </div>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcast
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-388257"
    data-id="block-388257"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288863"
    data-id="block-288863"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=binnenland"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 08 december 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-mm"></i>
                            <span class="btn-text">7 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                1
                             File
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,62
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget uit">
                <a href="/uitagenda" class="btn-content trackevent" data-trackeventlabel="uitagenda" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">Uit</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288869"
    data-id="block-288869"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nu">
    <div class="block-content">
        <ul>
                <li class="">
                        <a href="/" class="section-colored trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/algemeen" class="section-colored trackevent" data-trackeventlabel="algemeen">Algemeen</a>
                </li>
                <li class="">
                        <a href="/binnenland" class="section-colored trackevent" data-trackeventlabel="binnenland">Binnenland</a>
                </li>
                <li class="dispnone">
                        <span class="section-colored">Weerbericht: Dag vol regen eindigt zonnig</span>
                </li>
        </ul>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288871"
    data-id="block-288871"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/c0hxglaa7xwv_wd640.jpg/weerbericht-dag-regen-eindigt-zonnig.jpg" alt="Weerbericht: Dag vol regen eindigt zonnig" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/c0hxglaa7xwv_wd640.jpg/weerbericht-dag-regen-eindigt-zonnig.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Weerbericht: Dag vol regen eindigt zonnig" />
    <h1 class="title fluid">Weerbericht: Dag vol regen eindigt zonnig</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">07 december 2018 05:35</span>
                <span class="pubdate small">07-12-18 05:35</span>
                <span class="update large">Laatste update: 17 uur geleden</span>
                <span class="update small">Update: 17 uur geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5615660%2Fweerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5615660%2Fweerbericht-dag-regen-eindigt-zonnig.html&text=Weerbericht%3A+Dag+vol+regen+eindigt+zonnig&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5615660&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288873"
    data-id="block-288873"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Vrijdag verloopt qua weer ongeveer hetzelfde als de voorgaande dagen. De temperatuur loopt op tot maximaal 12 graden.</p>
            <p>Regenbuien en droge periodes wisselen elkaar af. Vooral rond het middaguur kan er veel regen vallen.</p> <p>De bewolking en regen trekt vanuit Zuid-Holland over het hele land. De wind neemt ook iets toe in kracht, waardoor het zeker aan de kust flink hard gaat waaien en zelfs kan gaan stormen.</p> <div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>In het weekend verandert er niet veel, behalve dat de temperatuur iets daalt. Het blijft hard waaien en de kans op regen blijft groot.</p> <p>Vanaf maandag wordt het zonniger, maar daardoor wordt het ook steeds kouder. Vanaf dinsdag kan er weer nachtvorst voorkomen.</p> <div
    id="block-862601"
    data-id="block-862601"
    data-position=""
    data-type="weather.map.rain"
    class="block weather-map-rain weather map"
    data-sac-marker="block.weather.map.rain"
>
<div class="block-content">
    <a href="https://www.weerplaza.nl/regenradar" target="_blank">
        <img class="weather_overlay" src="/vendor/infoplaza/nu_transradar.gif" alt="regenkaart" />
        <img class="background" src="/static/img/organisms/weather/map/map.png" alt="kaart" />
    </a>
</div>
</div>
 <div
    id="block-862604"
    data-id="block-862604"
    data-position=""
    data-type="weather.forecast"
    class="block weather-forecast weather"
    data-sac-marker="block.weather.forecast"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="molecule-weather-forecast">
            <table class="table">
                <thead>
                    <tr>
                        <th colspan="2">Komende 5 dagen</th>
                        <th class="max">Max.</th>
                        <th class="min">Min.</th>
                        <th class="wind">Wind</th>
                    </tr>
                </thead>
                <tbody>
                    <tr>
                        <td>Zaterdag</td>
                        <td><i class="fc fc-weather-f"></i></td>
                        <td class="max">10&deg;</td>
                        <td class="min">7&deg;</td>
                        <td class="wind">W 5</td>
                    </tr>
                    <tr>
                        <td>Zondag</td>
                        <td><i class="fc fc-weather-f"></i></td>
                        <td class="max">9&deg;</td>
                        <td class="min">8&deg;</td>
                        <td class="wind">W 5</td>
                    </tr>
                    <tr>
                        <td>Maandag</td>
                        <td><i class="fc fc-weather-f"></i></td>
                        <td class="max">7&deg;</td>
                        <td class="min">5&deg;</td>
                        <td class="wind">NW 5</td>
                    </tr>
                    <tr>
                        <td>Dinsdag</td>
                        <td><i class="fc fc-weather-b"></i></td>
                        <td class="max">8&deg;</td>
                        <td class="min">4&deg;</td>
                        <td class="wind">NW 4</td>
                    </tr>
                    <tr>
                        <td>Woensdag</td>
                        <td><i class="fc fc-weather-b"></i></td>
                        <td class="max">4&deg;</td>
                        <td class="min">0&deg;</td>
                        <td class="wind">O 3</td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
</div>
</div>
 <p><em>Wil jij elke ochtend direct weten wat je 's nachts gemist hebt en wat er die dag gaat gebeuren?&#160;<a href="https://www.nu.nl/nieuwsbrief.html" target="_blank">Abonneer je dan nu op onze Dit wordt het nieuws-nieuwsbrief!</a></em></p>
        </div>
    </div>
</div>
    <div
    id="block-411863"
    data-id="block-411863"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
    <div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/Weerplaza
            </span><span class="media-copyright">
                    Beeld: NU.nl/Ben Saanen
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
        &nbsp;reactie
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5615660%2Fweerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5615660%2Fweerbericht-dag-regen-eindigt-zonnig.html&text=Weerbericht%3A+Dag+vol+regen+eindigt+zonnig&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/binnenland/5615660/weerbericht-dag-regen-eindigt-zonnig.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5615660&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
    </div>
</div>
</div>
    <div
    id="block-288875"
    data-id="block-288875"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288877"
    data-id="block-288877"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
        <a class="trackevent" href="/tag/Weer">
            <span>Weer</span>
        </a>
    </div>
</div>
    <div
    id="block-398960"
    data-id="block-398960"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-388266"
    data-id="block-388266"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406955"
    data-id="block-406955"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5615660/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">1</span>
        &nbsp;reactie
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397607"
    data-id="block-397607"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/algemeen/5617979/man-geweld-omgekomen-in-cafe-in-nuenen.html" title="Man door geweld omgekomen in café in Nuenen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:54</span>
                                        <span class="title">Man door geweld omgekomen in café in Nuenen</span>
                                        <span class="section">Algemeen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/muziek/5617931/slicer-van-kensington-wint-song-van-jaar-prijs-van-3voor12.html" title="Slicer van Kensington wint Song van het Jaar-prijs van 3voor12" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:41</span>
                                        <span class="title">Slicer van Kensington wint Song van het Jaar-prijs van 3voor12</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/buitenland/5617961/man-inreed-demonstranten-charlottesville-veroordeeld-moord.html" title="Man die inreed op demonstranten Charlottesville veroordeeld voor moord" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">00:01</span>
                                        <span class="title">Man die inreed op demonstranten Charlottesville veroordeeld voor moord</span>
                                        <span class="section">Buitenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/algemeen/5617916/ruim-honderd-vluchten-van-en-schiphol-geschrapt-slecht-weer.html" title="Ruim honderd vluchten van en naar Schiphol geschrapt om slecht weer" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">23:27</span>
                                        <span class="title">Ruim honderd vluchten van en naar Schiphol geschrapt om slecht weer</span>
                                        <span class="section">Algemeen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-388269"
    data-id="block-388269"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397610"
    data-id="block-397610"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/internet/5616074/modems-van-vodafoneziggo-klanten-herstarten-spontaan.html" title="Modems van VodafoneZiggo-klanten herstarten spontaan" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Modems van VodafoneZiggo-klanten herstarten spontaan</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/5617631/twee-mannen-opgepakt-opruiing-project-x-feest-vier-arrestaties-katwijk.html" title="Twee mannen opgepakt voor opruiing Project X-feest, vier arrestaties Katwijk" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Twee mannen opgepakt voor opruiing Project X-feest, vier arrestaties Katwijk</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/buitenland/5617529/belgische-student-overleden-bij-ontgroening-vereniging-in-leuven.html" title="Belgische student overleden bij ontgroening vereniging in Leuven" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Belgische student overleden bij ontgroening vereniging in Leuven</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/5616824/franse-minister-stelt-demonstranten-een-monster-hebben-gecreeerd.html" title="Franse minister stelt dat demonstranten &#39;een monster hebben gecreëerd&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Franse minister stelt dat demonstranten &#39;een monster hebben gecreëerd&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341293"
    data-id="block-341293"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;8wixt9saryl3&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 32, &quot;id&quot;: 256769, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Webcam toont bevalling ijsbeer in Dierenrijk Nuenen&quot;, &quot;related_playlist_slug&quot;: &quot;dier&quot;, &quot;video_media_id&quot;: &quot;gGBA2Ky2&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256769/video/webcam-toont-bevalling-ijsbeer-in-dierenrijk-nuenen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;s3gx32iak9oa&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 117, &quot;id&quot;: 256739, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Is het wietexperiment gedoemd om te falen voordat het begint?&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos&quot;, &quot;video_media_id&quot;: &quot;Jzldtd6Y&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256739/video/is-het-wietexperiment-gedoemd-om-te-falen-voordat-het-begint.html&quot;}, {&quot;thumbnail_id&quot;: &quot;3xexmggazd5c&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 149, &quot;id&quot;: 256730, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Met de trein naar klimaattop: &#39;Van de zotte dat wordt gevlogen&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;Qtb7XMog&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256730/video/met-de-trein-naar-klimaattop-van-de-zotte-dat-wordt-gevlogen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;szfx1r1aitlj&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 63, &quot;id&quot;: 256688, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Enorme kerstboom naar Paleis Noordeinde vervoerd&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;tyBSO3Xs&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256688/video/enorme-kerstboom-naar-paleis-noordeinde-vervoerd.html&quot;}, {&quot;thumbnail_id&quot;: &quot;vblxbn4achh5&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 40, &quot;id&quot;: 256619, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Faunabescherming is teleurgesteld over afschieten 1.800 edelherten&quot;, &quot;related_playlist_slug&quot;: &quot;voorpagina-playlist&quot;, &quot;video_media_id&quot;: &quot;73t1zxWI&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256619/video/faunabescherming-is-teleurgesteld-over-afschieten-1800-edelherten.html&quot;}, {&quot;thumbnail_id&quot;: &quot;88jx1skarkem&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 209, &quot;id&quot;: 256454, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Zo kwam de FIOD maffialeden in Nederland op het spoor&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;pjRmbHOm&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/256454/video/zo-kwam-de-fiod-maffialeden-in-nederland-op-het-spoor.html&quot;}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;binnenland&quot;, &quot;playlist&quot;: &quot;binnenland&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: &quot;6&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title bgcolored section-nunu section-bgcolored"><!----><h2>
        Video's
    </h2></div><div class="block-content even row_count_1"><a href="/256769/video/webcam-toont-bevalling-ijsbeer-in-dierenrijk-nuenen.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/8wixt9saryl3_wd320.jpg" alt="Webcam toont bevalling ijsbeer in Dierenrijk Nuenen" class="image"></div><div class="media-duration">00:32</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Webcam toont bevalling ijsbeer in Dierenrijk Nuenen</div></div><!----><!----></div></a><a href="/256739/video/is-het-wietexperiment-gedoemd-om-te-falen-voordat-het-begint.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/s3gx32iak9oa_wd320.jpg" alt="Is het wietexperiment gedoemd om te falen voordat het begint?" class="image"></div><div class="media-duration">01:57</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Is het wietexperiment gedoemd om te falen voordat het begint?</div></div><!----><!----></div></a><a href="/256730/video/met-de-trein-naar-klimaattop-van-de-zotte-dat-wordt-gevlogen.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/3xexmggazd5c_wd320.jpg" alt="Met de trein naar klimaattop: 'Van de zotte dat wordt gevlogen'" class="image"></div><div class="media-duration">02:29</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Met de trein naar klimaattop: 'Van de zotte dat wordt gevlogen'</div></div><!----><!----></div></a><a href="/256688/video/enorme-kerstboom-naar-paleis-noordeinde-vervoerd.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/szfx1r1aitlj_wd320.jpg" alt="Enorme kerstboom naar Paleis Noordeinde vervoerd" class="image"></div><div class="media-duration">01:03</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Enorme kerstboom naar Paleis Noordeinde vervoerd</div></div><!----><!----></div></a><a href="/256619/video/faunabescherming-is-teleurgesteld-over-afschieten-1800-edelherten.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/vblxbn4achh5_wd320.jpg" alt="Faunabescherming is teleurgesteld over afschieten 1.800 edelherten" class="image"></div><div class="media-duration">00:40</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Faunabescherming is teleurgesteld over afschieten 1.800 edelherten</div></div><!----><!----></div></a><a href="/256454/video/zo-kwam-de-fiod-maffialeden-in-nederland-op-het-spoor.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/88jx1skarkem_wd320.jpg" alt="Zo kwam de FIOD maffialeden in Nederland op het spoor" class="image"></div><div class="media-duration">03:29</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zo kwam de FIOD maffialeden in Nederland op het spoor</div></div><!----><!----></div></a></div><div class="block-footer"><a href="" class="ajax"><strong>Meer weergeven</strong></a></div></div></div>
</div>
    <div
    id="block-388272"
    data-id="block-388272"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288907"
    data-id="block-288907"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop binnenland" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288909"
    data-id="block-288909"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288911"
    data-id="block-288911"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-401771"
    data-id="block-401771"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=netbinnenartikel">
                    <img src="https://media.nu.nl/m/fx8x51sao3xk_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-407498"
    data-id="block-407498"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/nushop/5024435/in-kerstvakantie-elk-tweede-ticket-halve-prijs-the-lion-king.html?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=lionking">
                    <img src="https://media.nu.nl/m/6n1xcz3awry1_wd640.jpg" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-407441"
    data-id="block-407441"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUlokaal adverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://adverteren.nu.nl/?utm_source=CMS&amp;utm_medium=banner&amp;utm_campaign=algemeen">
                    <img src="https://media.nu.nl/m/wjcxyubai0tq_wd640.jpg" alt="NUlokaal adverteren" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-388275"
    data-id="block-388275"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div
    id="block-cc8c32e457c64069a7b4e47dcf0713b4"
    data-id="block-cc8c32e457c64069a7b4e47dcf0713b4"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu">
        <ul class="site_overview">
            <li class="nav_item item_default">
                <a href="/">Voorpagina</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_default">
                            <a href="/net-binnen">Net binnen</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/binnenland">Binnenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/buitenland">Buitenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/politiek">Politiek</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/klimaat">Klimaat</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/videos">Video</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/podcast">Podcast</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuzakelijk">
                <a href="/economie">Economie</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/geldzaken">Geld</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/wonen">Wonen</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/carriere">Werk</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/ondernemen">Zakelijk</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/auto">Auto</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nusport">
                <a href="/sport">NUsport</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nusport">
                            <a href="/voetbal">Voetbal</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/champions-league">Champions League</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/formule-1">Formule 1</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/wielrennen">Wielrennen</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/sport-overig">Meer Sport</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nutech">
                <a href="/tech">Tech</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nutech">
                            <a href="/internet">Internet</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/gadgets">Gadgets</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/games">Games</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/mobiel">Mobiel</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuentertainment">
                <a href="/entertainment">Entertainment</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/achterklap">Achterklap</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/film">Films en series</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/muziek">Muziek</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/cultuur-overig">Boek en cultuur</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/media">Media</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuuit">
                <a href="/uit">Uit</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-nieuws">Nieuws</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-achtergrond">Achtergrond</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-tips">Tips</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uitagenda">Uitagenda</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/tickets">Tickets</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuoverig">
                <a href="/overig">Overig</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuoverig">
                            <a href="/wetenschap">Wetenschap</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/nucheckt">NUcheckt</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/gezondheid">Gezondheid</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/eten-en-drinken">Eten en drinken</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/opmerkelijk">Opmerkelijk</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/dieren">Dieren</a>
                        </li>
                    </ul>
            </li>
        </ul>
        <ul class="footer_links">
            <li class="nav_item item_default">
                <a href="/redactie.html">Contact met de redactie</a>
            </li>
            <li class="nav_item item_default">
                <a href="/colofon.html">Colofon</a>
            </li>
            <li class="nav_item item_default">
                <a href="/copyright.html">Copyright</a>
            </li>
            <li class="nav_item item_default">
                <a href="/disclaimer.html">Disclaimer</a>
            </li>
            <li class="nav_item item_default">
                <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
            </li>
            <li class="nav_item item_default">
                <a href="/klachten.html">Klachten / Feedback</a>
            </li>
            <li class="nav_item item_default">
                <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
            </li>
            <li class="nav_item item_default">
                <a href="/mobiel.html">Apps</a>
            </li>
            <li class="nav_item item_default">
                <a href="/over-nu">Werken bij NU.nl</a>
            </li>
        </ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2018 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/65a21f1df76d.js"></script>
<link type="text/css" href="/static/bundles/css/main.2264ef8b.css" rel="stylesheet" />
<script type="text/javascript" src="/static/bundles/js/main.3b1a2a7a.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/8fd84c93867a.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
