<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":132}</script>
    <title>Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5523329" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-10-19" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Misdaad in Nederland" />
    <meta name="description" content="Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten. " />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/m1nxawraowka_wd1280.jpg/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.jpg" />
    <meta name="twitter:description" content="Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten. " />
    <meta name="title" content="Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-10-20T00:05:51+02:00" />
    <meta name="twitter:title" content="Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting" />
    <meta name="twitter:url" content="https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html" />
    <meta name="article:published_time" content="2018-10-19T16:06:53+02:00" />
    <meta name="og:url" content="https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html" />
    <meta name="og:image" content="https://media.nu.nl/m/m1nxawraowka_wd1280.jpg/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten. " />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html" />
    <link rel="amphtml" href="https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "binnenland", "page_subcategory": "binnenland", "article_keywords": "misdaad in nederland", "site_location": "prod", "page_zone": "binnenland-artikel", "article_name": "man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting", "tracking_by": "tealium", "article_description": "Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten.&nbsp;", "dc_keywords": "misdaad in nederland", "page_category": "algemeen", "article_publish_time": "2018-10-19T16:06:53", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/m1nxawraowka_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "binnenland"], "article_id": 5523329, "dc_params": "CATEGORY=algemeen;KEYWORDS=misdaad in nederland;TOPIC_IDS=;SENTIMENT=;", "article_author": "NU.nl"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/f5e6ed9cd581.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/2a4b593aff95.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/27e6eb7bd9df.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/f297cdf9ad8a.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html",
    "headline": "Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting",
    "description": "Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten.\u0026nbsp\u003B",
    "url": "https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-10-19T16:06:53+02:00CET",
    "dateModified": "2018-10-20T00:05:51+02:00CET",
    "articleSection": [
        "Algemeen",
        "Binnenland"
    ],
    "articleBody": "Dit bevestigt de politie vrijdag aan NU.nl na berichtgeving van het AD. \u0022Hij staat gesignaleerd\u0022, meldt een woordvoerder.\u0026#160\u003B C., die na het uitzitten van zijn straf voor zijn betrokkenheid bij de dood van Nieuwenhuizen ook andere strafbare feiten beging, zoals diefstal, kreeg op 20 september van de bestuursrechter te horen dat hij Nederland moet verlaten. Hoewel hij jaren in Nederland woont, heeft C. alleen de Marokkaanse nationaliteit. Zijn verblijfsvergunning wordt niet verlengd en hij krijgt een inreisverbod voor tien jaar.    Hiermee oordeelde de rechter dat er \u0022sprake is van een ernstige bedreiging die een fundamenteel belang van de samenleving aantast. Zijn proceshouding in die strafzaken en zijn ontwikkeling zijn daarnaast zorgelijk en weinig belovend voor de toekomst.\u0022 Er wordt niet actief naar de man gezocht, maar als hij ergens wordt aangetroffen zal hij worden aangehouden. Dan kan zijn uitzetting alsnog plaatsvinden. Grensrechter in 2012 aangevallen door voetballers In 2012 werd de grensrechter na de wedstrijd tussen Buitenboys en Nieuw Sloten geslagen en geschopt door meerdere voetballers. Hij ging naar huis, maar is later gestorven aan de gevolgen van een herseninfarct. Artsen bepaalden dat het infarct werd veroorzaakt door het eerdere geweld. Wil jij elke ochtend direct weten wat je \u0027s nachts gemist hebt en wat er die dag gaat gebeuren?\u0026#160\u003BAbonneer je dan nu op onze Dit wordt het nieuws\u002Dnieuwsbrief!",
    "image": [
        "https://media.nu.nl/m/m1nxawraowka_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="binnenland">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288851"
    data-id="block-288851"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_register" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/algemeen" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nu logo" />
</div>
</a>
                <h3><a href="/binnenland">Binnenland</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288853"
    data-id="block-288853"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-388254"
    data-id="block-388254"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288865"
    data-id="block-288865"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <div class="nav-group">
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
        <div class="nav-children">
    <a href="/binnenland" class="nav-item nav-sub   first trackevent" >
        Binnenland
    </a>
    <a href="/buitenland" class="nav-item nav-sub    trackevent" >
        Buitenland
    </a>
    <a href="/politiek" class="nav-item nav-sub    trackevent" >
        Politiek
    </a>
    <a href="/dvn" class="nav-item nav-sub   last trackevent" >
        Achtergronden
    </a>
        </div>
    </div>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcast
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-388257"
    data-id="block-388257"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288863"
    data-id="block-288863"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=binnenland"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 20 oktober 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-bb"></i>
                            <span class="btn-text">11 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                1
                             File
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,747
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">525,17</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">8 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288869"
    data-id="block-288869"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nu">
    <div class="block-content">
        <ul>
                <li class="">
                        <a href="/" class="section-colored trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/algemeen" class="section-colored trackevent" data-trackeventlabel="algemeen">Algemeen</a>
                </li>
                <li class="">
                        <a href="/binnenland" class="section-colored trackevent" data-trackeventlabel="binnenland">Binnenland</a>
                </li>
                <li class="dispnone">
                        <span class="section-colored">Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting</span>
                </li>
        </ul>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288871"
    data-id="block-288871"
    data-position=""
    data-type="article.header"
    class="block article header article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nu">
    <div class="block-content">
        <div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/m1nxawraowka_wd640.jpg/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.jpg" alt="Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/m1nxawraowka_wd640.jpg/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting" />
    <span class="copyright">Foto: ANP</span>
    <h1 class="title fluid">Man die grensrechter Nieuwenhuizen doodschopte spoorloos voor uitzetting</h1>
</div>
        <div class="footer">
            <div class="metadata">
                <span class="pubdate large">19 oktober 2018 16:06</span>
                <span class="pubdate small">19-10-18 16:06</span>
                <span class="update large">Laatste update: 18 uur geleden</span>
                <span class="update small">Update: 18 uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5523329%2Fman-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5523329%2Fman-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html&text=Man+die+grensrechter+Nieuwenhuizen+doodschopte+spoorloos+voor+uitzetting&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5523329&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288873"
    data-id="block-288873"
    data-position=""
    data-type="article.body"
    class="block article body article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Ibrahim C. (22), die eerder is veroordeeld voor het doodschoppen van grensrechter Richard Nieuwenhuizen, is spoorloos verdwenen sinds hij te horen kreeg dat hij per direct Nederland moet verlaten.&nbsp;</p>
            <p>Dit bevestigt de politie vrijdag aan NU.nl na berichtgeving van het <a href="https://www.ad.nl/binnenland/doodschopper-grensrechter-spoorloos-sinds-hij-het-land-uit-moet~adef0221/" target="_blank"><em>AD</em></a>. "Hij staat gesignaleerd", meldt een woordvoerder.&#160;</p> <p>C., die na het uitzitten van zijn straf voor zijn betrokkenheid bij de dood van Nieuwenhuizen ook andere strafbare feiten beging, zoals diefstal, kreeg op 20 september van de bestuursrechter te horen dat hij Nederland moet verlaten. Hoewel hij jaren in Nederland woont, heeft C. alleen de Marokkaanse nationaliteit. Zijn verblijfsvergunning wordt niet verlengd en hij krijgt een inreisverbod voor tien jaar.</p> <div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Hiermee oordeelde de rechter dat er "sprake is van een ernstige bedreiging die een fundamenteel belang van de samenleving aantast. Zijn proceshouding in die strafzaken en zijn ontwikkeling zijn daarnaast zorgelijk en weinig belovend voor de toekomst."</p> <p>Er wordt niet actief naar de man gezocht, maar als hij ergens wordt aangetroffen zal hij worden aangehouden. Dan kan zijn uitzetting alsnog plaatsvinden.</p> <h3>Grensrechter in 2012 aangevallen door voetballers</h3> <p>In 2012 werd de grensrechter na de wedstrijd tussen Buitenboys en Nieuw Sloten geslagen en geschopt door meerdere voetballers.</p> <p>Hij ging naar huis, maar is later gestorven aan de gevolgen van een herseninfarct. Artsen bepaalden dat het infarct werd veroorzaakt door het eerdere geweld.</p> <p><em>Wil jij elke ochtend direct weten wat je 's nachts gemist hebt en wat er die dag gaat gebeuren?&#160;<a href="https://www.nu.nl/nieuwsbrief.html" target="_blank">Abonneer je dan nu op onze Dit wordt het nieuws-nieuwsbrief!</a></em></p>
            <div class="copyright">
    <div class="copyright-wrapper">
        <span class="author">
            Door: NU.nl
        </span>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <i class="fa fa-comments"></i>
        <span class="comments-count">10</span>&nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
    </div>
<div class="share-buttons">
    <a target="_blank"
       href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5523329%2Fman-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button whatsapp"
       data-tracksocialnetwork="whatsapp">
       <i class="fa fa-whatsapp" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button facebook"
       data-tracksocialnetwork="facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5523329%2Fman-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html&text=Man+die+grensrechter+Nieuwenhuizen+doodschopte+spoorloos+voor+uitzetting&via=NUnl"
       class="share-button twitter"
       data-tracksocialnetwork="twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/binnenland/5523329/man-grensrechter-nieuwenhuizen-doodschopte-spoorloos-uitzetting.html"
       class="share-button linkedin"
       data-tracksocialnetwork="linkedin">
       <i class="fa fa-linkedin" aria-hidden="true"></i>
    </a>
    <a target="_blank"
       href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5523329&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
       class="share-button email"
       data-tracksocialnetwork="email">
       <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
</div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class="block "
    data-sac-marker="block."
>
</div>
    <div
    id="block-288875"
    data-id="block-288875"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288877"
    data-id="block-288877"
    data-position=""
    data-type="article.tags"
    class="block article tags article-tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Misdaad%20in%20Nederland"><span>Misdaad in Nederland</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-398960"
    data-id="block-398960"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-388266"
    data-id="block-388266"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
    <div
    id="block-406955"
    data-id="block-406955"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/5523329/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper extended">
    <a class="comments-link" ">
        <i class="fa fa-comments"></i>
        <span class="comments-count">10</span>&nbsp;reacties
            op dit artikel in NUjij
    </a>
        <a class="comments-link comments-link-btn">Bekijk</a>
    </span>
        </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397607"
    data-id="block-397607"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/algemeen/5524919/reacties-overlijden-van-wim-kok.html" title="Reacties op het overlijden van Wim Kok" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">19:01</span>
                                        <span class="title">Reacties op het overlijden van Wim Kok</span>
                                        <span class="section">Algemeen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/formule-1/5524877/2019-nog-maar-drie-kleuren-banden-in-formule-1.html" title="Vanaf 2019 nog maar drie kleuren op banden in Formule 1" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">18:29</span>
                                        <span class="title">Vanaf 2019 nog maar drie kleuren op banden in Formule 1</span>
                                        <span class="section">Formule 1</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/voetbal/5524862/psv-leidt-met-2-0-emmen-excelsior-vitesse-nog-doelpuntloos.html" title="PSV leidt met 2-0 tegen Emmen, Excelsior-Vitesse nog doelpuntloos" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">18:20</span>
                                        <span class="title">PSV leidt met 2-0 tegen Emmen, Excelsior-Vitesse nog doelpuntloos</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/politiek/5524853/oud-premier-wim-kok-80-overleden.html" title="Oud-premier Wim Kok (80) overleden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">18:16</span>
                                        <span class="title">Oud-premier Wim Kok (80) overleden</span>
                                        <span class="section">Politiek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-388269"
    data-id="block-388269"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397610"
    data-id="block-397610"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/5523974/saoedi-arabie-journalist-khashoggi-overleden-ruzie-in-consulaat.html" title="Saoedi-Arabië: &#39;Journalist Khashoggi overleden na ruzie in consulaat&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Saoedi-Arabië: &#39;Journalist Khashoggi overleden na ruzie in consulaat&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/politiek/5524853/oud-premier-wim-kok-80-overleden.html" title="Oud-premier Wim Kok (80) overleden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Oud-premier Wim Kok (80) overleden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/5524388/persoon-overleden-botsing-tussen-camper-en-tram-in-utrecht.html" title="Persoon overleden door botsing tussen camper en tram in Utrecht" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Persoon overleden door botsing tussen camper en tram in Utrecht</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/achterklap/5524397/zangeres-anouk-43-heeft-zich-laten-steriliseren.html" title="Zangeres Anouk (43) heeft zich laten steriliseren" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Zangeres Anouk (43) heeft zich laten steriliseren</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341293"
    data-id="block-341293"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Video&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/251093/video/nederlandse-militairen-vliegen-naar-noorwegen-voor-oefening.html"
    data-title="Nederlandse militairen vliegen naar Noorwegen voor oefening"
    data-video_id='2y3s3XXu'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="251093">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/r92x1aiakt72_wd640.jpg/nederlandse-militairen-vliegen-naar-noorwegen-voor-oefening" alt="Nederlandse militairen vliegen naar Noorwegen voor oefening" />
                </noscript>
                <img data-src="https://media.nu.nl/m/r92x1aiakt72_wd640.jpg/nederlandse-militairen-vliegen-naar-noorwegen-voor-oefening" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Nederlandse militairen vliegen naar Noorwegen voor oefening" />
        </div>
        <div class="media-duration"
            >00:34</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Nederlandse militairen vliegen naar Noorwegen voor oefening</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/251015/video/hema-verkocht-zo-zien-buitenlanders-de-oer-hollandse-winkel.html"
    data-title="HEMA verkocht: Zo zien buitenlanders de &#39;oer-Hollandse&#39; winkel"
    data-video_id='lrcfXesp'
    data-type='jw'
     data-related_playlist_slug='achtergrondvideos-1'
     data-id="251015">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/k72xq5ran0b6_wd640.jpg/hema-verkocht-zo-zien-buitenlanders-de-oer-hollandse-winkel" alt="HEMA verkocht: Zo zien buitenlanders de &#39;oer-Hollandse&#39; winkel" />
                </noscript>
                <img data-src="https://media.nu.nl/m/k72xq5ran0b6_wd640.jpg/hema-verkocht-zo-zien-buitenlanders-de-oer-hollandse-winkel" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="HEMA verkocht: Zo zien buitenlanders de &#39;oer-Hollandse&#39; winkel" />
        </div>
        <div class="media-duration"
            >02:21</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">HEMA verkocht: Zo zien buitenlanders de &#39;oer-Hollandse&#39; winkel</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/251003/video/conclusies-van-ovv-na-instorten-parkeergarage-in-eindhoven.html"
    data-title="Conclusies van OVV na instorten parkeergarage in Eindhoven"
    data-video_id='xFGy97fD'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="251003">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/9fexfr2acqdc_wd640.jpg/conclusies-van-ovv-na-instorten-parkeergarage-in-eindhoven" alt="Conclusies van OVV na instorten parkeergarage in Eindhoven" />
                </noscript>
                <img data-src="https://media.nu.nl/m/9fexfr2acqdc_wd640.jpg/conclusies-van-ovv-na-instorten-parkeergarage-in-eindhoven" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Conclusies van OVV na instorten parkeergarage in Eindhoven" />
        </div>
        <div class="media-duration"
            >05:30</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Conclusies van OVV na instorten parkeergarage in Eindhoven</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/250997/video/politie-limburg-rukt-uit-voor-loslopende-kangoeroe.html"
    data-title="Politie Limburg rukt uit voor loslopende kangoeroe"
    data-video_id='MBhDI3gK'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="250997">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/mo2xrpuadroa_wd640.jpg/politie-limburg-rukt-uit-voor-loslopende-kangoeroe" alt="Politie Limburg rukt uit voor loslopende kangoeroe" />
                </noscript>
                <img data-src="https://media.nu.nl/m/mo2xrpuadroa_wd640.jpg/politie-limburg-rukt-uit-voor-loslopende-kangoeroe" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Politie Limburg rukt uit voor loslopende kangoeroe" />
        </div>
        <div class="media-duration"
            >00:38</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Politie Limburg rukt uit voor loslopende kangoeroe</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/250934/video/nederlands-schip-richting-noorwegen-voor-navo-oefening.html"
    data-title="Nederlands schip richting Noorwegen voor NAVO-oefening"
    data-video_id='IFzQwG4B'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="250934">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/v90x33vayzmr_wd640.jpg/nederlands-schip-richting-noorwegen-voor-navo-oefening" alt="Nederlands schip richting Noorwegen voor NAVO-oefening" />
                </noscript>
                <img data-src="https://media.nu.nl/m/v90x33vayzmr_wd640.jpg/nederlands-schip-richting-noorwegen-voor-navo-oefening" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Nederlands schip richting Noorwegen voor NAVO-oefening" />
        </div>
        <div class="media-duration"
            >00:49</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Nederlands schip richting Noorwegen voor NAVO-oefening</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/250784/video/restauratie-de-nachtwacht-in-2019-online-te-volgen.html"
    data-title="Restauratie De Nachtwacht in 2019 online te volgen"
    data-video_id='HenUPARp'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="250784">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/qw4x2kqa0xw5_wd640.jpg/restauratie-de-nachtwacht-in-2019-online-te-volgen" alt="Restauratie De Nachtwacht in 2019 online te volgen" />
                </noscript>
                <img data-src="https://media.nu.nl/m/qw4x2kqa0xw5_wd640.jpg/restauratie-de-nachtwacht-in-2019-online-te-volgen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Restauratie De Nachtwacht in 2019 online te volgen" />
        </div>
        <div class="media-duration"
            >00:58</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Restauratie De Nachtwacht in 2019 online te volgen</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-388272"
    data-id="block-388272"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288907"
    data-id="block-288907"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop binnenland" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288909"
    data-id="block-288909"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288911"
    data-id="block-288911"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-401771"
    data-id="block-401771"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=netbinnenartikel">
                    <img src="https://media.nu.nl/m/fx8x51sao3xk_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-407498"
    data-id="block-407498"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUshop</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nu.nl/nushop/5024435/verlengd-december-elk-tweede-ticket-halve-prijs-disneys-the-lion-king.html?utm_source=binnenland&amp;utm_medium=CMSbanner&amp;utm_campaign=versie1">
                    <img src="https://media.nu.nl/m/v8qxrz5asgps_wd640.jpg" alt="NUshop" />
                </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-407441"
    data-id="block-407441"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUlokaal adverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://adverteren.nu.nl/?utm_source=CMS&amp;utm_medium=banner&amp;utm_campaign=algemeen">
                    <img src="https://media.nu.nl/m/wjcxyubai0tq_wd640.jpg" alt="NUlokaal adverteren" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-388275"
    data-id="block-388275"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div
    id="block-cea1b8f973d8430eb1fc083989e73966"
    data-id="block-cea1b8f973d8430eb1fc083989e73966"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu">
        <ul class="site_overview">
            <li class="nav_item item_default">
                <a href="/">Voorpagina</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_default">
                            <a href="/net-binnen">Net binnen</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/binnenland">Binnenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/buitenland">Buitenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/politiek">Politiek</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/videos">Video</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/podcast">Podcast</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuzakelijk">
                <a href="/economie">Economie</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/geldzaken">Geld</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/wonen">Wonen</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/carriere">Werk</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/ondernemen">Zakelijk</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nusport">
                <a href="/sport">NUsport</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nusport">
                            <a href="/voetbal">Voetbal</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/champions-league">Champions League</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/formule-1">Formule 1</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/wielrennen">Wielrennen</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/sport-overig">Meer Sport</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nutech">
                <a href="/tech">Tech</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nutech">
                            <a href="/internet">Internet</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/gadgets">Gadgets</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/games">Games</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/mobiel">Mobiel</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuentertainment">
                <a href="/entertainment">Entertainment</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/achterklap">Achterklap</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/film">Films en series</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/muziek">Muziek</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/cultuur-overig">Boek en cultuur</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/media">Media</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuuit">
                <a href="/uit">Uit</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-nieuws">Nieuws</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-achtergrond">Achtergrond</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-tips">Tips</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuoverig">
                <a href="/overig">Overig</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuoverig">
                            <a href="/wetenschap">Wetenschap</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/lifestyle">Lifestyle</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/opmerkelijk">Opmerkelijk</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/dieren">Dieren</a>
                        </li>
                    </ul>
            </li>
        </ul>
        <ul class="footer_links">
            <li class="nav_item item_default">
                <a href="/redactie.html">Contact met de redactie</a>
            </li>
            <li class="nav_item item_default">
                <a href="/colofon.html">Colofon</a>
            </li>
            <li class="nav_item item_default">
                <a href="/copyright.html">Copyright</a>
            </li>
            <li class="nav_item item_default">
                <a href="/disclaimer.html">Disclaimer</a>
            </li>
            <li class="nav_item item_default">
                <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
            </li>
            <li class="nav_item item_default">
                <a href="/klachten.html">Klachten / Feedback</a>
            </li>
            <li class="nav_item item_default">
                <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
            </li>
            <li class="nav_item item_default">
                <a href="/mobiel.html">Apps</a>
            </li>
            <li class="nav_item item_default">
                <a href="/over-nu">Werken bij NU.nl</a>
            </li>
        </ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2018 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/8b407698971a.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/accbfca2c5d7.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
