<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":114}</script>
    <title>Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/5201054" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
        <meta name="DC.date.issued" content="2018-03-30" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Eritrea, Veldhoven" />
    <meta name="description" content="Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/pmyxo3pab27l_wd1280.jpg/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.jpg" />
    <meta name="twitter:description" content="Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea." />
    <meta name="title" content="Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2018-03-30T19:48:47+02:00" />
    <meta name="twitter:title" content="Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout" />
    <meta name="twitter:url" content="https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html" />
    <meta name="article:published_time" content="2018-03-30T13:57:37+02:00" />
    <meta name="og:url" content="https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html" />
    <meta name="og:image" content="https://media.nu.nl/m/pmyxo3pab27l_wd1280.jpg/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html" />
    <link rel="amphtml" href="https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'CATEGORY=algemeen;KEYWORDS=eritrea, veldhoven;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'algemeen',
        'subcategory' : 'binnenland',
        'article_id' : '5201054',
        'article_name' : 'toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout',
        'article_author' : 'nu.nl/ANP'
    };
</script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"article_section": "binnenland", "page_subcategory": "binnenland", "article_keywords": "eritrea, veldhoven", "site_location": "prod", "page_zone": "binnenland-artikel", "article_name": "toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout", "tracking_by": "tealium", "article_description": "Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea.", "dc_keywords": "eritrea, veldhoven", "page_category": "algemeen", "article_publish_time": "2018-03-30T13:57:37", "page_type": "article", "site_country": "NL", "article_image_url": "https://media.nu.nl/m/pmyxo3pab27l_wd640.jpeg", "site_name": "NU.nl", "page_category_full": ["algemeen", "binnenland"], "article_id": 5201054, "dc_params": "CATEGORY=algemeen;KEYWORDS=eritrea, veldhoven;TOPIC_IDS=;SENTIMENT=NEG;", "article_author": "ANP"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/346e806e16c2.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/ce7821828f7f.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/3f313bf538f0.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/73cb689eb3d1.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = '//content.jwplatform.com/manifests/{id}.m3u8', JW_THUMB_URL = '//content.jwplatform.com/thumbs/{id}-720.jpg', JW_API_CDN = 'https://cdn.jwplayer.com', JW_VIDEOS_ENDPOINT = '/v2/media/{video_id}', JW_PLAYLISTS_ENDPOINT = '/v2/playlists/{playlist_id}', JW_RECOMMENDED_PLAYLIST_ID = 'uxi3C29a', CORAL_TALK_URL = 'https://talk.nu.nl', site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90';
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/9ee4a4ad71b4.js"></script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html",
    "headline": "Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout",
    "description": "Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea.",
    "url": "https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2018-03-30T13:57:37+02:00CET",
    "dateModified": "2018-03-30T19:48:47+02:00CET",
    "articleSection": [
        "Algemeen",
        "Binnenland"
    ],
    "articleBody": "In totaal werden destijds 128 actievoerders bij de ingang van conferentieoord Koningshof gearresteerd nadat hun protest tegen de bijeenkomst dreigde te escaleren. De officier van justitie eiste eerder op vrijdag nog 370 euro boete tegen de verdachten. In tweede termijn en na het pleidooi van de verdediging kwam hij daarop terug omdat uit het verhoor van twee agenten duidelijk werd dat toenmalig burgemeester Jack Mikkers nooit het noodzakelijke bevel heeft gegeven om de betoging te beëindigen. De demonstratie bij het conferentieoord werd grimmig toen de demonstranten merkten dat conferentiebezoekers via een achteringang werden toegelaten. Escalatie dreigde toen vijf conferentiegangers werden belaagd door de tegenstanders. De demonstranten wilden het conferentiecentrum bestormen, verklaarden de agenten. Het bevel om te vertrekken werd niet opgevolgd waarna alle demonstranten met twee lijnbussen naar het politiebureau werden gebracht. [[slideshow:Demonstratie bij Eritrese conferentie]] Vreedzaam De Eritrese actievoerders zeggen dat hun demonstratie vreedzaam is geweest. \u0027\u0027We kwamen niet naar Veldhoven om onrust te zaaien maar om te strijden voor vrede\u0027\u0027, aldus een gezamenlijke verklaring in het laatste woord. De conferentie in Veldhoven ging uiteindelijk ook niet door omdat die door de burgemeester werd verboden uit vrees voor verdere verstoring van de openbare orde. De rechtbank doet op 12 april uitspraak. Op basis daarvan besluit de officier van justitie wat er met alle andere zaken moet gebeuren.            Tientallen Eritreeërs scanderen leuzen in Veldhoven       ",
    "image": [
        "https://media.nu.nl/m/pmyxo3pab27l_std1024.jpg"
        ],
    "video": [
            {
                "@type": "VideoObject",
                "name": "Tientallen Eritreeërs scanderen leuzen in Veldhoven",
                "thumbnailUrl": "https://media.nu.nl/m/maqxhu0azi34_std1024.jpg",
                "uploadDate": "2017-04-13T21:47:18CET"
            }
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="three-columns page-article  nu" data-pagetype="article" data-section="binnenland">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288851"
    data-id="block-288851"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/algemeen" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
                <h3><a href="/binnenland">Binnenland</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288853"
    data-id="block-288853"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-388254"
    data-id="block-388254"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288865"
    data-id="block-288865"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="https://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=2"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <div class="nav-group">
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
        <div class="nav-children">
    <a href="/binnenland" class="nav-item nav-sub   first trackevent" >
        Binnenland
    </a>
    <a href="/buitenland" class="nav-item nav-sub    trackevent" >
        Buitenland
    </a>
    <a href="/politiek" class="nav-item nav-sub    trackevent" >
        Politiek
    </a>
    <a href="/zaak-holleeder" class="nav-item nav-sub   last trackevent" >
        Willem Holleeder
    </a>
        </div>
    </div>
    <a href="/dvn" class="nav-item nav-main    trackevent" >
        Achtergronden
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=2"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-388257"
    data-id="block-388257"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288863"
    data-id="block-288863"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?hidden=0&amp;section=binnenland"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 31 maart 2018
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-f"></i>
                            <span class="btn-text">11 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                2
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                3
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,68
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">529,52</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">5 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288869"
    data-id="block-288869"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nu">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/algemeen" class="trackevent" data-trackeventlabel="algemeen">Algemeen</a>
                </li>
                <li class=" active">
                        <a href="/binnenland" class="trackevent" data-trackeventlabel="binnenland">Binnenland</a>
                </li>
                <li class="last hidden">
                        <span>Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-288871"
    data-id="block-288871"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nu">
    <div class="block-content clearfix">
        <div class="hasvideo  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="https://media.nu.nl/m/pmyxo3pab27l_wd640.jpg/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.jpg" alt="Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout" />
                            </noscript>
                            <img data-src="https://media.nu.nl/m/pmyxo3pab27l_wd640.jpg/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Toch vrijspraak gevraagd voor Eritrees protest in Veldhoven na fout
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates no-updates">
            <span class="published">Gepubliceerd:
                <span class="large">30 maart 2018 13:57</span>
                <span class="small">30-03-18 13:57</span>
            </span>
                <span class="update">Laatste update:
                    <span class="large">30 maart 2018 16:08</span>
                    <span class="small">30-03-18 16:08</span>
                </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html&text=Toch+vrijspraak+gevraagd+voor+Eritrees+protest+in+Veldhoven+na+fout&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html&text=Toch+vrijspraak+gevraagd+voor+Eritrees+protest+in+Veldhoven+na+fout&via=NUnl"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           rel="nofollow"
           target="_blank"
           class="tracksocial"
           data-tracksocialnetwork="google">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Door de ontdekking van een fout is vrijdag in tweede instantie vrijspraak gevraagd voor 24 Eritreeërs die vorig jaar in Veldhoven werden aangehouden bij een omstreden conferentie van de jongerenbeweging van het dictatoriale regime in Eritrea.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288873"
    data-id="block-288873"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>In totaal werden destijds 128 actievoerders bij de ingang van conferentieoord Koningshof gearresteerd nadat hun protest tegen de bijeenkomst dreigde te escaleren.</p> <p>De officier van justitie eiste eerder op vrijdag nog 370 euro boete tegen de verdachten. In tweede termijn en na het pleidooi van de verdediging kwam hij daarop terug omdat uit het verhoor van twee agenten duidelijk werd dat toenmalig burgemeester Jack Mikkers nooit het noodzakelijke bevel heeft gegeven om de betoging te beëindigen.</p> <p>De demonstratie bij het conferentieoord werd grimmig toen de demonstranten merkten dat conferentiebezoekers via een achteringang werden toegelaten. Escalatie dreigde toen vijf conferentiegangers werden belaagd door de tegenstanders.</p> <p>De demonstranten wilden het conferentiecentrum bestormen, verklaarden de agenten. Het bevel om te vertrekken werd niet opgevolgd waarna alle demonstranten met twee lijnbussen naar het politiebureau werden gebracht.</p> <p>[[slideshow:Demonstratie bij Eritrese conferentie]]</p> <a id="anchor-vreedzaam"></a><h3>Vreedzaam</h3> <p>De Eritrese actievoerders zeggen dat hun demonstratie vreedzaam is geweest. ''We kwamen niet naar Veldhoven om onrust te zaaien maar om te strijden voor vrede'', aldus een gezamenlijke verklaring in het laatste woord.</p> <p>De conferentie in Veldhoven ging uiteindelijk ook niet door omdat die door de burgemeester werd verboden uit vrees voor verdere verstoring van de openbare orde.</p> <p>De rechtbank doet op 12 april uitspraak. Op basis daarvan besluit de officier van justitie wat er met alle andere zaken moet gebeuren.</p> <div
    id="block-722894"
    data-id="block-722894"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
    data-video-type="jw"
    data-video-id="CbBvBnyX"
>
<div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-item video-link" href="/123570/video/tientallen-eritreeers-scanderen-leuzen-in-veldhoven.html"
     title=""
     data-title="Tientallen Eritreeërs scanderen leuzen in Veldhoven"
     data-type="jw"
     data-video_id='CbBvBnyX'
      data-related_playlist_slug='binnenland'
      data-id="123570"
>
    <div class="media-wrapper">
        <div class="media">
                <img src="https://media.nu.nl/m/maqxhu0azi34_wd1280.jpg/tientallen-eritreeers-scanderen-leuzen-in-veldhoven" alt="Tientallen Eritreeërs scanderen leuzen in Veldhoven" />
        </div>
            <div class="block-title">
                <div class="blur" style="background-image: url('https://media.nu.nl/m/maqxhu0azi34_wd1280.jpg/tientallen-eritreeers-scanderen-leuzen-in-veldhoven');"></div>
                <div class="media-icon"></div>
                <span class="title">Tientallen Eritreeërs scanderen leuzen in Veldhoven</span>
            </div>
    </div>
</a>
    </div>
</div>
</div> <p><!-- {"id":"722711","type":"slideshow","atktype":"slideshowblock","label":"Slideshow","group":"Algemeen","color":"#87b3da","siteId":null,"presentation":"Demonstratie bij Eritrese conferentie","context":{"slideshow":1918827,"hidden":0}} --></p>
            <div class="copyright">
    <div class="copyright-wrapper">
        <span class="author">
            Door: ANP
        </span>
    </div>
    <div class="copyright-share-buttons-wrapper">
        <a target="_blank"
           href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           class="copyright-share-buttons whatsapp-share"
           data-tracksocialnetwork="whatsapp">
           <i class="fc fc-whatsapp-filled" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           class="copyright-share-buttons facebook-share"
           data-tracksocialnetwork="facebook">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2Fbinnenland%2F5201054%2Ftoch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html&text=Toch+vrijspraak+gevraagd+voor+Eritrees+protest+in+Veldhoven+na+fout&via=NUnl"
           class="copyright-share-buttons twitter-share"
           data-tracksocialnetwork="twitter">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/binnenland/5201054/toch-vrijspraak-gevraagd-eritrees-protest-in-veldhoven-fout.html"
           class="copyright-share-buttons linkedin-share"
           data-tracksocialnetwork="linkedin">
           <i class="fa fa-linkedin" aria-hidden="true"></i>
        </a>
        <a target="_blank"
           href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=5201054&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
           class="copyright-share-buttons email-share"
           data-tracksocialnetwork="email">
           <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
        </div>
    </div>
</div>
    <div
    id="block-288875"
    data-id="block-288875"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288877"
    data-id="block-288877"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Eritrea"><span>Eritrea</span></a>
                <a class="trackevent" href="/tag/Veldhoven"><span>Veldhoven</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-388260"
    data-id="block-388260"
    data-position=""
    data-type="tealium"
    class="block tealium c1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="c1"></div>
</div>
    <div
    id="block-388263"
    data-id="block-388263"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
    <div
    id="block-398960"
    data-id="block-398960"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
    <div
    id="block-388266"
    data-id="block-388266"
    data-position=""
    data-type="tealium"
    class="block tealium recomm"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm"></div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-397607"
    data-id="block-397607"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Net binnen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/muziek/5202107/karin-bloemen-en-richard-groenendijk-in-hommage-robert-long.html" title="Karin Bloemen en Richard Groenendijk in hommage Robert Long" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:48</span>
                                        <span class="title">Karin Bloemen en Richard Groenendijk in hommage Robert Long</span>
                                        <span class="section">Muziek</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/film/5202116/films-en-series-verschenen-afgelopen-week-netflix.html" title="Deze films en series verschenen afgelopen week op Netflix" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:42</span>
                                        <span class="title">Deze films en series verschenen afgelopen week op Netflix</span>
                                        <span class="section">Films &amp; Series</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/gadgets/5202104/tesla-auto-in-zelfrijdende-stand-bij-fatale-botsing.html" title="Tesla-auto in zelfrijdende stand bij fatale botsing" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:34</span>
                                        <span class="title">Tesla-auto in zelfrijdende stand bij fatale botsing</span>
                                        <span class="section">Gadgets</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/film/5202083/acteur-fedja-van-hut-44-vindt-zichzelf-een-oude-lul-worden.html" title="Acteur Fedja van Huêt (44) vindt zichzelf &#39;een oude lul worden&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:17</span>
                                        <span class="title">Acteur Fedja van Huêt (44) vindt zichzelf &#39;een oude lul worden&#39;</span>
                                        <span class="section">Films &amp; Series</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-388269"
    data-id="block-388269"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
    <div
    id="block-397610"
    data-id="block-397610"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/weekend/5195993/erland-galjaard-verlaat-rtl-21-jaar-hij-kon-niet-goed-kritiek.html" title="Erland Galjaard verlaat RTL na 21 jaar: &#39;Hij kon niet goed tegen kritiek&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Erland Galjaard verlaat RTL na 21 jaar: &#39;Hij kon niet goed tegen kritiek&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/weekend/5200961/president-en-pornoster-stormy-bedreiging-trump.html" title="De president en de pornoster: Is &#39;Stormy&#39; een bedreiging voor Trump?" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">De president en de pornoster: Is &#39;Stormy&#39; een bedreiging voor Trump?</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/5201483/familielid-kroongetuige-nabil-b-geevacueerd-haag.html" title="&#39;Familielid kroongetuige Nabil B. geëvacueerd uit Den Haag&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">&#39;Familielid kroongetuige Nabil B. geëvacueerd uit Den Haag&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/binnenland/5201858/dronken-truckers-veroorzaken-grote-ongelukken-a4-en-a67.html" title="Dronken truckers veroorzaken grote ongelukken op A4 en A67" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Dronken truckers veroorzaken grote ongelukken op A4 en A67</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341293"
    data-id="block-341293"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Video&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232594/video/zo-ziet-het-eerste-ritje-met-versnelde-python-eruit.html"
    data-title="Zo ziet het eerste ritje met versnelde Python eruit"
    data-video_id='EVFxVmKu'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="232594">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/auyxtcba0fmw_wd640.jpg/zo-ziet-het-eerste-ritje-met-versnelde-python-eruit" alt="Zo ziet het eerste ritje met versnelde Python eruit" />
                </noscript>
                <img data-src="https://media.nu.nl/m/auyxtcba0fmw_wd640.jpg/zo-ziet-het-eerste-ritje-met-versnelde-python-eruit" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zo ziet het eerste ritje met versnelde Python eruit" />
        </div>
        <div class="media-duration"
            >00:56</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zo ziet het eerste ritje met versnelde Python eruit</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232486/video/a20-richting-hoek-van-holland-afgesloten-door-ongeluk-met-vrachtwagens.html"
    data-title="A20 richting Hoek van Holland afgesloten door ongeluk met vrachtwagens"
    data-video_id='CvmU3inJ'
    data-type='jw'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="232486">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/kwcx3txac7nn_wd640.jpg/a20-richting-hoek-van-holland-afgesloten-door-ongeluk-met-vrachtwagens" alt="A20 richting Hoek van Holland afgesloten door ongeluk met vrachtwagens" />
                </noscript>
                <img data-src="https://media.nu.nl/m/kwcx3txac7nn_wd640.jpg/a20-richting-hoek-van-holland-afgesloten-door-ongeluk-met-vrachtwagens" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="A20 richting Hoek van Holland afgesloten door ongeluk met vrachtwagens" />
        </div>
        <div class="media-duration"
            >00:34</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">A20 richting Hoek van Holland afgesloten door ongeluk met vrachtwagens</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232449/video/rutte-stapsgewijze-beeindiging-gaswinning-groningen.html"
    data-title="Rutte: &#39;Stapsgewijze beëindiging gaswinning Groningen&#39;"
    data-video_id='Pl34ESIn'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="232449">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/h1zxsmrajn51_wd640.jpg/rutte-stapsgewijze-beeindiging-gaswinning-groningen" alt="Rutte: &#39;Stapsgewijze beëindiging gaswinning Groningen&#39;" />
                </noscript>
                <img data-src="https://media.nu.nl/m/h1zxsmrajn51_wd640.jpg/rutte-stapsgewijze-beeindiging-gaswinning-groningen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Rutte: &#39;Stapsgewijze beëindiging gaswinning Groningen&#39;" />
        </div>
        <div class="media-duration"
            >00:40</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Rutte: &#39;Stapsgewijze beëindiging gaswinning Groningen&#39;</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232437/video/broer-van-kroongetuige-nabil-bakkali-geliquideerd-in-amsterdam.html"
    data-title="Broer van kroongetuige Nabil Bakkali geliquideerd in Amsterdam"
    data-video_id='gUQH0ptT'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="232437">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/8bqxclkad413_wd640.jpg/broer-van-kroongetuige-nabil-bakkali-geliquideerd-in-amsterdam" alt="Broer van kroongetuige Nabil Bakkali geliquideerd in Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/8bqxclkad413_wd640.jpg/broer-van-kroongetuige-nabil-bakkali-geliquideerd-in-amsterdam" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Broer van kroongetuige Nabil Bakkali geliquideerd in Amsterdam" />
        </div>
        <div class="media-duration"
            >00:45</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Broer van kroongetuige Nabil Bakkali geliquideerd in Amsterdam</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232407/video/ex-holleeder-geeft-bedreiging-zoon-als-reden-om-te-getuigen.html"
    data-title="&#39;Ex Holleeder geeft bedreiging zoon als reden om te getuigen&#39;"
    data-video_id='oj3F8JGs'
    data-type='jw'
     data-related_playlist_slug='binnenland'
     data-id="232407">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/7hxxzy8ahtr9_wd640.jpg/ex-holleeder-geeft-bedreiging-zoon-als-reden-om-te-getuigen" alt="&#39;Ex Holleeder geeft bedreiging zoon als reden om te getuigen&#39;" />
                </noscript>
                <img data-src="https://media.nu.nl/m/7hxxzy8ahtr9_wd640.jpg/ex-holleeder-geeft-bedreiging-zoon-als-reden-om-te-getuigen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="&#39;Ex Holleeder geeft bedreiging zoon als reden om te getuigen&#39;" />
        </div>
        <div class="media-duration"
            >05:00</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">&#39;Ex Holleeder geeft bedreiging zoon als reden om te getuigen&#39;</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/232382/video/vroeg-geboren-olifantje-verrast-verzorgers-dierenrijk.html"
    data-title="Vroeg geboren olifantje verrast verzorgers Dierenrijk"
    data-video_id='zDSBJoqJ'
    data-type='jw'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="232382">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="https://media.nu.nl/m/vfzxdkka84mq_wd640.jpg/vroeg-geboren-olifantje-verrast-verzorgers-dierenrijk" alt="Vroeg geboren olifantje verrast verzorgers Dierenrijk" />
                </noscript>
                <img data-src="https://media.nu.nl/m/vfzxdkka84mq_wd640.jpg/vroeg-geboren-olifantje-verrast-verzorgers-dierenrijk" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Vroeg geboren olifantje verrast verzorgers Dierenrijk" />
        </div>
        <div class="media-duration"
            >00:28</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Vroeg geboren olifantje verrast verzorgers Dierenrijk</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-388272"
    data-id="block-388272"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
    <div
    id="block-288907"
    data-id="block-288907"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop binnenland" ></div>
            <div class="block-title">
                <h2>Dagelijkse nieuwsbrief</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/nieuwsbrief.html" class="trackevent">
                        <div class="item-image">
                            <img src="https://media.nu.nl/m/z0pxad9awh2e_std160.jpg" alt="Dagelijkse nieuwsbrief" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Elke ochtend rond 6.00 uur weten wat het nieuws wordt?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/nieuwsbrief.html">
                                        <strong>Schrijf je in voor de ochtendnieuwsbrief van NU.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288909"
    data-id="block-288909"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288911"
    data-id="block-288911"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-401771"
    data-id="block-401771"
    data-position=""
    data-type="image"
    class="block image compact"
    data-sac-marker="block.image"
>
    <div class="block-wrapper">
        <div class="block-title">
            <h2>NUwerk</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://www.nuwerk.nl/?utm_source=nu.nl&amp;utm_medium=banner&amp;utm_campaign=CMS&amp;utm_term=netbinnenartikel">
                    <img src="https://media.nu.nl/m/mjvxfhgal85j_wd640.jpg" alt="NUwerk" />
                </a>
        </div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-388275"
    data-id="block-388275"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2018 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="https://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="https://www.nuadverteren.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                            <li class="last"><a href="/over-nu" class="trackevent" data-trackeventaction="page-footer">Werken bij NU.nl</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="https://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/binnenland" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/361f7ca028d1.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/0ec2f495f1f5.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
