
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2019-12-15" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Amsterdam" />
    <meta name="title" content="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" />
    <meta name="description" content="Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord." />
    <meta name="article:updated_time" content="2019-12-15T15:37:10+01:00" />
    <meta name="article:published_time" content="2019-12-15T15:32:59+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" />
    <meta name="twitter:image" content="https://media.nu.nl/m/1fjxiyjai658_wd1280.jpg/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.jpg" />
    <meta name="twitter:description" content="Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/1fjxiyjai658_wd1280.jpg/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.jpg" />
    <meta name="og:description" content="Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord." />
    <meta name="og:url" content="https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" />
    <link rel="canonical" href="https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" />
    <link rel="amphtml" href="https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <meta name="robots" content="index, nofollow" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.141ee557.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html';
        var is_adblocker_in_use = true;
    </script>
    <script src="/static/js/advertising.js" type="text/javascript"></script>
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "regio-artikel", "page_type": "article", "page_subcategory": "amsterdam", "page_category": "regio", "page_category_full": ["amsterdam"], "article_section": "amsterdam", "article_publish_time": "2019-12-15T15:32:59", "article_name": "man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma", "article_image_url": "https://media.nu.nl/m/1fjxiyjai658_wd640.jpeg", "article_id": 6018014, "article_description": "Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord.", "article_author": "NU.nl", "article_keywords": "amsterdam", "dc_params": "REGIO=amsterdam;CATEGORY=regio;KEYWORDS=amsterdam;TOPIC_IDS=nl-1705-497,nl-1705-502,nl-1705-585,nl-1705-623,nl-1705-734,nl-1705-753,nl-1705-938,nl-1705-952;SENTIMENT=;", "dc_keywords": "amsterdam", "tracking_by": "tealium"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_email'; NU.SanomaAccountLoginScreenName = 'funnel_email'; NU.IsComponentsPage = false;
            document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.8c305ce0caf4.js"></script>
<script type="text/javascript">
        // add Gigya dynamically.
        // ab_testing_enabled: true is required by SA team for registration screen testing.
        var sanoma_account_global_config = {
            api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
            screenset_prefix: 'nunlv2',
            hide_fb_native_safari: false,
            events: NU.account.events || {},
            ab_testing_enabled: true
        };
        // Use NUsport Gigya key if NUsport app is being used. This is to get the Gigya webbridge working.
        if (/nusport/i.test(window.navigator.userAgent)) {
            sanoma_account_global_config['api_key'] = '3_rlSSasCKaY6Id8VY1d13AO1IbHGsXzDrPIVha-Aup28W6guE9vkRb6whOO1Z2O67';
        }
        jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html",
    "headline": "Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma",
    "description": "Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord.",
    "url": "https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2019-12-15T15:32:59+01:00CET",
    "dateModified": "2019-12-15T15:37:10+01:00CET",
    "articleSection": [
        "Amsterdam"
    ],
    "articleBody": "Het slachtoffer ging af op een gevecht tussen twee mannen en een echtpaar. Het echtpaar probeerde met de auto te vluchten voor het tweetal, waarbij de zestigjarige omstander werd geraakt door een openstaand portier.De man viel op zijn achterhoofd en raakte vermoedelijk direct bewusteloos. Hij ligt sindsdien op de intensive care en wordt kunstmatig in coma gehouden. Volgens zijn schoonzoon heeft hij meerdere bloedingen in zijn hoofd en een schedelbasisfractuur.    Een politiewoordvoerder bevestigt dat de zestigjarige man vermoedelijk een ruzie probeerde te sussen. Het echtpaar dat in de auto zat, werd vrijdag aangehouden, maar is inmiddels weer op vrije voeten. De betrokkenheid van de man en vrouw bij het incident wordt nog onderzocht.Een van de mannen waarmee het echtpaar ruzie had, is nog voortvluchtig en wordt gezocht door de politie.",
    "image": [
        "https://media.nu.nl/m/1fjxiyjai658_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
</head>
<body id="nu" class="page-article two-columns  mediapartner-internal" data-pagetype="article" data-section="amsterdam">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
<div
    id="block-674e24b4a95341b686f3599cac41923e"
    data-id="block-674e24b4a95341b686f3599cac41923e"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="NU.nl">
            NU.nl
    </a>
        <div class="menu-toolbar">
            <div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-786e6770><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" data-v-786e6770><g fill="none" fill-rule="evenodd" data-v-786e6770><path d="M0 0h24v24H0z" data-v-786e6770></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)" data-v-786e6770></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor" data-v-786e6770></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z" data-v-786e6770></path></g></svg></button>
</div>
            <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-615cd406></div>
</div>
            <div class="pipe-separator"></div>
            <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton"> Mijn NU.nl </div><!----></div>
</div>
        </div>
</div>
</div>
<div
    id="block-4c822a5299344902ae8595ff391f0567"
    data-id="block-4c822a5299344902ae8595ff391f0567"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper">
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="NU.nl">
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/entertainment" title="Cultuur en Media">
        Cultuur en Media
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
                    <div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-786e6770><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" data-v-786e6770><g fill="none" fill-rule="evenodd" data-v-786e6770><path d="M0 0h24v24H0z" data-v-786e6770></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5" data-v-786e6770></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)" data-v-786e6770></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)" data-v-786e6770></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)" data-v-786e6770></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor" data-v-786e6770></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z" data-v-786e6770></path></g></svg></button>
</div>
                    <div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-615cd406></div>
</div>
                    <div class="pipe-separator"></div>
                    <div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" class="btn account hidden"><div class="accountimage fc fc-account"><!----></div><div class="loginbutton"> Mijn NU.nl </div><!----></div>
</div>
                </div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem ">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/amsterdam" class="current">Amsterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="https://adverteren.nu.nl/" target="_blank">NUadverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
    <li class="nav_item item_default">
        <a href="/vacature">Vacature</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-336235"
    data-id="block-336235"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
<div
    id="block-391329"
    data-id="block-391329"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
<div
    id="block-c54bf15dfa4c4f7abae51495d254245d"
    data-id="block-c54bf15dfa4c4f7abae51495d254245d"
    data-position=""
    data-type="toast.oldbrowser"
    class="block toast-oldbrowser toast"
    data-sac-marker="block.toast.oldbrowser"
    data-age="30"
    data-hash="5cbe4e1af6c9e50eb4575db05810cde60f7b114f"
>
    <div class="block-content">
    Hallo! Je browser is verouderd. Daarom werken bepaalde elementen van NU.nl mogelijk niet goed. Upgrade je browser via Instellingen.
    <a class="close" href="#"><i class="fa fa-times"></i></a>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent">Zo werkt het</a>.
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-f6025619bcc5485d9abb10e84e46de4d"
    data-id="block-f6025619bcc5485d9abb10e84e46de4d"
    data-position=""
    data-type="tealium"
    class="block tealium v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-336245"
    data-id="block-336245"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zondag 15 december 2019
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;11 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;12 km (2)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;1,776&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;B&quot;, &quot;temperature&quot;: &quot;8 \u00b0C&quot;}, &quot;aex&quot;: &quot;602,86&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles"><ul><li><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-weather-b"></i><span class="value">8 °C</span></a></li><li><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-traffic"></i><span class="value">12 km (2)</span><!----><!----></a></li><li><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-stocks"></i><span class="value">602,86</span></a></li><li><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-television"></i><span class="value">TV gids</span></a></li><li><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="trackevent"><i class="icon fc fc-soccer-ball"></i><span class="value">11 live</span></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-336253"
    data-id="block-336253"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-mediapartner-internal">
    <div class="block-content">
<div class="particle headerimage">
    <noscript>
       <img src="https://media.nu.nl/m/1fjxiyjai658_wd640.jpg/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.jpg" alt="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" class="image" />
    </noscript>
    <img data-src="https://media.nu.nl/m/1fjxiyjai658_wd640.jpg/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" />
    <h1 class="title fluid">Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma</h1>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">15 december 2019 15:32</span>
                <span class="pubdate small">15-12-19 15:32</span>
                <span class="update large">Laatste update: 36 minuten geleden</span>
                <span class="update small">Update: 36 minuten geleden</span>
            </div>
            <div class="share_buttons">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Famsterdam%2F6018014%2Fman-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Man+die+ruzie+suste+bij+Buikslotermeerplein+in+Noord+ligt+nog+in+coma&amp;url=https%3A%2F%2Fwww.nu.nl%2Famsterdam%2F6018014%2Fman-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6018014&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-423497"
    data-id="block-423497"
    data-position=""
    data-type="advertorial.banner"
    class="block advertorial-banner"
    data-sac-marker="block.advertorial.banner"
>
    <div class="block-wrapper ">
<div class="block-footer molecule-advertorial-footer in_footer">
    <div class="left-col">
            <span class="footer-notice">
                <span class="short-text">Samen met AT5</span>
                <span class="long-text">Samen met AT5</span>
            </span>
    </div>
    <div class="right-col">
            <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
    </div>
</div>
    </div>
</div>
<div
    id="block-336255"
    data-id="block-336255"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p class="excerpt">Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord.</p>
            <p>Het slachtoffer ging af op een gevecht tussen twee mannen en een echtpaar. Het echtpaar probeerde met de auto te vluchten voor het tweetal, waarbij de zestigjarige omstander werd geraakt door een openstaand portier.</p><p>De man viel op zijn achterhoofd en raakte vermoedelijk direct bewusteloos. Hij ligt sindsdien op de intensive care en wordt kunstmatig in coma gehouden. Volgens zijn schoonzoon heeft hij meerdere bloedingen in zijn hoofd en een schedelbasisfractuur.</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1"></div>
</div>
<p>Een politiewoordvoerder bevestigt dat de zestigjarige man vermoedelijk een ruzie probeerde te sussen. Het echtpaar dat in de auto zat, werd vrijdag aangehouden, maar is inmiddels weer op vrije voeten. De betrokkenheid van de man en vrouw bij het incident wordt nog onderzocht.</p><p>Een van de mannen waarmee het echtpaar ruzie had, is nog voortvluchtig en wordt gezocht door de politie.</p>
        </div>
    </div>
</div>
<div
    id="block-412103"
    data-id="block-412103"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl
            </span><span class="media-copyright">
                    Beeld: Google Streetview
                </span>
        </div>
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
            &nbsp;<i class="fa fa-chevron-down"></i>
    </a>
    </span>
   <div class="share-buttons">
      <a target="_blank"
         href="whatsapp://send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Famsterdam%2F6018014%2Fman-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
         <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
         <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Man+die+ruzie+suste+bij+Buikslotermeerplein+in+Noord+ligt+nog+in+coma&amp;url=https%3A%2F%2Fwww.nu.nl%2Famsterdam%2F6018014%2Fman-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
         <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
         <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=6018014&amp;ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
         class="share-button email"
         data-tracksocialnetwork="email">
         <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-336257"
    data-id="block-336257"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-336259"
    data-id="block-336259"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Amsterdam">
                    <span>Amsterdam</span>
                </a>
    </div>
</div>
<div
    id="block-336263"
    data-id="block-336263"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-399179"
    data-id="block-399179"
    data-position=""
    data-type="tealium"
    class="block tealium o1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1"></div>
</div>
<div
    id="block-407048"
    data-id="block-407048"
    data-position=""
    data-type="talk"
    class="block talk"
    data-sac-marker="block.talk"
>
    <div class="block-wrapper clearfix">
        <div class="block-title">
            <h2>
                 NUjij-reacties
            </h2>
        </div>
        <div class="block-content clearfix" data-asset_url="https://www.nu.nl/artikel/6018014/redirect.html" id="coral_talk_wrapper">
    <span class="comments-link-wrapper ">
    <a class="comments-link" href="#coral_talk_wrapper">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10"><path d="M1.847 5.927l-.703-1.41C.378 3.247 0 1.736 0 0h2c0 1.388.289 2.543.894 3.553l1 2a1 1 0 0 1-.062 1.002l-.66.991 2.632-.527a1 1 0 0 1 .643.087C7.645 7.705 8.827 8 10 8v2c-1.387 0-2.766-.32-4.132-.954l-4.672.935c-.873.174-1.522-.794-1.028-1.536l1.679-2.518z"/></svg>
        <span class="comments-count">0</span>
        &nbsp;reacties
                op dit artikel
    </a>
    </span>
        </div>
</div>
</div>
<div
    id="block-336265"
    data-id="block-336265"
    data-position=""
    data-type="article.related"
    class=" article-related"
    data-sac-marker="block.article.related"
>
    <!-- invalid context for block of type -->
</div>
<div
    id="block-336277"
    data-id="block-336277"
    data-position=""
    data-type="articlelist"
    class="block articlelist"
    data-sac-marker="block.articlelist"
    data-offset="0"
    data-limit="15"
>
<div class=" section-mediapartner-internal source-normal" data-forced-template="list">
    <div class="contentlist list clearfix">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/amsterdam" class="blockheader-link trackevent">
                <h2> Eerdere berichten</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.amsterdam.1">
    <a href="/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/1fjxiyjai658_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/1fjxiyjai658_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">40 minuten geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een zestigjarige man ligt sinds vrijdag in coma nadat hij werd geraakt door een vluchtende auto tijdens het sussen van een ruzie nabij het Buikslotermeerplein in het Amsterdamse stadsdeel Noord.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.2">
    <a href="/amsterdam/6017972/vrouw-overleden-na-val-uit-hotel-vijzelstraat-politie-sluit-misdrijf-uit.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/r19xgzuaqjlx_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/r19xgzuaqjlx_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Vrouw overleden na val uit hotel Vijzelstraat, politie sluit misdrijf uit</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een vrouw is zaterdagmiddag overleden nadat ze uit een hotel op de Vijzelstraat in Amsterdam viel. Volgens een politiewoordvoerder is er sprake van een noodlottig ongeval.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.3">
    <a href="/uit/6016903/weekend-in-amsterdam-lelijke-kersttruienrun-en-short-movie-sunday.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/2a0xiuoa8a1h_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/2a0xiuoa8a1h_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 dagen, 6 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Weekend in Amsterdam: Lelijke kersttruienrun en Short Movie Sunday</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Er is komend weekend weer genoeg te doen in Amsterdam. Ren in je lelijkste kersttrui door het Vondelpark of bekijk een uitgebreid aanbod aan korte films in het Volkshotel. NU.nl maakt een overzicht van de activiteiten.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.4">
    <a href="/amsterdam/6017949/omstander-springt-in-gracht-om-drenkeling-te-redden-in-het-centrum.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/mfzxjbkah7tj_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/mfzxjbkah7tj_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">6 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Omstander springt in gracht om drenkeling te redden in het centrum</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een omstander is zondag rond 8.30 uur het water ingesprongen om een drenkeling te redden bij de Korte Prinsengracht in het centrum van Amsterdam.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.5">
    <a href="/amsterdam/6017935/woning-aan-marnixstraat-in-centrum-raakt-onbewoonbaar-door-brand.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/oiwxp4waqxgk_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/oiwxp4waqxgk_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">6 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Woning aan Marnixstraat in centrum raakt onbewoonbaar door brand</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een woning aan de Marnixstraat in het centrum van Amsterdam is in de nacht van zaterdag op zondag onbewoonbaar geraakt na een brand.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.6">
    <a href="/amsterdam/6017826/coc-organiseert-kerstconcert-voor-dakloze-lhbti-jongeren-in-westerkerk.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/5dmxagtayezv_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/5dmxagtayezv_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 4 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">COC organiseert kerstconcert voor dakloze lhbti-jongeren in Westerkerk</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het COC organiseert zaterdagavond in de Westerkerk in het centrum van Amsterdam een kerstconcert om geld in te zamelen voor dakloze lhbti-jongeren.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.7">
    <a href="/amsterdam/6017717/dit-verandert-er-voor-amsterdam-in-de-nieuwe-ns-dienstregeling.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/hxqxiegaea8m_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/hxqxiegaea8m_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 6 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Dit verandert er voor Amsterdam in de nieuwe NS-dienstregeling</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De nieuwe dienstregeling van de NS gaat zondag 15 december in. Wat verandert er voor Amsterdam?</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.8">
    <a href="/amsterdam/6017733/politie-treft-niks-aan-na-mogelijke-schoten-in-amsterdam-oost.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/8sgxkaea6g56_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/8sgxkaea6g56_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 21 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Politie treft niks aan na &#39;mogelijke schoten&#39; in Amsterdam-Oost</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De politie heeft vrijdagavond tijdens onderzoek op de Wibautstraat in Amsterdam-Oost niks aangetroffen nadat er melding was gedaan van mogelijke schoten.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.9">
    <a href="/amsterdam/6017753/massagesalon-in-osdorp-dicht-na-bewijs-van-erotische-massages.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/m1mxqwdakex7_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/m1mxqwdakex7_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 17 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Massagesalon in Osdorp dicht na bewijs van erotische massages</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Een massagesalon in de wijk Osdorp in Amsterdam moet over een paar weken de deuren sluiten nadat er bewijs is gevonden dat er erotische massages plaatsvinden in de salon.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.10">
    <a href="/amsterdam/6017714/gewonde-en-twee-aanhoudingen-bij-verkeersruzie-in-noord.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/8sgxkaea6g56_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/8sgxkaea6g56_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 22 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Gewonde en twee aanhoudingen bij verkeersruzie in Noord</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Bij een verkeersruzie op de parkeerplaats van het Olof Palmeplein in het Amsterdamse stadsdeel Noord zijn vrijdagmiddag twee mensen aangehouden. Een gewonde raakte buiten bewustzijn en is per ambulance naar het ziekenhuis gebracht.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.11">
    <a href="/amsterdam/6017707/ymere-start-januari-2020-met-vervangen-loden-leidingen-in-noord.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/abkxg47agem8_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/abkxg47agem8_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 23 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Ymere start januari 2020 met vervangen loden leidingen in Noord</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Woningcorporatie Ymere start op 8 januari 2020 met het vervangen van loden waterleidingen in de woningen in het Amsterdamse stadsdeel Noord.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.12">
    <a href="/amsterdam/6017689/zeeburgtunnel-kort-dicht-door-ongeval-tijdelijk-veel-file-op-a10.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/fi3xs9maxf7f_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/fi3xs9maxf7f_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">1 dag, 23 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Zeeburgtunnel kort dicht door ongeval, tijdelijk veel file op A10</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De Zeeburgertunnel op de A10 is vrijdagmiddag korte tijd dicht geweest door een ongeval. Hierdoor en door andere ongelukken stond er flink wat file. </span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.13">
    <a href="/amsterdam/6017653/politie-toont-beelden-van-zware-mishandeling-op-leidsebrug.html" class="trackevent"  data-comment_count="0">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/ds6xsdna4tvp_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/ds6xsdna4tvp_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 1 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Politie toont beelden van zware mishandeling op Leidsebrug</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De politie heeft beelden vrijgegeven van een zware mishandeling op de Leidsebrug in het centrum van Amsterdam. De politie zoekt vier verdachten.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.14">
    <a href="/binnenland/6017626/politie-arresteert-man-die-met-explosief-dreigde-op-amsterdam-sloterdijk.html" class="trackevent"  data-comment_count="3">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/2fbxfk0ayzwo_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/2fbxfk0ayzwo_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 3 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Politie arresteert man die met explosief dreigde op Amsterdam Sloterdijk</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De politie heeft vrijdag rond 12.30 uur een 21-jarige man uit Amsterdam aangehouden op treinstation Sloterdijk voor het dreigen met een explosief.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.amsterdam.15">
    <a href="/binnenland/6017575/man-van-femke-halsema-krijgt-40-uur-taakstraf-voor-verboden-wapenbezit.html" class="trackevent"  data-comment_count="93">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block">
                <noscript>
                    <img src="https://media.nu.nl/m/dxmxbiva7vvw_std320.jpg" class="image" alt="Amsterdam" />
                </noscript>
                <img data-src="https://media.nu.nl/m/dxmxbiva7vvw_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Amsterdam" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 dagen, 5 uur geleden</span>
                    <span class="section">Amsterdam</span>
                        <span class="branded-logo">
                                <img src="https://media.nu.nl/m/xmjxvz0anr6s_wd320.jpg" alt="">
                        </span>
                    <span class="title-wrapper">
                        <span class="title">Man van Femke Halsema krijgt 40 uur taakstraf voor verboden wapenbezit</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Robert Oey, de partner van de Amsterdamse burgemeester Femke Halsema, krijgt een taakstraf van veertig uur opgelegd voor verboden wapenbezit. Die straf legde de officier van justitie van het Openbaar Ministerie (OM) vrijdag op tijdens een besloten zitting.</span>
                    <span class="caption">None</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
    <div class="block-footer">
                <a href="#" data-url="/block/json/articlelist?order_by=updated_at&amp;footer=ajax&amp;section=amsterdam&amp;limit=15&amp;section_details=%7B%27geolocation%27%3A+%2752.3702157%2C4.895167899999933%2C7%27%2C+%27meta_keywords%27%3A+None%2C+%27intro_bgcolor%27%3A+None%2C+%27is_archived%27%3A+False%2C+%27excerpt%27%3A+%27%27%2C+%27radius%27%3A+%2715.00%27%2C+%27ad_zone%27%3A+%7B%27configuration%27%3A+%7B%27section%27%3A+%27amsterdam%27%7D%2C+%27placement%27%3A+%27amsterdam%27%7D%2C+%27logo_media_id%27%3A+%27xmjxvz0anr6s%27%2C+%27counts%27%3A+%7B%7D%2C+%27top_slug%27%3A+%27regio%27%2C+%27meta_description%27%3A+%27%27%2C+%27style%27%3A+%27mediapartner-internal%27%2C+%27label%27%3A+%27Samen+met+AT5%27%2C+%27parent_slug%27%3A+%27regio%27%2C+%27type%27%3A+%27region%27%2C+%27hide_logo%27%3A+False%2C+%27titlebar_color%27%3A+None%2C+%27media_id%27%3A+%27xmjxvz0anr6s%27%2C+%27description%27%3A+%27%27%2C+%27sponsored_by_short%27%3A+%27Samen+met+AT5%27%2C+%27sidebar_position%27%3A+31%2C+%27slug%27%3A+%27amsterdam%27%2C+%27name%27%3A+%27Amsterdam%27%2C+%27titlebar_bgcolor%27%3A+None%2C+%27intro_color%27%3A+None%2C+%27articlehead_color%27%3A+None%2C+%27flags%27%3A+%5B%27pinnable%27%5D%2C+%27sponsored_by_long%27%3A+%27Samen+met+AT5%27%2C+%27position%27%3A+None%7D&amp;template=list&amp;title=Eerdere+berichten&amp;hidden=False&amp;offset=15" class="load-more ajax trackevent" data-trackeventlabel="loadmore">
                    <strong>Laad meer artikelen</strong>
                </a>
    </div>
</div>
    </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-410441"
    data-id="block-410441"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-offset="0"
    data-limit="5"
>
<div class="contentlist most-recent">
    <div class="block-wrapper clearfix">
            <a href="/net-binnen" class="block-title">
                <h2>Net binnen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/amsterdam/6018014/man-die-ruzie-suste-bij-buikslotermeerplein-in-noord-ligt-nog-in-coma.html" title="Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">15:32</span>
                                        <span class="title">Man die ruzie suste bij Buikslotermeerplein in Noord ligt nog in coma</span>
                                        <span class="section">Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/amsterdam/6017972/vrouw-overleden-na-val-uit-hotel-vijzelstraat-politie-sluit-misdrijf-uit.html" title="Vrouw overleden na val uit hotel Vijzelstraat, politie sluit misdrijf uit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:41</span>
                                        <span class="title">Vrouw overleden na val uit hotel Vijzelstraat, politie sluit misdrijf uit</span>
                                        <span class="section">Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/amsterdam/6017949/omstander-springt-in-gracht-om-drenkeling-te-redden-in-het-centrum.html" title="Omstander springt in gracht om drenkeling te redden in het centrum" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:47</span>
                                        <span class="title">Omstander springt in gracht om drenkeling te redden in het centrum</span>
                                        <span class="section">Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/amsterdam/6017935/woning-aan-marnixstraat-in-centrum-raakt-onbewoonbaar-door-brand.html" title="Woning aan Marnixstraat in centrum raakt onbewoonbaar door brand" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">09:16</span>
                                        <span class="title">Woning aan Marnixstraat in centrum raakt onbewoonbaar door brand</span>
                                        <span class="section">Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.5">
                        <div class="list-content">
                            <a href="/amsterdam/6017826/coc-organiseert-kerstconcert-voor-dakloze-lhbti-jongeren-in-westerkerk.html" title="COC organiseert kerstconcert voor dakloze lhbti-jongeren in Westerkerk" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:08</span>
                                        <span class="title">COC organiseert kerstconcert voor dakloze lhbti-jongeren in Westerkerk</span>
                                        <span class="section">Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
<div
    id="block-391341"
    data-id="block-391341"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1"></div>
</div>
<div
    id="block-410444"
    data-id="block-410444"
    data-position=""
    data-type="mostread"
    class="block mostread compact"
    data-sac-marker="block.mostread"
    data-offset="0"
    data-limit="5"
>
<div class="contentlist most-read">
    <div class="block-wrapper clearfix">
            <a href="/meest-gelezen" class="block-title">
                <h2>Meest gelezen</h2>
            </a>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/darts/6017925/dartscarriere-van-barneveld-voorbij-na-uitschakeling-in-eerste-ronde-wk.html" title="Dartscarrière Van Barneveld voorbij na uitschakeling in eerste ronde WK" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Dartscarrière Van Barneveld voorbij na uitschakeling in eerste ronde WK</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/sport-overig/6017995/handbalsters-door-treffer-in-slotseconden-voor-het-eerst-wereldkampioen.html" title="Handbalsters door treffer in slotseconden voor het eerst wereldkampioen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Handbalsters door treffer in slotseconden voor het eerst wereldkampioen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/6017885/directeur-kamp-vught-ontzet-door-jodenuitspraak-leider-boerenprotest.html" title="Directeur Kamp Vught ontzet door &#39;jodenuitspraak&#39; leider boerenprotest" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Directeur Kamp Vught ontzet door &#39;jodenuitspraak&#39; leider boerenprotest</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/entertainment/6017922/jamaicaanse-toni-ann-singh-wint-miss-world-verkiezing.html" title="Jamaicaanse Toni-Ann Singh wint Miss World-verkiezing" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Jamaicaanse Toni-Ann Singh wint Miss World-verkiezing</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.5">
                        <div class="list-content">
                            <a href="/klimaat/6017956/eerste-winterstorm-manifesteert-zich-uurtje-op-wadden.html" title="Eerste winterstorm manifesteert zich uurtje op Wadden" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">5.</span>
                                        <span class="title">Eerste winterstorm manifesteert zich uurtje op Wadden</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-336291"
    data-id="block-336291"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop amsterdam" ></div>
            <div class="block-title">
                <h2>Mail de redactie</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="mailto:regio@nu.nl" class="trackevent">
                        <div class="item-image">
<noscript>
    <img src="https://media.nu.nl/m/3r8xmkga7uvp_std160.jpg" alt="Mail de redactie" />
</noscript>
<img data-src="https://media.nu.nl/m/3r8xmkga7uvp_std160.jpg" src="/static/img/placeholders/std160-o.png" class="lazy-unveil" alt="Mail de redactie" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Heb jij tips of opmerkingen over het regionale nieuws op NU.nl? Mail dan de redactie op:
                                <div class="excerpt-link">
                                    <a class="trackevent" href="mailto:regio@nu.nl">
                                        <strong>regio@nu.nl</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<div
    id="block-407555"
    data-id="block-407555"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper">
        <div class="block-title">
            <h2>NUlokaal adverteren</h2>
        </div>
    <div class="block-content">
        <div class="block-image">
                <a href="https://adverteren.nu.nl/?utm_source=NU.nl&amp;utm_medium=CMSbanner&amp;utm_campaign=alphenaanderijn">
                    <noscript>
                        <img src="https://media.nu.nl/m/kzkxii1a4c9e_wd640.jpg" alt="NUlokaal adverteren" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/kzkxii1a4c9e_wd640.jpg" src="/static/img/placeholders/wd640-o.png" class="lazy-unveil" alt="NUlokaal adverteren" />
                </a>
        </div>
    </div>
</div>
</div>
<div
    id="block-391344"
    data-id="block-391344"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2"></div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-391347"
    data-id="block-391347"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
<div
    id="block-357f29fb5c06424bbc5f6b0278f2a2d4"
    data-id="block-357f29fb5c06424bbc5f6b0278f2a2d4"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper">
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_default">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/dvn">Achtergronden</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem item_default">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Beurs</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/vacature">Vacatures</a>
                </li>
                <li class="nav_subitem item_nuzakelijk">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nusport">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/champions-league">Champions League</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="https://www.nu.nl/gp-spel" target="_blank">GP-spel</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/schaatsen">Schaatsen</a>
                </li>
                <li class="nav_subitem item_nusport">
                    <a href="/live/voetbal">Voetbal scores</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nutech">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem item_nutech">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuentertainment">
        <a href="/entertainment">Cultuur en Media</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuentertainment">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem item_nuentertainment">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem item_nuoverig">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/uit">Uit</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem item_nuoverig">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem ">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/walcheren-en-beveland">Midden-Zeeland</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem ">
                    <a href="/west-brabant">West-Brabant</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Werken bij NU.nl</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="NU.nl">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/bundles/js/app.270281a9.js" ></script>
<script type="text/javascript" src="/static/CACHE/js/output.01215ac99c95.js"></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/output.17f6038a1cfb.js"></script>
<script type="text/javascript">
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
