
<!DOCTYPE html>
<html class="no-js " lang="nl">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4702f272e2","applicationID":"883437927","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","queueTime":0,"applicationTime":628,"agent":""}</script>
    <title>Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta name="facebook-domain-verification" content="5m8h3iii23yzx7abxw0p44ootord0j" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="DC.date.issued" content="2022-03-10" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Media, bafta&#39;s, Rebel Wilson, Media en Cultuur" />
    <meta name="title" content="Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s" />
    <meta name="description" content="Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan &quot;een lid van de Britse koninklijke familie&quot;." />
    <meta name="article:updated_time" content="2022-03-10T14:05:02+01:00" />
    <meta name="article:published_time" content="2022-03-10T11:57:30+01:00" />
    <meta name="twitter:url" content="https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:title" content="Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s" />
    <meta name="twitter:image" content="https://media.nu.nl/m/c3bxnz7ajbb1_wd1280.jpg/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.jpg" />
    <meta name="twitter:description" content="Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan &quot;een lid van de Britse koninklijke familie&quot;." />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s" />
    <meta name="og:type" content="article" />
    <meta name="og:image" content="https://media.nu.nl/m/c3bxnz7ajbb1_wd1280.jpg/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.jpg" />
    <meta name="og:description" content="Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan &quot;een lid van de Britse koninklijke familie&quot;." />
    <meta name="og:url" content="https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html" />
    <link rel="canonical" href="https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/logos/nu_logo.svg?v=1" sizes="any" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/api/manifest.webmanifest" />
<link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
<link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#1F2544" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#1F2544" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <link type="text/css" href="/static/bundles/css/app.196cb495.css" rel="stylesheet" />
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production_current_current';
        var FULL_PATH = '/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html';
        // sa_config is used by the `SA_DATA_SERVICE_URI` script
        var sa_config = {
            site_slug: 'nunlv2'
        };
    </script>
    <!-- DPG Ad Framework -->
    <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/4/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/d07e0dadbafb478da44a6551e12d4416.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e=a(settings),f=d[b]&&(d[b][e]||d[b].default);if(f){var g=document.getElementById(c||b);if(g){g.setAttribute("data-advert-placeholder-size",f.join("x"));g.style["min-height"]="".concat(f[1],"px")}}}function c(a){if(a.node&&a.node.getAttribute("data-advert-placeholder-size")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c);   window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>
    <script id="gtm_datalayer">
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"site_name": "NU.nl", "site_location": "prod", "site_country": "NL", "page_zone": "achterklap-artikel", "page_type": "article", "page_category": "achterklap", "page_subcategory": "", "page_category_full": ["achterklap", "media", "media-en-cultuur"], "article_section": "achterklap", "article_publish_time": "2022-03-10T11:57:30", "article_name": "rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas", "article_image_url": "https://media.nu.nl/m/c3bxnz7ajbb1_wd640.jpeg", "article_id": 6188561, "article_description": "Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan \"een lid van de Britse koninklijke familie\".", "article_author": "NU.nl/ANP", "article_keywords": "media, bafta's, rebel wilson, media en cultuur", "dc_params": "CATEGORY=achterklap;KEYWORDS=media, bafta's, rebel wilson, media en cultuur;TOPIC_IDS=;BEAK_CATEGORY_IDS=14,27,14.3,27.3,20000005,20000051;SENTIMENT=;", "dc_keywords": "media, bafta's, rebel wilson, media en cultuur", "tracking_by": "tealium"});
        const pageViewId = window.crypto.getRandomValues(new Uint32Array(4)).join('');
        window.pageViewId = pageViewId;
        dataLayer.push({ pageViewId });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2NWCN7');</script>
    <!-- End Google Tag Manager -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net">
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net">
<link rel="preconnect" href="https://media.nu.nl">
<link rel="dns-prefetch" href="https://media.nu.nl">
<link rel="preload" href="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous" as="script" />
<link rel="preload" href="https://content.jwplatform.com/libraries/whqXCOFb.js" as="script" />
<link rel="preload" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" as="script" />
<script type="text/javascript" src="/static/bundles/js/fastjs.6526ab5b.js" ></script>
        <script type="text/javascript">
            var NU = NU || {}; var static_url = '/static/'; var mediatool_base_url = 'media.nu.nl'; var blocks = {}; var JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8'; var JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8'; var JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg'; var JW_PLAYER_ID = 'whqXCOFb'; var CORAL_TALK_URL = 'https://talk.nu.nl'; var PAGE_STYLE = 'nuentertainment'; var SANOMA_SEARCH_URI = 'https://sss.snmmd.nl/'; var isAdBlockEnabled = false; function detectAdBlockEnabled() { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); var isAdBlockEnabled = !ad.clientHeight; document.body.removeChild(ad); document.dispatchEvent(new Event("adblocker.isAdBlockEnabled", { isAdBlockEnabled })); return isAdBlockEnabled; } setTimeout(function () { isAdBlockEnabled = detectAdBlockEnabled(); }, 100); NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.IsComponentsPage = false; document.documentElement.classList.remove("no-js");
        </script>
<script type="text/javascript" src="/static/CACHE/js/output.1f96a412198e.js"></script>
    <script src="https://login-static.dpgmedia.net/ssosession/main.js"></script>
<script data-privacy-src="/static/vendor/vwo/vwo-v2.js" data-privacy-category="marketing"></script>
<script type="text/javascript">
    var temptationConfig = {
            temptationAPIKey: 'nRy3xHGkAy6fflkuwkk3D4YImK7x3gLL2fBcCurY',
            temptationBaseURL: 'https://temptation.nu.nl',
            trackingIdCookieName: 'temptation-id',
            jwtTokenCookieName: 'pip-access-token',
            zone: 'johannesburg',
            freeParams: {
                fp_showTemplate: true
            },
            contentId: '6188561'
        };
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html",
    "headline": "Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA\u0027s",
    "description": "Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan \u0022een lid van de Britse koninklijke familie\u0022.",
    "url": "https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html",
    "author": {
        "@type": "Organization",
        "name": "NU.nl",
        "sameAs" : [
            "https://www.facebook.com/nu.nl/",
            "https://www.linkedin.com/company/697052/",
            "https://twitter.com/NUnl",
            "https://plus.google.com/106943062990152739506"
        ]
    },
    "datePublished": "2022-03-10T11:57:30+01:00CET",
    "dateModified": "2022-03-10T14:05:02+01:00CET",
    "articleSection": [
        "Achterklap",
        "Media",
        "Entertainment"
    ],
    "articleBody": "   if(window.loadAdvertSlot) window.loadAdvertSlot(\u0022wsc\u002Dr1\u0022,\u0022ad\u002Dslot\u002D\u002Dwsc\u002Dr1\u0022)\u003B    Wilson heeft hem of haar materiaal geappt, vertelde ze in het praatprogramma The One Show. De comedian en actrice presenteert komende zondag de ceremonie rond de uitreiking van de BAFTA Film Awards, de belangrijkste Britse filmprijzen.\u0022Ik heb een connectie binnen de koninklijke familie die ik bepaalde grappen heb gestuurd om te checken of ze ok\u0026#233\u003B zijn\u0022, zei Wilson.De actrice wilde niet verklappen met wie ze contact heeft gehad, maar het is aannemelijk dat ze doelt op prins William. Hij is president van de BAFTA (British Academy of Film and Television Arts). \u0022De persoon die ik heb geappt, heeft een geweldig gevoel voor humor. Mensen denken misschien dat mensen uit het koningshuis geen humor hebben vanwege hun positie, maar ze houden ervan om te lachen.\u0022De BAFTA\u0027s worden zondag uitgereikt in de Royal Albert Hall in Londen.",
    "image": [
        "https://media.nu.nl/m/c3bxnz7ajbb1_std1024.jpg"
        ],
    "publisher": {
        "@type": "Organization",
        "name": "NU.nl",
        "logo": {
            "@type": "imageObject",
            "url": "https://www.nu.nl/static/img/atoms/images/favicon/schema_org.png",
            "width": 192,
            "height": 192
        }
    }
}
</script>
    <!-- SourcePoint authId cookie check -->
    <script type="text/javascript">
        window.NU = window.NU || {};
        window.NU.getCookie = function (name) {
            // return cookie value for given name, or return `undefined`
            const value = "; " + document.cookie;
            const parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        };
        const is_search_bot = /bot|google|facebook|twitter|yahoo|spider|crawler|ia_archiver|ptst|dpp|nuzzel|whatsapp|android_4|chrome-lighthouse|baidu|bing|msn|teoma|slurp|yandex/i.test(navigator.userAgent)
        // No cookie? redirect to privacy gate
        // Also accept stub-sourcepoint cookie, e.g. it is used for editorialinsights.nu.nl
        // And search bots are excempt too
        if (!(window.NU.getCookie("authId") || window.NU.getCookie("stub-sourcepoint") || is_search_bot)) {
            const SOURCEPOINT_SITE_KEY = "ucf98legs1caotgh";
            const SOURCEPOINT_CALL_BACK_URL = "https://www.nu.nl/privacy-gate/accept?redirectUri=${redirectUri}";
            // construct redirect uri
            const redirectUri = encodeURIComponent(window.location.href);
            // construct callbackUrl
            const callbackUrl = encodeURIComponent(SOURCEPOINT_CALL_BACK_URL.replace("${redirectUri}", redirectUri));
            // store originalReferrer for later use by our trackers
            window.sessionStorage.setItem('sourcePointOriginalReferrer', document.referrer);
            // redirect user to privacy gate with callbackUrl
            window.location.replace(`https://myprivacy.dpgmedia.nl/consent/?siteKey=${SOURCEPOINT_SITE_KEY}&callbackUrl=${callbackUrl}`);
        }
    </script>
    <script type="text/javascript">window._privacy = window._privacy || []</script>
    <script>
        window.cmpProperties = {
            privacyManagerId: "148844",
            baseUrl: "https://www.nu.nl",
            cmpCname: "https://cmp.nu.nl",
            language: "nl"
        }
    </script>
    <script src="https://myprivacy-static.dpgmedia.net/consent.js"></script>
</head>
<body id="nu" class="page-article two-columns  nuentertainment" data-pagetype="article" data-section="achterklap">
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NWCN7" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div
    id="block-b29bb766d39b4263a081ce12a3decc1f"
    data-id="block-b29bb766d39b4263a081ce12a3decc1f"
    data-position=""
    data-type="topbar2"
    class="block topbar2"
    data-sac-marker="block.topbar2"
>
<div class="block-content">
    <a href="/" class="top-logo">
            <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="">
            NU.nl
    </a>
        <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9054b3a0><i class="svg-icon" data-v-1dd6691c data-v-9054b3a0><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
        </div>
</div>
</div>
<div
    id="block-0be5f6b817ac489c98fbeea5ad2261e2"
    data-id="block-0be5f6b817ac489c98fbeea5ad2261e2"
    data-position=""
    data-type="topmenu"
    class="block topmenu show-nav at-top small"
    data-sac-marker="block.topmenu"
>
<nav class="block-wrapper" data-nosnippet>
    <div class="main-menu-wrapper">
        <div class="block-content">
            <a href="/" class="top-logo">
                    <img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" alt="Voorpagina">
            </a>
            <a href="#main" class="skip-link">
                Ga naar de inhoud
            </a>
            <ul class="main-menu">
                    <li class="nav_item  item_default">
    <a href="/net-binnen" title="Net binnen">
        Net binnen
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/algemeen" title="Algemeen">
        Algemeen
    </a>
</li>
                    <li class="nav_item  item_nuzakelijk">
    <a href="/economie" title="Economie">
        Economie
    </a>
</li>
                    <li class="nav_item  item_nusport">
    <a href="/sport" title="Sport">
        Sport
    </a>
</li>
                    <li class="nav_item  item_nutech">
    <a href="/tech" title="Tech">
        Tech
    </a>
</li>
                    <li class="nav_item  item_nuuit">
    <a href="/entertainment" title="Media en Cultuur">
        Media en Cultuur
    </a>
</li>
                    <li class="nav_item  item_nuentertainment">
    <a href="/achterklap" title="Achterklap" class="current">
        Achterklap
    </a>
</li>
                    <li class="nav_item  item_default">
    <a href="/nushop-adverteerder" title="Shop">
        Shop
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="voorpagina"
       href="/"
       >
        Voorpagina
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest recent"
       href="/net-binnen"
       >
        Net binnen
    </a>
</li>
<li class="nav_item mobile-menu-only">
    <a title="Meest gelezen"
       href="/meest-gelezen"
       >
        Populair
    </a>
</li>
                   <li class="nav_item nav_more both-mobile-desktop">
                        <a title="meer navigatie opties" href="#">
                            <span class="more">Meer</span>
                            <span class="less">Minder</span>
                        </a>
                    </li>
            </ul>
                <div class="menu-toolbar">
<div class="component_container" data-component="theme_switch" data-context="{}">
    <button data-server-rendered="true" class="svg-icon theme-switch" data-v-7aac2676><span class="sr-only" data-v-7aac2676>Wissel kleurenschema</span><i class="svg-icon" data-v-1dd6691c data-v-7aac2676><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Wissel kleurenschema" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Wissel kleurenschema</title><g data-v-1dd6691c><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><rect width="1" height="3" x="12" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="12" y="21" fill="currentColor" rx=".5"></rect><rect width="1" height="3" x="22" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 22.5 12)"></rect><rect width="1" height="3" x="1" y="10.5" fill="currentColor" rx=".5" transform="rotate(90 1.5 12)"></rect><rect width="1" height="3" x="19" y="3" fill="currentColor" rx=".5" transform="rotate(-135 19.5 4.5)"></rect><rect width="1" height="3" x="19" y="18" fill="currentColor" rx=".5" transform="rotate(135 19.5 19.5)"></rect><rect width="1" height="3" x="4" y="3" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(45 15.37 0)"></rect><rect width="1" height="3" x="4" y="18" fill="currentColor" rx=".5" transform="scale(1 -1) rotate(-45 -42.57 0)"></rect><circle cx="12" cy="12" r="6.5" stroke="currentColor"></circle><path fill="currentColor" stroke="currentColor" d="M12.5 18.48V5.52a6.5 6.5 0 010 12.96z"></path></g></g></svg></i></button>
</div>
<div class="component_container" data-component="notification_center_icon_component" data-context="{}">
    <div data-server-rendered="true" data-v-a13ddb1c></div>
</div>
<div class="component_container" data-component="account_component" data-context="{}">
    <div data-server-rendered="true" data-v-9054b3a0><i class="svg-icon" data-v-1dd6691c data-v-9054b3a0><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" height="24" width="24" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><circle cx="50" cy="50" fill="none" stroke="currentColor" stroke-width="10" r="35" stroke-dasharray="164.93361431346415 56.97787143782138"><animateTransform attributeName="transform" type="rotate" repeatCount="indefinite" dur="1s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform></circle></g></svg></i></div>
</div>
                </div>
        </div>
    </div>
        <div class="dropdown-menu-wrapper">
            <div class="block-content">
                <div class="dropdown-menu navigation">
                    <ul class="site_overview ">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spanningen-oekraine">Oorlog in Oekraïne</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap" class="current">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
                    <ul class="dropdown-menu-sidebar-links">
    <li class="nav_item item_default">
        <a href="/over-nu">Over NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nufolder">NUfolder</a>
    </li>
    <li class="nav_item item_default">
        <a href="/nushop-adverteerder">NUshop</a>
    </li>
    <li class="nav_item ">
        <a href="/tickets">Tickets</a>
    </li>
</ul>
                </div>
            </div>
        </div>
</nav>
</div>
        <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
</div>
    <div class="super-container">
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
<div
    id="block-"
    data-id="block-"
    data-position=""
    data-type=""
    class=" "
    data-sac-marker="block."
>
</div>
<div
    id="block-388317"
    data-id="block-388317"
    data-position=""
    data-type="tealium"
    class="block tealium h1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1">
    <div id="ad-slot--h1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h1","ad-slot--h1");</script>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;" data-nosnippet>
    <div class="block-content">
        <figure>
            <img src="/static/img/atoms/images/logos/nuheart.svg" width="40" height="40" alt="NU.nl" />
        </figure>
        <section>
            <strong>NU.nl heeft je steun nodig</strong>
            <p>Je gebruikt een adblocker. Wij kunnen onze artikelen alleen gratis toegankelijk voor je maken dankzij advertenties. Wil je jouw adblocker voor ons pauzeren?</p>
            <a href="/adblock.html" class="trackevent btn action">Zo werkt het</a>
        </section>
    </div>
</div>
            </div>
            <div id="content_container" class="content_container clearfix">
<div
    id="block-5cf062c60f874c638372998731c18906"
    data-id="block-5cf062c60f874c638372998731c18906"
    data-position=""
    data-type="tealium"
    class="block tealium v1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1">
    <div id="ad-slot--v1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("v1","ad-slot--v1");</script>
    </div>
</div>
</div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
<div
    id="block-291911"
    data-id="block-291911"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
>
<div class="block-wrapper clearfix">
    <div class="column first clearfix">
<div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search">
                <span class="sr-only">Zoeken</span>
                <i class="fa fa-search"></i>
            </button>
            <div class="search-input">
                <label for="search-input-q" class="sr-only">Zoekopdracht</label>
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <span class="sr-only">Zoeken</span>
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
<div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 10 maart 2022
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
<div class="component_container" data-component="widget_links" data-context="{&quot;classes&quot;: &quot;tiles&quot;, &quot;matches&quot;: &quot;0 live&quot;, &quot;traffic&quot;: {&quot;jams&quot;: &quot;277 km (46)&quot;, &quot;train_incidents&quot;: 1, &quot;gasprices&quot;: &quot;2,502&quot;}, &quot;weather&quot;: {&quot;weather_code&quot;: &quot;A&quot;, &quot;temperature&quot;: &quot;16 \u00b0C&quot;}, &quot;aex&quot;: &quot;678,95&quot;}">
    <div data-server-rendered="true" class="particle widgetlinks tiles" data-v-52c3193a><ul class="widget-list" data-v-52c3193a><li class="widget-list__item" data-v-52c3193a><a href="/weer" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M8.5 12.5c0-2.206 1.794-4 4-4s4 1.794 4 4-1.794 4-4 4-4-1.794-4-4zm1 0c0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3-3 1.346-3 3zM13 7V5.5a.5.5 0 0 0-1 0V7a.5.5 0 0 0 1 0zM12 18v1.5a.5.5 0 0 0 1 0V18a.5.5 0 0 0-1 0zM18 12a.5.5 0 0 0 0 1h1.5a.5.5 0 0 0 0-1H18zM7 12H5.5a.5.5 0 0 0 0 1H7a.5.5 0 0 0 0-1zM16.743 8.965l1.06-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06a.502.502 0 0 0 .707.708zM7.196 17.097a.5.5 0 0 0 .707.707l1.061-1.061a.5.5 0 0 0-.707-.707l-1.06 1.06zM16.743 16.036a.5.5 0 0 0-.707.707l1.06 1.06a.498.498 0 0 0 .708 0 .5.5 0 0 0 0-.706l-1.061-1.061zM8.257 8.964a.498.498 0 0 0 .707 0 .5.5 0 0 0 0-.707l-1.06-1.06a.5.5 0 0 0-.708.706l1.061 1.061z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Weer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>16 °C</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/verkeer" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Huidige verkeerssituatie" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Huidige verkeerssituatie</title><g data-v-1dd6691c><g><defs><path id="a" d="M14 0v6H0V0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M5.233 14C4.553 14 4 14.523 4 15.167v2.5c0 .161.096.333.366.333h11.267c.177 0 .367-.134.367-.333v-2.5c0-.644-.554-1.167-1.234-1.167H5.233zm10.4 5H4.366C3.587 19 3 18.427 3 17.667v-2.5C3 13.972 4.002 13 5.233 13h9.533c1.232 0 2.234.972 2.234 2.167v2.5c0 .735-.614 1.333-1.367 1.333z"></path><path fill="currentColor" d="M4.367 14.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M15.633 14.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61H9.567a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M11.3 17H8.7a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M7 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M15 16a1 1 0 1 1-2 0 1 1 0 0 1 2 0M5 20a1 1 0 0 0 2 0v-1H5v1zM13 19v1a1 1 0 0 0 2 0v-1h-2z"></path><g transform="translate(8 7)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="currentColor" d="M12.633 6h-5.18a.5.5 0 1 1 0-1h5.18c.177 0 .367-.134.367-.333v-2.5C13 1.523 12.446 1 11.766 1H2.233C1.553 1 1 1.523 1 2.167V3a.5.5 0 0 1-1 0v-.833C0 .972 1.002 0 2.233 0h9.533C12.998 0 14 .972 14 2.167v2.5C14 5.402 13.386 6 12.633 6" mask="url(#b)"></path></g><path fill="currentColor" d="M9.367 8.11a.5.5 0 0 1-.5-.5c0-1.26.916-3.61 2.667-3.61h3.899a.499.499 0 1 1 0 1h-3.9c-.92 0-1.666 1.58-1.666 2.61a.5.5 0 0 1-.5.5"></path><path fill="currentColor" d="M20.633 8.11a.5.5 0 0 1-.5-.5c0-1.03-.747-2.61-1.667-2.61h-3.899a.5.5 0 1 1 0-1h3.9c1.75 0 2.666 2.35 2.666 3.61a.5.5 0 0 1-.5.5M16.3 11h-2.6a.5.5 0 0 1 0-1h2.6a.5.5 0 0 1 0 1M12 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M20 10a1 1 0 1 1-2 0 1 1 0 0 1 2 0M18 13v1a1 1 0 0 0 2 0v-1h-2z"></path></g></g></g></svg></i><span class="sr-only" data-v-52c3193a>Verkeer</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>277 km (46)<span class="sr-only" data-v-52c3193a> files</span></span><!----><!----><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/aandelen" data-trackeventlabel="stock" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Beurs aandelen" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Beurs aandelen</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="nonzero"><path d="M10.316 8.642l-5.49 4.737a.5.5 0 1 1-.653-.758L9.97 7.62a.5.5 0 0 1 .63-.018l3.51 2.679 3.893-4.685a.5.5 0 1 1 .769.639l-4.199 5.054a.5.5 0 0 1-.688.078l-3.57-2.724zM5 17v2h2v-2H5zm0-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1zM11 15v4h2v-4h-2zm0-1h2a1 1 0 0 1 1 1v4a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-4a1 1 0 0 1 1-1zM17 13v6h2v-6h-2zm0-1h2a1 1 0 0 1 1 1v6a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1v-6a1 1 0 0 1 1-1z"></path><path d="M16.189 5.968a.5.5 0 1 1-.182-.983l2.944-.543a.5.5 0 0 1 .583.405l.52 2.955a.5.5 0 1 1-.984.173l-.434-2.458-2.447.451z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Beurs</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>678,95<span class="sr-only" data-v-52c3193a> AEX koers</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/tvgids" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="TV Gids" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>TV Gids</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M6.5 9C5.673 9 5 9.673 5 10.5v7c0 .827.673 1.5 1.5 1.5h11c.827 0 1.5-.673 1.5-1.5v-7c0-.827-.673-1.5-1.5-1.5h-11zm11 11h-11A2.503 2.503 0 014 17.5v-7C4 9.122 5.122 8 6.5 8h11c1.378 0 2.5 1.122 2.5 2.5v7c0 1.378-1.122 2.5-2.5 2.5z"></path><path d="M11.641 8.848c-.897-.926-2.239-2.295-2.42-2.439 0 0-.258-.211-.221-.409.048-.251.391-.488.391-.488.322-.075.34-.076 2.615 2.276l3.64-3.642a.5.5 0 01.707.707l-4 4a.497.497 0 01-.712-.005zM7 11v6h7.999L15 11H7zm8 6v.5-.5zm0 1H7c-.551 0-1-.449-1-1v-6c0-.551.449-1 1-1h8c.551 0 1 .449 1 1v6c0 .551-.449 1-1 1zm3-7.5a.5.5 0 11-1 0 .5.5 0 011 0m0 2a.5.5 0 11-1 0 .5.5 0 011 0"></path></g></g></svg></i><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>TV gids</span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li><li class="widget-list__item" data-v-52c3193a><a href="/live/voetbal" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click" class="widget-list__link trackevent" data-v-52c3193a><i class="svg-icon svg-icon--pictogram" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="Voetbal wedstrijden" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c>Voetbal wedstrijden</title><g data-v-1dd6691c><g fill="currentColor" fill-rule="evenodd"><path d="M3.5 18.89a.502.502 0 00.354-.146l1.89-1.89a.5.5 0 00-.707-.708l-1.89 1.89a.502.502 0 00.353.854m5.537 1.256l-1.89 1.891a.5.5 0 00.706.707l1.891-1.89a.5.5 0 00-.707-.708m-2.891-1l-3 3a.5.5 0 00.707.707l3-3a.5.5 0 00-.707-.707m8.526-5.085l-2.076-.809.16-2.033 2.268-.176.98 1.67-1.332 1.348zm1.057-3.793a.506.506 0 00-.47-.246l-3.006.232a.501.501 0 00-.46.46l-.224 2.83a.5.5 0 00.317.505l2.729 1.063a.506.506 0 00.537-.114l1.833-1.855a.5.5 0 00.077-.604l-1.333-2.27z"></path><path d="M9.62 15.342l-.016 1.833a6.504 6.504 0 01-1.66-2.63l1.676.797zm.44-6.887l-1.234.273a6.556 6.556 0 011.507-1.508l-.273 1.235zm6.887-.44l-.799-1.682a6.5 6.5 0 012.64 1.666l-1.84.016zm2.74 5.524l.91-.803a6.463 6.463 0 01-.483 2.247l-.428-1.444zm-2.3 4.565a6.446 6.446 0 01-2.98.88l1.232-1.398 1.748.518zm1.47-1.18a6.383 6.383 0 01-.449.438l-2.575-.762a.856.856 0 00-.88.253l-1.82 2.065c-.105-.016-.21-.026-.314-.048a6.386 6.386 0 01-.64-.163 6.506 6.506 0 01-1.583-.746l.025-2.705a.85.85 0 00-.485-.776l-2.47-1.173c-.004-.023-.009-.045-.012-.068a6.59 6.59 0 01-.043-.768c0-.071.008-.14.01-.21.007-.19.02-.38.044-.57a6.295 6.295 0 01.153-.796c.021-.083.04-.168.064-.251.071-.235.152-.467.25-.694.007-.017.016-.033.024-.05l2.214-.49a.852.852 0 00.646-.646l.49-2.216c.022-.01.043-.022.066-.032.215-.091.434-.17.656-.236.1-.03.203-.053.305-.08.151-.036.304-.07.458-.097.103-.017.206-.035.311-.047.183-.023.367-.036.551-.043.073-.003.146-.01.22-.011.257-.001.515.014.774.043.021.002.041.007.063.01l1.175 2.475a.856.856 0 00.776.486l2.711-.025c.064.1.126.2.185.304.03.052.061.104.09.157.063.119.12.242.175.365.037.08.074.16.108.243a7.419 7.419 0 01.297.94c.026.109.05.219.071.329.01.048.014.096.021.143l-1.565 1.38a.85.85 0 00-.254.88l.735 2.483c-.047.067-.097.132-.147.197a6.358 6.358 0 01-.43.513zm2.696-5.302c-.005-.076-.02-.131-.029-.19a6.96 6.96 0 00-.353-1.434c-.035-.096-.067-.191-.105-.285a7.257 7.257 0 00-.233-.516c-.043-.086-.08-.174-.125-.26a7.502 7.502 0 00-.4-.652c-.018-.027-.032-.056-.05-.083-.01-.014-.027-.021-.038-.034a7.495 7.495 0 00-4.862-3.055c-.083-.023-.13-.021-.178-.027a7.46 7.46 0 00-.917-.078c-.039-.001-.079-.006-.119-.006a7.344 7.344 0 00-.993.066c-.09.012-.18.027-.27.042a7.374 7.374 0 00-.833.185c-.054.015-.11.025-.164.042-.3.093-.588.21-.872.34-.05.023-.106.037-.156.06-.018.01-.029.027-.046.038A7.537 7.537 0 007.38 9.21c-.01.015-.025.023-.032.039-.02.044-.032.09-.052.133a7.541 7.541 0 00-.354.907c-.015.048-.023.095-.037.143-.078.274-.14.555-.187.842-.015.094-.03.188-.043.284a7.497 7.497 0 00-.066.94c.002.089.01.146.01.203.008.294.034.58.075.865.007.05.005.102.013.153a7.574 7.574 0 003.05 4.877c.018.017.028.042.05.056.401.283.836.51 1.285.708.046.02.091.043.138.063a7.412 7.412 0 00.78.27c.178.053.356.102.538.14.078.017.157.027.235.04.16.03.32.068.481.086a9.229 9.229 0 00.845.04 7.457 7.457 0 004.698-1.663c.02-.011.04-.013.057-.026a8.16 8.16 0 00.551-.501c.375-.375.71-.787.991-1.225.013-.02.015-.044.024-.065a7.441 7.441 0 001.18-4.02c0-.297-.023-.59-.057-.878z"></path></g></g></svg></i><span class="sr-only" data-v-52c3193a>Voetbal</span><div class="widget-list__title" data-v-52c3193a><span class="value" data-v-52c3193a>0 live<span class="sr-only" data-v-52c3193a> live wedstrijden</span></span><i class="svg-icon svg-icon--marker" data-v-1dd6691c data-v-52c3193a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></div></a></li></ul></div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
                                            <div class="zone clearfix" data-zone="main" data-vr-zone="main">
<div
    id="block-291919"
    data-id="block-291919"
    data-position=""
    data-type="article.header"
    class="block article-header"
    data-sac-marker="block.article.header"
>
<div class="block-wrapper section-nuentertainment">
    <div class="block-content">
<div class="particle headerimage ">
    <figure class="headerimage__image">
        <img src="https://media.nu.nl/m/c3bxnz7ajbb1_xwd1280.jpg/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.jpg" alt="Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s" class="image" width="1280" height="640"/>
        <figcaption class="headerimage__overlay">
                <h1 class="title fluid">Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s</h1>
        </figcaption>
    </figure>
</div>
        <div class="meta-share">
            <div class="metadata">
                <span class="pubdate large">10 maart 2022 11:57</span>
                <span class="pubdate small">10-03-22 11:57</span>
                <span class="update large">Laatste update: 2 uur geleden</span>
                <span class="update small">Update: 2 uur geleden</span>
            </div>
            <div class="share_buttons">
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 10, &quot;section_style&quot;: &quot;nuentertainment&quot;, &quot;variant&quot;: &quot;variant_x_nujij_replies&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nuentertainment);color:var(--color-nuentertainment);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label"></span><span class="comments-link-wrapper__comments-link__comments-count">10</span><span class="comments-link-wrapper__comments-link__comments-post-label"> NUjij-reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fachterklap%2F6188561%2Frebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Rebel+Wilson+laat+lid+Britse+koninklijke+familie+grappen+keuren+voor+BAFTA%27s&amp;url=https%3A%2F%2Fwww.nu.nl%2Fachterklap%2F6188561%2Frebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Rebel%20Wilson%20laat%20lid%20Britse%20koninklijke%20familie%20grappen%20keuren%20voor%20BAFTA%27s&amp;body=%0Ahttps%3A//www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
            </div>
        </div>
    </div>
</div>
</div>
<div
    id="block-291921"
    data-id="block-291921"
    data-position=""
    data-type="article.body"
    class="block article-body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
                <p class="excerpt">Rebel Wilson heeft haar grappen voor de prijsuitreiking van de BAFTA Film Awards vooraf laten lezen aan "een lid van de Britse koninklijke familie".</p>
<div
    id="block-in-article-ad-0"
    data-id="block-in-article-ad-0"
    data-position=""
    data-type="tealium"
    class="block tealium wsc-r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="wsc-r1">
    <div id="ad-slot--wsc-r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("wsc-r1","ad-slot--wsc-r1");</script>
    </div>
</div>
</div>
<p>Wilson heeft hem of haar materiaal geappt, vertelde ze in het praatprogramma <em>The One Show</em>. De comedian en actrice presenteert komende zondag de ceremonie rond de uitreiking van de BAFTA Film Awards, de belangrijkste Britse filmprijzen.</p><p>"Ik heb een connectie binnen de koninklijke familie die ik bepaalde grappen heb gestuurd om te checken of ze ok&#233; zijn", zei Wilson.</p><p>De actrice wilde niet verklappen met wie ze contact heeft gehad, maar het is aannemelijk dat ze doelt op prins William. Hij is president van de BAFTA (British Academy of Film and Television Arts). "De persoon die ik heb geappt, heeft een geweldig gevoel voor humor. Mensen denken misschien dat mensen uit het koningshuis geen humor hebben vanwege hun positie, maar ze houden ervan om te lachen."</p><p>De BAFTA's worden zondag uitgereikt in de Royal Albert Hall in Londen.</p>
        </div>
    </div>
</div>
<div
    id="block-411869"
    data-id="block-411869"
    data-position=""
    data-type="article.footer"
    class="block article-footer"
    data-sac-marker="block.article.footer"
>
<div class="block-wrapper ">
    <div class="attribution-share">
        <div class="attribution">
            <span class="author">
                Door:
                        NU.nl/ANP
            </span><span class="media-copyright">
                    Beeld: ANP
                </span>
        </div>
<div class="component_container" data-component="nujij_button" data-context="{&quot;comments_count&quot;: 10, &quot;section_style&quot;: &quot;nuentertainment&quot;, &quot;is_visibility_observed&quot;: &quot;&quot;}">
    <div data-server-rendered="true" class="comments-link-wrapper"><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nuentertainment);color:var(--color-nuentertainment);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">10</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div>
</div>
   <div class="share-buttons">
      <a target="_blank"
         href="https://api.whatsapp.com/send?text=Bekijk+dit+artikel+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2Fachterklap%2F6188561%2Frebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button whatsapp"
         data-tracksocialnetwork="whatsapp">
        <span class="sr-only">Delen via Whatsapp</span>
        <i class="fa fa-whatsapp" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button facebook"
         data-tracksocialnetwork="facebook">
        <span class="sr-only">Delen via Facebook</span>
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="http://twitter.com/intent/tweet/?text=Rebel+Wilson+laat+lid+Britse+koninklijke+familie+grappen+keuren+voor+BAFTA%27s&amp;url=https%3A%2F%2Fwww.nu.nl%2Fachterklap%2F6188561%2Frebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html&amp;via=NUnl"
         class="share-button twitter"
         data-tracksocialnetwork="twitter">
        <span class="sr-only">Delen via Twitter</span>
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="https://www.linkedin.com/shareArticle?url=https://www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button linkedin"
         data-tracksocialnetwork="linkedin">
        <span class="sr-only">Delen via Linkedin</span>
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
      <a target="_blank"
         href="mailto:?subject=Rebel%20Wilson%20laat%20lid%20Britse%20koninklijke%20familie%20grappen%20keuren%20voor%20BAFTA%27s&amp;body=%0Ahttps%3A//www.nu.nl/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html"
         class="share-button email"
         data-tracksocialnetwork="email">
        <span class="sr-only">Delen via email</span>
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
   </div>
    </div>
</div>
</div>
<div
    id="block-291923"
    data-id="block-291923"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-291925"
    data-id="block-291925"
    data-position=""
    data-type="article.tags"
    class="block article-tags"
    data-sac-marker="block.article.tags"
>
    <h4 class="title">
        Lees meer over:
    </h4>
    <div class="tags">
                <a class="trackevent" href="/tag/Media">
                    <span>Media</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/bafta&#39;s">
                    <span>bafta&#39;s</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Rebel%20Wilson">
                    <span>Rebel Wilson</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
                <a class="trackevent" href="/tag/Media%20en%20Cultuur">
                    <span>Media en Cultuur</span>
                    <i class="svg-icon ">
    <svg xmlns="http://www.w3.org/2000/svg"
         viewBox="0 0 24 24"
         aria-labelledby="Pijltje rechts"
         role="presentation"
         width="1em"
         height="1em"
    >
        <title lang="nl">Pijltje rechts</title>
        <g>
            <path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" />
        </g>
    </svg>
</i>
                </a>
    </div>
</div>
<div
    id="block-426163"
    data-id="block-426163"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-426164"
    data-id="block-426164"
    data-position=""
    data-type="nujijhighlights"
    class="component_container nujijhighlights"
    data-sac-marker="block.nujijhighlights"
    data-component="nujij_highlights_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;achterklap&quot;, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 426164, &quot;comments_count&quot;: 10, &quot;featured_comments&quot;: [], &quot;show_expert_labels&quot;: true}"
>
    <div data-server-rendered="true" class="block nujij-highlights" style="display:none;" data-v-011b38be><div class="nujij-highlights__title block-title2" data-v-d1b1b1f2 data-v-011b38be><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2> NUjij: Uitgelichte reacties </h2><!----></div><ul class="nujij-highlights__list" data-v-011b38be></ul><div class="nujij-highlights__button-wrapper" data-v-011b38be><a href="#coral_talk_wrapper" class="nujij-highlights__button" data-v-011b38be>Bekijk reacties</a></div></div>
</div>
<div
    id="block-291929"
    data-id="block-291929"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-409955"
    data-id="block-409955"
    data-position=""
    data-type="tealium"
    class="block tealium o1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="o1">
    <div id="ad-slot--o1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("o1","ad-slot--o1");</script>
    </div>
</div>
</div>
<div
    id="block-388329"
    data-id="block-388329"
    data-position=""
    data-type="tealium"
    class="block tealium recomm "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="recomm">
    <div id="ad-slot--recomm">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("recomm","ad-slot--recomm");</script>
    </div>
</div>
</div>
<div
    id="block-406883"
    data-id="block-406883"
    data-position=""
    data-type="talk"
    class="component_container talk"
    data-sac-marker="block.talk"
    data-component="nujij_block"
    data-context="{&quot;hidden&quot;: false, &quot;section&quot;: &quot;achterklap&quot;, &quot;position_in_zone&quot;: 11, &quot;block_id&quot;: 406883, &quot;auto_load_comments&quot;: false, &quot;CORAL_TALK_URL&quot;: &quot;https://talk.nu.nl&quot;, &quot;is_component_page&quot;: false, &quot;asset_url&quot;: &quot;https://www.nu.nl/artikel/6188561/redirect.html&quot;, &quot;title&quot;: &quot;NUjij-reacties&quot;, &quot;comments_enabled&quot;: true, &quot;section_style&quot;: &quot;nuentertainment&quot;, &quot;article_id&quot;: 6188561, &quot;article_title&quot;: &quot;Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s&quot;, &quot;article_url&quot;: &quot;/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html&quot;, &quot;comments_count&quot;: 10}"
>
    <div data-server-rendered="true" class="block talk" data-v-039a95d4><div class="block-title2" data-v-d1b1b1f2 data-v-039a95d4><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2> NUjij-reacties </h2><!----></div><div class="errortext" style="display:none;" data-v-039a95d4> Kon niet inloggen in NUjij. Probeer het later nog eens. </div><div id="coral_talk_wrapper" data-asset_url="https://www.nu.nl/artikel/6188561/redirect.html" class="block-content clearfix" data-v-039a95d4><div class="comments-link-wrapper" data-v-039a95d4><a href="#coral_talk_wrapper" class="comments-link-wrapper__comments-link" style="border-color:var(--color-nu);color:var(--color-nu);"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" height="15" width="15" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill-rule="evenodd" clip-rule="evenodd" d="M10.726 10.004h-5.7a.38.38 0 00-.38.378c0 .207.17.378.38.378h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378zm-5.7-4h5.7a.38.38 0 00.38-.378.38.38 0 00-.38-.378h-5.7a.38.38 0 00-.38.378.38.38 0 00.38.378zm6.818 1.624h-7.98a.38.38 0 00-.38.379c0 .207.17.377.38.377h7.98a.38.38 0 00.38-.377.38.38 0 00-.38-.379zm.442 4.59a6.313 6.313 0 01-7.625.974.81.81 0 00-.949.091 3.52 3.52 0 01-.992.558c.249-.343.43-.695.561-.99a.814.814 0 00.046-.486.818.818 0 00-.195-.424 6.229 6.229 0 01.265-8.557A6.26 6.26 0 017.84 1.556c1.68 0 3.258.649 4.442 1.828a6.179 6.179 0 011.84 4.417c.002 1.67-.651 3.238-1.837 4.417zm.534-9.37A7.013 7.013 0 007.84.8 7.02 7.02 0 002.86 2.849C.23 5.462.1 9.675 2.575 12.474a.35.35 0 00.009.05.042.042 0 01-.002.031c-.209.473-.58 1.126-1.167 1.551a.376.376 0 00-.136.423c.051.155.198.26.362.26.619 0 1.555-.152 2.502-.882l.009-.007a.372.372 0 00.061-.05c.014-.012.037-.022.062-.008a7.038 7.038 0 003.561.964 7.066 7.066 0 004.987-2.053 6.93 6.93 0 002.06-4.952 6.938 6.938 0 00-2.063-4.952z" fill="currentColor"></path></g></svg></i><div class="comments-link-wrapper__comments-link__comments-wrapper"><span class="comments-link-wrapper__comments-link__comments-pre-label">Lees </span><span class="comments-link-wrapper__comments-link__comments-count">10</span><span class="comments-link-wrapper__comments-link__comments-post-label"> reacties</span><span class="comments-link-wrapper__comments-link__comments-post-label-small-screen"> reacties</span></div></a></div></div><!----></div>
</div>
<div
    id="block-428095"
    data-id="block-428095"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-428096"
    data-id="block-428096"
    data-position=""
    data-type="temptation"
    class="component_container temptation"
    data-sac-marker="block.temptation"
    data-component="temptation_block"
    data-context="{&quot;temptation_height&quot;: &quot;small&quot;, &quot;temptation_position&quot;: &quot;ARTICLE_BOTTOM&quot;, &quot;hidden&quot;: false, &quot;section&quot;: &quot;achterklap&quot;, &quot;position_in_zone&quot;: 13, &quot;block_id&quot;: 428096}"
>
    <aside data-temptation-position="ARTICLE_BOTTOM" data-server-rendered="true" class="temptation__aside temptation__aside--desktop-small"></aside>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <aside class="column last compact">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
<div
    id="block-397721"
    data-id="block-397721"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nuentertainment&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: &quot;#b60f80&quot;, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 0, &quot;block_id&quot;: 397721, &quot;articles&quot;: [{&quot;id&quot;: 6188615, &quot;slug&quot;: &quot;elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T15:53:55+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:01:17+01:00&quot;, &quot;media_id&quot;: &quot;pp1xbkradoeb&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6188615/elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188589, &quot;slug&quot;: &quot;eenjarige-dochter-van-rupert-grint-leerde-per-abuis-scheldwoord-van-haar-vader&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Eenjarige dochter van Rupert Grint leerde per abuis scheldwoord van haar vader&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T14:20:55+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T15:04:31+01:00&quot;, &quot;media_id&quot;: &quot;7jaxeehamunj&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6188589/eenjarige-dochter-van-rupert-grint-leerde-per-abuis-scheldwoord-van-haar-vader.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188561, &quot;slug&quot;: &quot;rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA&#39;s&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T11:57:30+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T14:05:02+01:00&quot;, &quot;media_id&quot;: &quot;c3bxnz7ajbb1&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188507, &quot;slug&quot;: &quot;peter-gillis-wil-oekraiense-vluchtelingen-onderdak-bieden-in-zijn-vakantieparken&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Peter Gillis wil Oekra\u00efense vluchtelingen onderdak bieden in zijn vakantieparken&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T09:32:18+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T09:35:38+01:00&quot;, &quot;media_id&quot;: &quot;7t5xz25aym7i&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6188507/peter-gillis-wil-oekraiense-vluchtelingen-onderdak-bieden-in-zijn-vakantieparken.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=section&amp;limit=4&amp;title=Net+binnen&amp;section=achterklap&amp;hidden=False&amp;position_in_zone=0&amp;block_id=397721&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;, &quot;title&quot;: &quot;Meer Achterklap&quot;, &quot;url&quot;: &quot;/achterklap&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true}"
>
    <div data-source="latest" data-section="achterklap" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" data-v-d1b1b1f2 data-v-457f2017><a href="/net-binnen" class="block-title2__link" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2>Net binnen</h2></a><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-nuentertainment);" data-v-1dd6691c data-v-d1b1b1f2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6188615/elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:53</time><div class="item-title"><span title="Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y" class="item-title__title"><!----> Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6188589/eenjarige-dochter-van-rupert-grint-leerde-per-abuis-scheldwoord-van-haar-vader.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">13:20</time><div class="item-title"><span title="Eenjarige dochter van Rupert Grint leerde per abuis scheldwoord van haar vader" class="item-title__title"><!----> Eenjarige dochter van Rupert Grint leerde per abuis scheldwoord van haar vader </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6188561/rebel-wilson-laat-lid-britse-koninklijke-familie-grappen-keuren-voor-baftas.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">10:57</time><div class="item-title"><span title="Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA's" class="item-title__title"><!----> Rebel Wilson laat lid Britse koninklijke familie grappen keuren voor BAFTA's </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6188507/peter-gillis-wil-oekraiense-vluchtelingen-onderdak-bieden-in-zijn-vakantieparken.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">08:32</time><div class="item-title"><span title="Peter Gillis wil Oekraïense vluchtelingen onderdak bieden in zijn vakantieparken" class="item-title__title"><!----> Peter Gillis wil Oekraïense vluchtelingen onderdak bieden in zijn vakantieparken </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-428196"
    data-id="block-428196"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 4, &quot;title&quot;: {&quot;text&quot;: &quot;Net binnen&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;section&quot;: null, &quot;hidden&quot;: true, &quot;position_in_zone&quot;: 1, &quot;block_id&quot;: 428196, &quot;articles&quot;: [{&quot;id&quot;: 6188640, &quot;slug&quot;: &quot;mcnulty-pakt-ritzege-na-solo-in-parijs-nice-van-aert-draagt-leiding-over-aan-roglic&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;McNulty pakt ritzege na solo in Parijs-Nice, Van Aert draagt leiding over aan Roglic&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T16:37:23+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:37:24+01:00&quot;, &quot;media_id&quot;: &quot;25mxj4bayspd&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772339, &quot;slug&quot;: &quot;wielrennen&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Wielrennen&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/wielrennen/6188640/mcnulty-pakt-ritzege-na-solo-in-parijs-nice-van-aert-draagt-leiding-over-aan-roglic.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188635, &quot;slug&quot;: &quot;rene-froger-en-donnie-willen-geen-overleg-met-richard-de-mos-over-parodie&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Ren\u00e9 Froger en Donnie willen geen overleg met Richard de Mos over parodie&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T16:23:45+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:25:35+01:00&quot;, &quot;media_id&quot;: &quot;p47xm4wam5cx&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 868281, &quot;slug&quot;: &quot;muziek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Muziek&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/muziek/6188635/rene-froger-en-donnie-willen-geen-overleg-met-richard-de-mos-over-parodie.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188616, &quot;slug&quot;: &quot;oekrainedebat-we-moeten-afstappen-van-het-russische-infuus&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Oekra\u00efnedebat: &#39;We moeten afstappen van het Russische infuus&#39;&quot;, &quot;subtitle&quot;: &quot;Liveblog&quot;, &quot;published_at&quot;: &quot;2022-03-10T16:22:14+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:30:38+01:00&quot;, &quot;media_id&quot;: &quot;orhx43lay0jq&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6188616/oekrainedebat-we-moeten-afstappen-van-het-russische-infuus.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188618, &quot;slug&quot;: &quot;chelsea-wil-in-gesprek-met-britse-regering-vanwege-sanctie-tegen-abramovich&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Chelsea wil in gesprek met Britse regering vanwege sanctie tegen Abramovich&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T16:17:02+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:17:04+01:00&quot;, &quot;media_id&quot;: &quot;jz7x9fpavo8e&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1772338, &quot;slug&quot;: &quot;voetbal&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Voetbal&quot;, &quot;style&quot;: &quot;nusport&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/voetbal/6188618/chelsea-wil-in-gesprek-met-britse-regering-vanwege-sanctie-tegen-abramovich.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=4&amp;title=Net+binnen&amp;section=achterklap&amp;hidden=True&amp;position_in_zone=1&amp;block_id=428196&amp;offset=4&quot;, &quot;footer&quot;: {&quot;show&quot;: &quot;&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true, &quot;block_config&quot;: {&quot;css_classes&quot;: [&quot;dispnone&quot;]}}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist dispnone" data-v-457f2017><div class="timestamp" data-v-457f2017><div class="block-title2 block-title2--hasicon" data-v-d1b1b1f2 data-v-457f2017><a href="/net-binnen" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Net binnen</h2></a><i class="svg-icon svg-icon--anim-pulse" style="color:var(--color-nu);" data-v-1dd6691c data-v-d1b1b1f2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M20.177 4.006C22.4 5.776 24 8.37 24 12.056c0 3.76-1.315 5.902-3.817 7.935a.75.75 0 11-.945-1.165c2.185-1.774 3.263-3.531 3.263-6.77 0-3.163-1.36-5.367-3.258-6.877a.75.75 0 01.934-1.174zm-16.354 0a.75.75 0 11.933 1.172C2.86 6.69 1.499 8.894 1.499 12.057c0 3.239 1.08 4.996 3.263 6.77a.75.75 0 01-.945 1.165C1.313 17.958 0 15.815 0 12.056c0-3.688 1.6-6.28 3.823-8.051zm13.35 3.359c1.54 1.2 2.329 2.778 2.329 4.669 0 1.9-.796 3.445-2.351 4.568a.749.749 0 11-.879-1.216c1.167-.842 1.73-1.937 1.73-3.352 0-1.425-.57-2.567-1.752-3.49a.75.75 0 01.923-1.18zm-10.345 0a.748.748 0 11.922 1.18c-1.183.922-1.753 2.064-1.753 3.489 0 1.415.564 2.51 1.73 3.352a.749.749 0 11-.878 1.216c-1.555-1.126-2.351-2.67-2.351-4.568 0-1.89.789-3.468 2.329-4.67zm5.167 1.65a2.998 2.998 0 110 5.996 2.998 2.998 0 110-5.997z"></path></g></svg></i></div><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive list--first-of-type" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/wielrennen/6188640/mcnulty-pakt-ritzege-na-solo-in-parijs-nice-van-aert-draagt-leiding-over-aan-roglic.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">15:37</time><div class="item-title"><span title="McNulty pakt ritzege na solo in Parijs-Nice, Van Aert draagt leiding over aan Roglic" class="item-title__title"><!----> McNulty pakt ritzege na solo in Parijs-Nice, Van Aert draagt leiding over aan Roglic </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/muziek/6188635/rene-froger-en-donnie-willen-geen-overleg-met-richard-de-mos-over-parodie.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">15:23</time><div class="item-title"><span title="René Froger en Donnie willen geen overleg met Richard de Mos over parodie" class="item-title__title"><!----> René Froger en Donnie willen geen overleg met Richard de Mos over parodie </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/politiek/6188616/oekrainedebat-we-moeten-afstappen-van-het-russische-infuus.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">15:22</time><div class="item-title item-title--has-label"><span title="Oekraïnedebat: 'We moeten afstappen van het Russische infuus'" class="item-title__title"><span class="item-title__label">Liveblog</span> Oekraïnedebat: 'We moeten afstappen van het Russische infuus' </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/voetbal/6188618/chelsea-wil-in-gesprek-met-britse-regering-vanwege-sanctie-tegen-abramovich.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">15:17</time><div class="item-title"><span title="Chelsea wil in gesprek met Britse regering vanwege sanctie tegen Abramovich" class="item-title__title"><!----> Chelsea wil in gesprek met Britse regering vanwege sanctie tegen Abramovich </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><!----></div></div>
</div>
<div
    id="block-424954"
    data-id="block-424954"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-388332"
    data-id="block-388332"
    data-position=""
    data-type="tealium"
    class="block tealium compact r1 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r1">
    <div id="ad-slot--r1">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r1","ad-slot--r1");</script>
    </div>
</div>
</div>
<div
    id="block-402632"
    data-id="block-402632"
    data-position=""
    data-type="mostrecent"
    class="component_container mostrecent compact"
    data-sac-marker="block.mostrecent"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;limit&quot;: 5, &quot;section&quot;: null, &quot;offset&quot;: 5, &quot;hidden&quot;: true, &quot;footer_linktext&quot;: &quot;Meer net binnen&quot;, &quot;position_in_zone&quot;: 4, &quot;block_id&quot;: 402632, &quot;title&quot;: {&quot;text&quot;: &quot;&quot;}, &quot;articles&quot;: [{&quot;id&quot;: 6188622, &quot;slug&quot;: &quot;kamer-debatteert-over-situatie-in-oekraine&quot;, &quot;type&quot;: &quot;video&quot;, &quot;title&quot;: &quot;Kamer debatteert over situatie in Oekra\u00efne&quot;, &quot;subtitle&quot;: &quot;Livestream&quot;, &quot;published_at&quot;: &quot;2022-03-10T16:00:14+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:00:15+01:00&quot;, &quot;media_id&quot;: &quot;mi3xwkva99os&quot;, &quot;duration&quot;: &quot;0:01&quot;, &quot;canonical_section&quot;: {&quot;id&quot;: 1771437, &quot;slug&quot;: &quot;politiek&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Politiek&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/politiek/6188622/kamer-debatteert-over-situatie-in-oekraine.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188620, &quot;slug&quot;: &quot;de-coronacijfers-van-vandaag&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;De coronacijfers van vandaag&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T15:55:52+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:31:03+01:00&quot;, &quot;media_id&quot;: &quot;jcsxxlqa5p9z&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778553, &quot;slug&quot;: &quot;uitleg-over-het-coronavirus&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Uitleg over het coronavirus&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/uitleg-over-het-coronavirus/6188620/de-coronacijfers-van-vandaag.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188615, &quot;slug&quot;: &quot;elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T15:53:55+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T16:01:17+01:00&quot;, &quot;media_id&quot;: &quot;pp1xbkradoeb&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 125, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/achterklap/6188615/elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188602, &quot;slug&quot;: &quot;dagboek-uit-kiev-mens-en-dier-zitten-samen-achter-de-tralies-van-de-oorlog&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Dagboek uit Kiev: Mens en dier zitten samen achter de tralies van de oorlog&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T15:51:22+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T15:51:23+01:00&quot;, &quot;media_id&quot;: &quot;h9rxq5ma53e8&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778980, &quot;slug&quot;: &quot;spanningen-oekraine&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Oorlog in Oekra\u00efne&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/spanningen-oekraine/6188602/dagboek-uit-kiev-mens-en-dier-zitten-samen-achter-de-tralies-van-de-oorlog.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188610, &quot;slug&quot;: &quot;andre-van-duin-krijgt-nieuw-programma-over-comedy-bij-omroep-max&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Andr\u00e9 van Duin krijgt nieuw programma over comedy bij Omroep MAX&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T15:45:58+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T15:45:59+01:00&quot;, &quot;media_id&quot;: &quot;njkx8o2a7iur&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771675, &quot;slug&quot;: &quot;media&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Media&quot;, &quot;style&quot;: &quot;nuuit&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/media/6188610/andre-van-duin-krijgt-nieuw-programma-over-comedy-bij-omroep-max.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;timestamp&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostrecent?filter=site&amp;limit=5&amp;section=achterklap&amp;offset=10&amp;hidden=True&amp;footer_linktext=Meer+net+binnen&amp;position_in_zone=4&amp;block_id=402632&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer net binnen&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/net-binnen&quot;}, &quot;data&quot;: {&quot;offset&quot;: 5, &quot;limit&quot;: 5}, &quot;source&quot;: &quot;latest&quot;, &quot;live_update&quot;: true, &quot;block_config&quot;: {&quot;css_classes&quot;: [&quot;dispnone&quot;]}}"
>
    <div data-source="latest" data-section="" data-server-rendered="true" class="block articlelist dispnone" data-v-457f2017><div class="timestamp" data-v-457f2017><!----><ul media_aspectratio="std" media_size="320" class="list list--timestamp list--islive" data-v-26662ea3 data-v-457f2017><li index="0" class="list__item list__item--timestamp" data-v-26662ea3><a href="/politiek/6188622/kamer-debatteert-over-situatie-in-oekraine.html" data-type="video" target="_self" class="list__link"><time class="item-datetime">15:00</time><div class="item-title item-title--has-label"><span title="Kamer debatteert over situatie in Oekraïne" class="item-title__title"><span class="item-title__label">Livestream</span> Kamer debatteert over situatie in Oekraïne </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--timestamp" data-v-26662ea3><a href="/uitleg-over-het-coronavirus/6188620/de-coronacijfers-van-vandaag.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:55</time><div class="item-title"><span title="De coronacijfers van vandaag" class="item-title__title"><!----> De coronacijfers van vandaag </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--timestamp" data-v-26662ea3><a href="/achterklap/6188615/elon-musk-en-grimes-zijn-ouders-van-tweede-kind-geworden-en-noemen-haar-y.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:53</time><div class="item-title"><span title="Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y" class="item-title__title"><!----> Elon Musk en Grimes zijn ouders van tweede kind geworden en noemen haar Y </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--timestamp" data-v-26662ea3><a href="/spanningen-oekraine/6188602/dagboek-uit-kiev-mens-en-dier-zitten-samen-achter-de-tralies-van-de-oorlog.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:51</time><div class="item-title"><span title="Dagboek uit Kiev: Mens en dier zitten samen achter de tralies van de oorlog" class="item-title__title"><!----> Dagboek uit Kiev: Mens en dier zitten samen achter de tralies van de oorlog </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="4" class="list__item list__item--timestamp" data-v-26662ea3><a href="/media/6188610/andre-van-duin-krijgt-nieuw-programma-over-comedy-bij-omroep-max.html" data-type="article" target="_self" class="list__link"><time class="item-datetime">14:45</time><div class="item-title"><span title="André van Duin krijgt nieuw programma over comedy bij Omroep MAX" class="item-title__title"><!----> André van Duin krijgt nieuw programma over comedy bij Omroep MAX </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/net-binnen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer net binnen</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-397724"
    data-id="block-397724"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;section&quot;, &quot;hidden&quot;: false, &quot;limit&quot;: 4, &quot;section&quot;: {&quot;id&quot;: null, &quot;slug&quot;: &quot;achterklap&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Achterklap&quot;, &quot;style&quot;: {&quot;theme&quot;: &quot;nuentertainment&quot;, &quot;intro_color&quot;: null, &quot;intro_bgcolor&quot;: null, &quot;titlebar_color&quot;: null, &quot;titlebar_bgcolor&quot;: &quot;#b60f80&quot;, &quot;articlehead_color&quot;: null}, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 5, &quot;block_id&quot;: 397724, &quot;articles&quot;: [{&quot;id&quot;: 6188432, &quot;slug&quot;: &quot;poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Poetin sloopt niet alleen Oekra\u00efne, hij laat ook weinig over van Rusland&quot;, &quot;subtitle&quot;: &quot;Analyse&quot;, &quot;published_at&quot;: &quot;2022-03-10T05:15:11+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T12:46:08+01:00&quot;, &quot;media_id&quot;: &quot;z9vxbyiaj1hg&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778980, &quot;slug&quot;: &quot;spanningen-oekraine&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Oorlog in Oekra\u00efne&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/spanningen-oekraine/6188432/poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188424, &quot;slug&quot;: &quot;kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Kraamkliniek verwoest in Oekra\u00efense stad Mariupol, meerdere gewonden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-09T17:35:42+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-09T19:43:10+01:00&quot;, &quot;media_id&quot;: &quot;v6txzjcaqfhp&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778980, &quot;slug&quot;: &quot;spanningen-oekraine&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Oorlog in Oekra\u00efne&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/spanningen-oekraine/6188424/kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188416, &quot;slug&quot;: &quot;aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-09T17:01:31+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-09T17:01:32+01:00&quot;, &quot;media_id&quot;: &quot;fa4xpm5aamtj&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6188416/aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188512, &quot;slug&quot;: &quot;shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Shell, IKEA en Toyota op Russische lijst voor nationalisatie&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T10:37:59+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T11:15:01+01:00&quot;, &quot;media_id&quot;: &quot;uhhxbm0ariig&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6188512/shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=section&amp;hidden=False&amp;limit=4&amp;section=achterklap&amp;title=Meest+gelezen&amp;position_in_zone=5&amp;block_id=397724&amp;offset=4&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;read&quot;}"
>
    <div data-source="read" data-section="achterklap" data-server-rendered="true" class="block articlelist" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" data-v-d1b1b1f2 data-v-457f2017><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2>Meest gelezen</h2></a><!----></div><ul styles="[object Object]" media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/spanningen-oekraine/6188432/poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title item-title--has-label"><span title="Poetin sloopt niet alleen Oekraïne, hij laat ook weinig over van Rusland" class="item-title__title"><span class="item-title__label">Analyse</span> Poetin sloopt niet alleen Oekraïne, hij laat ook weinig over van Rusland </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--rank"><a href="/spanningen-oekraine/6188424/kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Kraamkliniek verwoest in Oekraïense stad Mariupol, meerdere gewonden" class="item-title__title"><!----> Kraamkliniek verwoest in Oekraïense stad Mariupol, meerdere gewonden </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--rank"><a href="/binnenland/6188416/aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht" class="item-title__title"><!----> Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--rank"><a href="/economie/6188512/shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Shell, IKEA en Toyota op Russische lijst voor nationalisatie" class="item-title__title"><!----> Shell, IKEA en Toyota op Russische lijst voor nationalisatie </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nuentertainment);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-428197"
    data-id="block-428197"
    data-position=""
    data-type="mostread"
    class="component_container mostread compact"
    data-sac-marker="block.mostread"
    data-component="list_block"
    data-context="{&quot;filter&quot;: &quot;site&quot;, &quot;hidden&quot;: true, &quot;limit&quot;: 4, &quot;section&quot;: null, &quot;title&quot;: {&quot;text&quot;: &quot;Meest gelezen&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;position_in_zone&quot;: 6, &quot;block_id&quot;: 428197, &quot;articles&quot;: [{&quot;id&quot;: 6188432, &quot;slug&quot;: &quot;poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Poetin sloopt niet alleen Oekra\u00efne, hij laat ook weinig over van Rusland&quot;, &quot;subtitle&quot;: &quot;Analyse&quot;, &quot;published_at&quot;: &quot;2022-03-10T05:15:11+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T12:46:08+01:00&quot;, &quot;media_id&quot;: &quot;z9vxbyiaj1hg&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778980, &quot;slug&quot;: &quot;spanningen-oekraine&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Oorlog in Oekra\u00efne&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/spanningen-oekraine/6188432/poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188424, &quot;slug&quot;: &quot;kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Kraamkliniek verwoest in Oekra\u00efense stad Mariupol, meerdere gewonden&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-09T17:35:42+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-09T19:43:10+01:00&quot;, &quot;media_id&quot;: &quot;v6txzjcaqfhp&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1778980, &quot;slug&quot;: &quot;spanningen-oekraine&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Oorlog in Oekra\u00efne&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/spanningen-oekraine/6188424/kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188416, &quot;slug&quot;: &quot;aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-09T17:01:31+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-09T17:01:32+01:00&quot;, &quot;media_id&quot;: &quot;fa4xpm5aamtj&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 1771435, &quot;slug&quot;: &quot;binnenland&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Binnenland&quot;, &quot;style&quot;: &quot;nu&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/binnenland/6188416/aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}, {&quot;id&quot;: 6188512, &quot;slug&quot;: &quot;shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie&quot;, &quot;type&quot;: &quot;article&quot;, &quot;title&quot;: &quot;Shell, IKEA en Toyota op Russische lijst voor nationalisatie&quot;, &quot;subtitle&quot;: null, &quot;published_at&quot;: &quot;2022-03-10T10:37:59+01:00&quot;, &quot;updated_at&quot;: &quot;2022-03-10T11:15:01+01:00&quot;, &quot;media_id&quot;: &quot;uhhxbm0ariig&quot;, &quot;duration&quot;: null, &quot;canonical_section&quot;: {&quot;id&quot;: 99, &quot;slug&quot;: &quot;economie&quot;, &quot;type&quot;: &quot;default&quot;, &quot;name&quot;: &quot;Economie&quot;, &quot;style&quot;: &quot;nuzakelijk&quot;, &quot;media_id&quot;: null, &quot;partner&quot;: null}, &quot;url&quot;: &quot;/economie/6188512/shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie.html&quot;, &quot;open_new_window&quot;: false, &quot;partner&quot;: null}], &quot;advertisement&quot;: false, &quot;template&quot;: &quot;ranked&quot;, &quot;load_more_url&quot;: &quot;/block/lean_json/mostread?filter=site&amp;hidden=True&amp;limit=4&amp;section=achterklap&amp;title=Meest+gelezen&amp;position_in_zone=6&amp;block_id=428197&amp;offset=4&quot;, &quot;footer&quot;: {&quot;title&quot;: &quot;Meer nieuws&quot;, &quot;show&quot;: &quot;more&quot;, &quot;url&quot;: &quot;/meest-gelezen&quot;}, &quot;offset&quot;: 0, &quot;data&quot;: {&quot;offset&quot;: 0, &quot;limit&quot;: 4}, &quot;source&quot;: &quot;read&quot;, &quot;block_config&quot;: {&quot;css_classes&quot;: [&quot;dispnone&quot;]}}"
>
    <div data-source="read" data-section="" data-server-rendered="true" class="block articlelist dispnone" data-v-457f2017><div class="ranked" data-v-457f2017><div class="block-title2" data-v-d1b1b1f2 data-v-457f2017><a href="/meest-gelezen" class="block-title2__link" style="color:var(--color-nu);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nu);" data-v-d1b1b1f2>Meest gelezen</h2></a><!----></div><ul media_aspectratio="std" media_size="320" offset="0" class="list list--ranked" data-v-457f2017><li index="0" class="list__item list__item--rank"><a href="/spanningen-oekraine/6188432/poetin-sloopt-niet-alleen-oekraine-hij-laat-ook-weinig-over-van-rusland.html" data-type="article" target="_self" class="list__link"><span class="item-counter">1</span><div class="item-title item-title--has-label"><span title="Poetin sloopt niet alleen Oekraïne, hij laat ook weinig over van Rusland" class="item-title__title"><span class="item-title__label">Analyse</span> Poetin sloopt niet alleen Oekraïne, hij laat ook weinig over van Rusland </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="1" class="list__item list__item--rank"><a href="/spanningen-oekraine/6188424/kraamkliniek-verwoest-in-oekraiense-stad-mariupol-meerdere-gewonden.html" data-type="article" target="_self" class="list__link"><span class="item-counter">2</span><div class="item-title"><span title="Kraamkliniek verwoest in Oekraïense stad Mariupol, meerdere gewonden" class="item-title__title"><!----> Kraamkliniek verwoest in Oekraïense stad Mariupol, meerdere gewonden </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="2" class="list__item list__item--rank"><a href="/binnenland/6188416/aantal-mensen-met-griep-neemt-fors-toe-griepepidemie-lijkt-in-zicht.html" data-type="article" target="_self" class="list__link"><span class="item-counter">3</span><div class="item-title"><span title="Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht" class="item-title__title"><!----> Aantal mensen met griep neemt fors toe, griepepidemie lijkt in zicht </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li><li index="3" class="list__item list__item--rank"><a href="/economie/6188512/shell-ikea-en-toyota-op-russische-lijst-voor-nationalisatie.html" data-type="article" target="_self" class="list__link"><span class="item-counter">4</span><div class="item-title"><span title="Shell, IKEA en Toyota op Russische lijst voor nationalisatie" class="item-title__title"><!----> Shell, IKEA en Toyota op Russische lijst voor nationalisatie </span><!----></div><span><!----><i class="svg-icon item-marker" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></span></a></li></ul><!----><div class="block-more" data-v-36970e9c data-v-457f2017><a href="/meest-gelezen" class="block-more__link trackevent" style="color:var(--color-nu);" data-v-36970e9c><strong class="block-more__title" data-v-36970e9c>Meer nieuws</strong><i class="svg-icon block-more__icon" data-v-1dd6691c data-v-36970e9c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><path fill="currentColor" d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></g></svg></i></a><!----></div></div></div>
</div>
<div
    id="block-424955"
    data-id="block-424955"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
<div
    id="block-388338"
    data-id="block-388338"
    data-position=""
    data-type="tealium"
    class="block tealium compact r2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r2">
    <div id="ad-slot--r2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r2","ad-slot--r2");</script>
    </div>
</div>
</div>
<div
    id="block-339755"
    data-id="block-339755"
    data-position=""
    data-type="videolist"
    class="component_container videolist compact"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;playlist&quot;: &quot;entertainment&quot;, &quot;videos&quot;: [{&quot;title&quot;: &quot;Geraldine geeft kijkje achter de schermen bij Expeditie Robinson&quot;, &quot;video_media_id&quot;: &quot;IR7i4kj3&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 53, &quot;page_url&quot;: &quot;/291817/video/geraldine-geeft-kijkje-achter-de-schermen-bij-expeditie-robinson.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 291817, &quot;thumbnail_id&quot;: &quot;1fqx5zua0xqo&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Mattie en Wietze herenigd voor Radio555: &#39;Alsof je naar je ex kijkt&#39;&quot;, &quot;video_media_id&quot;: &quot;e2TbMeny&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 90, &quot;page_url&quot;: &quot;/291777/video/mattie-en-wietze-herenigd-voor-radio555-alsof-je-naar-je-ex-kijkt.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 291777, &quot;thumbnail_id&quot;: &quot;1qjx0y9ag624&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;Weinig sabotageacties in beeld: is de Mol als kijker nog wel te raden?&quot;, &quot;video_media_id&quot;: &quot;WgeLiUBC&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 220, &quot;page_url&quot;: &quot;/291771/video/weinig-sabotageacties-in-beeld-is-de-mol-als-kijker-nog-wel-te-raden.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 291771, &quot;thumbnail_id&quot;: &quot;sa8x1xtaq4ms&quot;, &quot;branded&quot;: false}, {&quot;title&quot;: &quot;De Mol overwoog hele pot weg te gooien: &#39;Maar dat is niet sympathiek&#39;&quot;, &quot;video_media_id&quot;: &quot;RfwDMK14&quot;, &quot;caption&quot;: &quot;&quot;, &quot;duration&quot;: 111, &quot;page_url&quot;: &quot;/291768/video/de-mol-overwoog-hele-pot-weg-te-gooien-maar-dat-is-niet-sympathiek.html&quot;, &quot;private&quot;: null, &quot;livestream&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;embed_src&quot;: null, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;account_page_slug&quot;: &quot;default&quot;, &quot;id&quot;: 291768, &quot;thumbnail_id&quot;: &quot;fnlxkywa2rvb&quot;, &quot;branded&quot;: false}], &quot;title&quot;: &quot;Video&#39;s&quot;, &quot;section&quot;: &quot;achterklap&quot;, &quot;style&quot;: &quot;nuentertainment&quot;, &quot;display_as&quot;: &quot;grid&quot;, &quot;limit&quot;: &quot;4&quot;, &quot;hidden&quot;: false, &quot;position_in_zone&quot;: 9, &quot;block_id&quot;: 339755, &quot;row_count&quot;: 1, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist grid"><div class="block-wrapper"><div class="block-title2" data-v-d1b1b1f2><a href="/videos/entertainment" class="block-title2__link" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2><h2 class="block-title2__title" style="color:var(--color-nuentertainment);" data-v-d1b1b1f2>Video's</h2></a><!----></div><div class="block-content even row_count_1"><a href="/291817/video/geraldine-geeft-kijkje-achter-de-schermen-bij-expeditie-robinson.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Geraldine geeft kijkje achter de schermen bij Expeditie Robinson" width="320" height="180" class="image"></div><div class="media-duration">00:53</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Geraldine geeft kijkje achter de schermen bij Expeditie Robinson</div></div><!----><!----></div></a><a href="/291777/video/mattie-en-wietze-herenigd-voor-radio555-alsof-je-naar-je-ex-kijkt.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Mattie en Wietze herenigd voor Radio555: 'Alsof je naar je ex kijkt'" width="320" height="180" class="image"></div><div class="media-duration">01:30</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Mattie en Wietze herenigd voor Radio555: 'Alsof je naar je ex kijkt'</div></div><!----><!----></div></a><a href="/291771/video/weinig-sabotageacties-in-beeld-is-de-mol-als-kijker-nog-wel-te-raden.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="Weinig sabotageacties in beeld: is de Mol als kijker nog wel te raden?" width="320" height="180" class="image"></div><div class="media-duration">03:40</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">Weinig sabotageacties in beeld: is de Mol als kijker nog wel te raden?</div></div><!----><!----></div></a><a href="/291768/video/de-mol-overwoog-hele-pot-weg-te-gooien-maar-dat-is-niet-sympathiek.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="/static/img/placeholders/wd320-o.png" alt="De Mol overwoog hele pot weg te gooien: 'Maar dat is niet sympathiek'" width="320" height="180" class="image"></div><div class="media-duration">01:51</div><div class="media-icon"><i class="svg-icon" data-v-1dd6691c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="1em" width="1em" aria-labelledby="" role="presentation" data-v-1dd6691c><title lang="nl" data-v-1dd6691c></title><g data-v-1dd6691c><g fill-rule="evenodd" fill="currentColor"><path d="M12 22.286C6.33 22.286 1.714 17.67 1.714 12S6.33 1.714 12 1.714 22.286 6.329 22.286 12c0 5.67-4.615 10.286-10.286 10.286M12 0C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0"></path><path d="M11.356 8.218a.81.81 0 00-.87-.154.8.8 0 00-.486.735v6.4a.8.8 0 00.803.801c.203 0 .4-.075.553-.218l3.392-3.2a.804.804 0 00.252-.583.801.801 0 00-.252-.58l-3.392-3.2z"></path></g></g></svg></i></div></div><div class="media-footer"><div class="title-wrapper"><div class="title">De Mol overwoog hele pot weg te gooien: 'Maar dat is niet sympathiek'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
<div
    id="block-425743"
    data-id="block-425743"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper block-wrapper-image">
        <div class="block-title">
                <a href="https://shop.nu.nl/product/fletcher-hotels?utm_medium=website&amp;utm_source=nushop&amp;utm_campaign=fletcher_happytuesday&amp;utm_content=cmsbanner">
                    <h2>NUshop</h2>
                </a>
        </div>
    <div class="block-content">
        <figure class="image-block">
                <a href="https://shop.nu.nl/product/fletcher-hotels?utm_medium=website&amp;utm_source=nushop&amp;utm_campaign=fletcher_happytuesday&amp;utm_content=cmsbanner">
                    <noscript>
                        <img src="https://media.nu.nl/m/im6xrz7a6umh_wd1280.jpg" alt="NUshop" width="1280" height="720" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/im6xrz7a6umh_wd1280.jpg" src="/static/img/placeholders/wd1280-o.png" class="lazy-unveil" alt="NUshop" width="1280" height="720" />
                </a>
                <figcaption class="image-block__caption">
                    <div class="image-block__description">NUshop</div>
                </figcaption>
        </figure>
    </div>
</div>
</div>
<div
    id="block-425544"
    data-id="block-425544"
    data-position=""
    data-type="image"
    class="block image compact dispnone"
    data-sac-marker="block.image"
>
<div class="block-wrapper block-wrapper-image">
        <div class="block-title">
                <a href="https://shop.nu.nl/product/de-winterfair?utm_medium=display_owned&amp;utm_source=nushop&amp;utm_campaign=winterfair-cmsbanner">
                    <h2>NUshop</h2>
                </a>
        </div>
    <div class="block-content">
        <figure class="image-block">
                <a href="https://shop.nu.nl/product/de-winterfair?utm_medium=display_owned&amp;utm_source=nushop&amp;utm_campaign=winterfair-cmsbanner">
                    <noscript>
                        <img src="https://media.nu.nl/m/po0xtg8a9t62_wd1280.jpg" alt="NUshop" width="1280" height="720" />
                    </noscript>
                    <img data-src="https://media.nu.nl/m/po0xtg8a9t62_wd1280.jpg" src="/static/img/placeholders/wd1280-o.png" class="lazy-unveil" alt="NUshop" width="1280" height="720" />
                </a>
                <figcaption class="image-block__caption">
                    <div class="image-block__description">NUshop</div>
                </figcaption>
        </figure>
    </div>
</div>
</div>
<div
    id="block-424956"
    data-id="block-424956"
    data-position=""
    data-type="divider"
    class="block divider compact"
    data-sac-marker="block.divider"
>
</div>
</div>
<div
    id="block-a63f262fa94b4ad0aeed5931852a50f9"
    data-id="block-a63f262fa94b4ad0aeed5931852a50f9"
    data-position=""
    data-type="tealium"
    class="block tealium r03 sticky"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="r03">
    <div id="ad-slot--r03">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("r03","ad-slot--r03");</script>
    </div>
</div>
</div>
                            </div>
                        </aside>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
    </div>
        <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
<div
    id="block-388341"
    data-id="block-388341"
    data-position=""
    data-type="tealium"
    class="block tealium h2 "
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2">
    <div id="ad-slot--h2">
        <script>if(window.loadAdvertSlot) window.loadAdvertSlot("h2","ad-slot--h2");</script>
    </div>
</div>
</div>
</div>
<div
    id="block-7672e1fd234c4d8086ab52d85bf99fd9"
    data-id="block-7672e1fd234c4d8086ab52d85bf99fd9"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
<footer class="block-wrapper" data-nosnippet>
    <nav class="footer_menu navigation">
            <ul class="site_overview space-saving">
    <li class="nav_item item_default">
        <a href="/">Voorpagina</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/net-binnen">Net binnen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/meest-gelezen">Meest gelezen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spanningen-oekraine">Oorlog in Oekraïne</a>
                </li>
                <li class="nav_subitem">
                    <a href="/binnenland">Binnenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/buitenland">Buitenland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/algemeen">Algemeen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/politiek">Politiek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/klimaat">Klimaat</a>
                </li>
                <li class="nav_subitem">
                    <a href="/videos">Video</a>
                </li>
                <li class="nav_subitem">
                    <a href="/podcast">Podcast</a>
                </li>
                <li class="nav_subitem">
                    <a href="/weer">Weer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuzakelijk">
        <a href="/economie">Economie</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/geldzaken">Geld</a>
                </li>
                <li class="nav_subitem">
                    <a href="/werk">Werk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/ondernemen">Ondernemen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/brexit">Brexit</a>
                </li>
                <li class="nav_subitem">
                    <a href="/auto">Auto</a>
                </li>
                <li class="nav_subitem">
                    <a href="/aandelen">Aandelen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/verkeer">Verkeer</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nusport">
        <a href="/sport">Sport</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/voetbal">Voetbal</a>
                </li>
                <li class="nav_subitem">
                    <a href="/formule-1">Formule 1</a>
                </li>
                <li class="nav_subitem">
                    <a href="/live/voetbal">Scorebord</a>
                </li>
                <li class="nav_subitem">
                    <a href="/spellen">Spellen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nutech">
        <a href="/tech">Tech</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/games">Games</a>
                </li>
                <li class="nav_subitem">
                    <a href="/reviews">Reviews</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tech-achtergrond">Achtergrond</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuuit">
        <a href="/entertainment">Media en Cultuur</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/film">Films en series</a>
                </li>
                <li class="nav_subitem">
                    <a href="/muziek">Muziek</a>
                </li>
                <li class="nav_subitem">
                    <a href="/cultuur-overig">Boek en cultuur</a>
                </li>
                <li class="nav_subitem">
                    <a href="/media">Media</a>
                </li>
                <li class="nav_subitem">
                    <a href="/achterklap">Achterklap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/koningshuis">Koningshuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/tvgids">TV gids</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_nuoverig">
        <a href="/overig">Overig</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/kind-gezin">Kind &amp; Gezin</a>
                </li>
                <li class="nav_subitem">
                    <a href="/dieren">Dieren</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eten-en-drinken">Eten en drinken</a>
                </li>
                <li class="nav_subitem">
                    <a href="/gezondheid">Gezondheid</a>
                </li>
                <li class="nav_subitem">
                    <a href="/nucheckt">NUcheckt</a>
                </li>
                <li class="nav_subitem">
                    <a href="/opmerkelijk">Opmerkelijk</a>
                </li>
                <li class="nav_subitem">
                    <a href="/uit">Thuis</a>
                </li>
                <li class="nav_subitem">
                    <a href="/vakantie">Vakantie</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wetenschap">Wetenschap</a>
                </li>
                <li class="nav_subitem">
                    <a href="/wonen">Wonen</a>
                </li>
            </ul>
    </li>
    <li class="nav_item item_default">
        <a href="/regio">Regio</a>
            <ul class="nav_submenu">
                <li class="nav_subitem">
                    <a href="/alphen-aan-den-rijn">Alphen a/d Rijn</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amersfoort">Amersfoort</a>
                </li>
                <li class="nav_subitem">
                    <a href="/amsterdam">Amsterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/breda">Breda</a>
                </li>
                <li class="nav_subitem">
                    <a href="/den-haag">Den Haag</a>
                </li>
                <li class="nav_subitem">
                    <a href="/eindhoven">Eindhoven</a>
                </li>
                <li class="nav_subitem">
                    <a href="/groningen">Groningen</a>
                </li>
                <li class="nav_subitem">
                    <a href="/haarlem">Haarlem</a>
                </li>
                <li class="nav_subitem">
                    <a href="/leiden">Leiden</a>
                </li>
                <li class="nav_subitem">
                    <a href="/walcheren-en-beveland">Zeeland</a>
                </li>
                <li class="nav_subitem">
                    <a href="/rotterdam">Rotterdam</a>
                </li>
                <li class="nav_subitem">
                    <a href="/utrecht">Utrecht</a>
                </li>
                <li class="nav_subitem">
                    <a href="/zwolle">Zwolle</a>
                </li>
            </ul>
    </li>
</ul>
            <ul class="footer_links">
    <li class="nav_item item_default">
        <a href="/redactie.html">Contact met de redactie</a>
    </li>
    <li class="nav_item item_default">
        <a href="/colofon.html">Colofon</a>
    </li>
    <li class="nav_item item_default">
        <a href="/over-nu">Over NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/copyright.html">Copyright</a>
    </li>
    <li class="nav_item item_default">
        <a href="/disclaimer.html">Disclaimer</a>
    </li>
    <li class="nav_item item_default">
        <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
    </li>
    <li class="nav_item item_default">
        <a href="/klachten.html">Klachten / Feedback</a>
    </li>
    <li class="nav_item item_default">
        <a href="/toegankelijkheid.html">Toegankelijkheid</a>
    </li>
    <li class="nav_item item_default">
        <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
    </li>
    <li class="nav_item item_default">
        <a href="/mobiel.html">Apps</a>
    </li>
    <li class="nav_item item_default">
        <a href="/advertorial-vacature">Werken bij NU.nl</a>
    </li>
    <li class="nav_item item_default">
        <a href="/independer">Verzekeringvergelijker</a>
    </li>
</ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/">
                <span class="sr-only">Voorpagina</span>
                <amp-img src="/static/img/atoms/images/logos/nu_logo.svg?v=1" width="50" height="50" alt="">
            </a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
<ul class="social-badges">
    <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><span class="sr-only">Instagram</span><i class="fa fa-instagram"></i></a></li>
    <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Facebook</span><i class="fa fa-facebook"></i></a></li>
    <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><span class="sr-only">Twitter</span><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><span class="sr-only">RSS</span><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy;2022 DPG Media B.V. – alle rechten voorbehouden.
            </p>
        </div>
    </div>
</footer>
</div>
    <div class="modal-overlay"></div>
<div id="js-gigyaOverlay" class="gigyaOverlay dispnone" data-nosnippet>
    <div class="header">
        <div class="arch"></div>
        <img class="logo" src="/static/img/atoms/images/logos/nu_logo.svg" alt="NU.nl"/>
    </div>
    <div id="pluginContainer" class="gigyaOverlayScreen">
    </div>
    <div class="footer">
        Met dit account kun je inloggen bij de nieuws-<br />
        en magazinemerken van DPG Media.<br />
        <img class="logo" src="/static/img/atoms/images/logos/dpgmedia-logo.svg" alt="DPG Media"/>
        <img class="logo darkmode" src="/static/img/atoms/images/logos/dpgmedia-logo-darkmode.svg" alt="DPG Media"/>
    </div>
</div>
    <div class="overlay default" data-nosnippet>
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow" data-nosnippet>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="old-browser-notification" data-nosnippet>
    <div class="old-browser-notification__container">
        <span class="old-browser-notification__text">
            <strong>Let op: Je browser is verouderd waardoor de website niet goed wordt weergegeven.</strong>
        </span>
        <a href="/browsers" class="old-browser-notification__link">Meer informatie over browser ondersteuning</a>
    </div>
</div>
<!--[if IE]>
<style type="text/css">
    .old-browser-notification {
        display: block;
    }
</style>
<![endif]-->
<script
      src="https://code.jquery.com/jquery-3.5.1.min.js"
      integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
      crossorigin="anonymous" defer></script>
<script type="module" src="https://temptation.nu.nl/temptation.js" defer></script>
<script nomodule src="https://temptation.nu.nl/temptation.legacy.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.c40b4e115a81.js" defer></script>
<script type="text/javascript" src="/static/bundles/js/app.ac9fb03b.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.fc57908ec4df.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.97a3ae6ffc52.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.a95c287dbd14.js" defer></script>
<script type="text/javascript" src="/static/CACHE/js/output.315b0124ca47.js"></script>
<script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_7sfOtbY8gzx5ydlcXfJKWkcfkkzAnbMmbxVyRrSY57itzhCeED67Dv6CvQiYjY0X" defer></script>
<script src="https://account.dpgmmservices.nl/js/sa-data-service.min.js" defer></script>
<!-- BLOCK JS -->
<script src="/static/js/organisms/tealium/nu.tealium.recommendations.js?v=6" defer></script>
<script src="/static/js/organisms/topbar/init.js?v=6" defer></script>
</body>
</html>
