<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NZAxVV1oyW1hNA0doVlUAZ1tQFRleURI=","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":619}</script>
    <title>Spelersbus Ajax arriveert bij De Kuip voor Klassieker | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="oQsKfEIgPiNMkgU1oDrWYKX6Z5FCFrwmlq3_VK6jlNo" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
    <meta property="fb:pages" content="129383287089484" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Nieuws, NU.nl" />
    <meta name="video:duration" content="37" />
    <meta name="description" content="De spelersbus van Ajax is gearriveerd bij De Kuip. Feyenoord-supporters wachtten de spelersbus op voorafgaand aan De Klassieker. De wedstrijd begint om 14.30 uur." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://media.nu.nl/m/d0oxt8gae8lq_wd1280.jpg/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.jpg" />
    <meta name="twitter:description" content="De spelersbus van Ajax is gearriveerd bij De Kuip. Feyenoord-supporters wachtten de spelersbus op voorafgaand aan De Klassieker. De wedstrijd begint om 14.30 uur." />
    <meta name="title" content="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" />
    <meta name="twitter:title" content="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" />
    <meta name="video:release_date" content="2019-01-27T12:27:52+01:00" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="twitter:url" content="https://www.nu.nl/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html" />
    <meta name="og:url" content="https://www.nu.nl/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html" />
    <meta name="og:image" content="https://media.nu.nl/m/d0oxt8gae8lq_wd1280.jpg/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="De spelersbus van Ajax is gearriveerd bij De Kuip. Feyenoord-supporters wachtten de spelersbus op voorafgaand aan De Klassieker. De wedstrijd begint om 14.30 uur." />
    <meta name="og:type" content="video.other" />
    <link rel="canonical" href="https://www.nu.nl/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript" id="tealium_datalayer">
        var utag_data = {"site_location": "prod", "page_zone": "video-artikel", "video_id": 261777, "page_type": "video", "site_country": "NL", "site_name": "NU.nl", "tracking_by": "tealium", "dc_params": "CATEGORY=video-artikel;KEYWORDS=;"};
    </script>
    <script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
    <script type="text/javascript">
        (function(a,b,c,d){
            a='//tags.tiqcdn.com/utag/sanoma/nu-nl/prod/utag.js';
            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
    <!--[if gte IE 10]><!-->
    <link rel="stylesheet" href="/static/CACHE/css/69475c8555bd.css" type="text/css" media="all" />
    <!--<![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" href="/static/CACHE/css/6186b91d7432.css" type="text/css" />
    <link rel="stylesheet" href="/static/CACHE/css/f179b753fcf6.css" type="text/css" />
    <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, JW_VIDEO_URL = 'https://content.jwplatform.com/manifests/{id}.m3u8', JW_LIVESTREAM_URL = 'https://cdn.jwplayer.com/videos/{id}.m3u8', JW_THUMB_URL = 'https://content.jwplatform.com/thumbs/{id}-720.jpg', CORAL_TALK_URL = 'https://talk.nu.nl'; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'ratas'; NU.RatasVideoRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_overlay/nunl'; NU.RatasVideoRecommendationsTtl = '1m'; NU.RatasVideoPageRecommendationsUrl = 'https://ratas.sanoma.fi/recs/2.2/video_list/nunl'; NU.RatasVideoPageRecommendationsTtl = '30m'; NU.ActivateStickySkyscraper = 0; NU.VideoDurationDefault = '90'; NU.SanomaAccountRegisterScreenName = 'funnel_register'; NU.SanomaAccountLoginScreenName = 'funnel_login'; NU.IsComponentsPage = false;
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/79ec12e07b72.js"></script>
    <script type="text/javascript" src="/static/CACHE/js/1a6fc019042e.js"></script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-videoplayer  " data-pagetype="videoplayer" data-section="">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-380799"
    data-id="block-380799"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="component_container" data-component="account_component" data-context="{}"><div data-server-rendered="true" class="btn account hidden"><div class="accountimage"><!----></div><div class="loginbutton">
        Mijn NU.nl
    </div><!----></div></div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
                <h3>Voorpagina</h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-397344"
    data-id="block-397344"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-380796"
    data-id="block-380796"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="/" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uit" class="nav-item nav-main    trackevent" >
        Uit
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/podcast" class="nav-item nav-main    trackevent" >
        Podcast
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/advertorials" class="nav-item nav-main   last trackevent" >
        Adverteerders
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="https://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="https://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="https://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="https://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="https://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="https://www.nu.nl/uit" target="_self" class="nav-item nav-main nav-hasimage item-nuuit trackevent" title="Uit" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuuit">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuuit logo" />
</div>
        </div>
        <span class="nav-item-text">Uit</span>
    </div>
</a>
        <a href="https://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="https://www.nu.nl/wonen" target="_self" class="nav-item nav-main nav-hasimage item-nuwonen trackevent" title="Wonen" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwonen">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuwonen logo" />
</div>
        </div>
        <span class="nav-item-text">Wonen</span>
    </div>
</a>
        <a href="https://www.nu.nl/auto" target="_self" class="nav-item nav-main nav-hasimage item-nuauto trackevent" title="Auto" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuauto">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nuauto logo" />
</div>
        </div>
        <span class="nav-item-text">Auto</span>
    </div>
</a>
        <a href="https://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=4"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-394818"
    data-id="block-394818"
    data-position=""
    data-type="tealium"
    class="block tealium compact v1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="v1"></div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-380805"
    data-id="block-380805"
    data-position=""
    data-type="video"
    class="block video  autoplay"
    data-sac-marker="block.video"
    data-video-type="jw"
    data-video-id="ku68o4Ay"
>
<div class="block-wrapper">
    <div class="block-content">
        <div class="player-wrapper">
            <div class="player">
                <div class="consent_required" data-encoded_content="JTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIw"></div>
                <a class="trackevent video-item  video-placeholder" href="https://content.jwplatform.com/manifests/ku68o4Ay.m3u8"
     title=""
     data-title="Spelersbus Ajax arriveert bij De Kuip voor Klassieker"
     data-type="jw"
     data-video_id='ku68o4Ay'
      data-related_playlist_slug='sport-voorpagina'
      data-id="261777"
      data-video_duration="37"
>
    <div class="media-wrapper">
        <div class="media">
                <img src="https://media.nu.nl/m/d0oxt8gae8lq_wd1280.jpg/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker" alt="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" />
        </div>
            <div class="block-title">
            <div class="media-duration">37</div>
                <div class="blur" style="background-image: url('https://media.nu.nl/m/d0oxt8gae8lq_wd1280.jpg/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker');"></div>
                <div class="media-icon"></div>
                <span class="title">Spelersbus Ajax arriveert bij De Kuip voor Klassieker</span>
            </div>
    </div>
</a>
            </div>
        </div>
        <div class="caption">
            <h1>Spelersbus Ajax arriveert bij De Kuip voor Klassieker</h1>
            <div class="caption-wrapper">
                <p>De spelersbus van Ajax is gearriveerd bij De Kuip. Feyenoord-supporters wachtten de spelersbus op voorafgaand aan De Klassieker. De wedstrijd begint om 14.30 uur.</p>
                <p class="published_date"><span>Gepubliceerd op </span> 27 januari 2019 12:27 </p>
            </div>
            <div class="share">
                <h3>Video delen:</h3>
                <a target="_blank"
                   href="http://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.nu.nl%2F261777%2Fvideo%2Fspelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html&text=Spelersbus+Ajax+arriveert+bij+De+Kuip+voor+Klassieker&via=NUnl"
                   class="tracksocial"
                   data-tracksocialnetwork="twitter">
                   <i class="fa fa-2x fa-twitter" aria-hidden="true"></i>
                </a>
                <a target="_blank"
                   href="http://www.facebook.com/sharer.php?u=https://www.nu.nl/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html"
                   class="tracksocial"
                   data-tracksocialnetwork="facebook">
                   <i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
                </a>
                <a target="_blank"
                   class="tracksocial email"
                   href = "http://messagent.sanomadigital.nl/optiext/optiextension.dll?articleid=261777&ID=dRGdHmKfgt3BAlnR%252BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%252B0SGHjv5qOdbEhNtTQ"
                   data-tracksocialnetwork="email">
                   <i class="fa fa-2x fa-envelope" aria-hidden="true"></i>
                </a>
                <a target="_blank"
                   class="whatsapp"
                   href="whatsapp://send?text=Bekijk+deze+video+op+NU.nl%3A+https%3A%2F%2Fwww.nu.nl%2F261777%2Fvideo%2Fspelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html"
                   data-action="share/whatsapp/share"
                   class="tracksocial"
                   data-tracksocialnetwork="whatsapp">
                   <i class="fa fa-2x fa-whatsapp" aria-hidden="true"></i>
                </a>
            </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-397299"
    data-id="block-397299"
    data-position=""
    data-type="videolistcombination"
    class="block videolistcombination"
    data-sac-marker="block.videolistcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 borderless clearfix" data-tab-constrain="1" data-cookieless="1">
            <div class="tabtrigger clearfix">
                <ul>
                        <li class="active"><a href="#" data-tab="1" class="trackevent">Aanbevolen video&#39;s</a></li>
                        <li><a href="#" data-tab="2" class="trackevent">Net Binnen</a></li>
                </ul>
            </div>
                <div class="tab tab-1 active">
                    <div
    id="block-4717475af0ac4239b2887597a725aa67"
    data-id="block-4717475af0ac4239b2887597a725aa67"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;&quot;, &quot;videos&quot;: [], &quot;title&quot;: null, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: 8, &quot;current_video_id&quot;: 261777, &quot;is_recommended&quot;: true, &quot;is_mostrecent&quot;: false}"
>
    <div data-is_recommend="true" data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><!----><div class="block-content even row_count_1"></div><!----></div></div>
</div>
                </div>
                <div class="tab tab-2">
                    <div
    id="block-79667fd8baf547d984bf1768b3e5af55"
    data-id="block-79667fd8baf547d984bf1768b3e5af55"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;cpaxksuap574&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 33, &quot;id&quot;: 261810, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Sneeuwstorm legt verkeer plat in Algerije&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;LYTfAu2Z&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261810/video/sneeuwstorm-legt-verkeer-plat-in-algerije.html&quot;}, {&quot;thumbnail_id&quot;: &quot;5y5xca0aozxn&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 114, &quot;id&quot;: 261807, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Lasse Sch\u00f6ne: &#39;We zijn vernederd door Feyenoord&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;eAMuQPQW&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261807/video/lasse-schone-we-zijn-vernederd-door-feyenoord.html&quot;}, {&quot;thumbnail_id&quot;: &quot;abzx0liasjsh&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 171, &quot;id&quot;: 261804, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Clasie: &#39;Fantastisch om voetballer te zijn op dit moment&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;Nok0wxbC&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261804/video/clasie-fantastisch-om-voetballer-te-zijn-op-dit-moment.html&quot;}, {&quot;thumbnail_id&quot;: &quot;quzxxw9a6shc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 60, &quot;id&quot;: 261801, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Feyenoord-supporters uitzinnig: &#39;In tranen op tribune&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;KSFKnjJ0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html&quot;}, {&quot;thumbnail_id&quot;: &quot;iodx8gta941s&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 38, &quot;id&quot;: 261795, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Ravage in Den Haag na vermoedelijke gasexplosie&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;8xuM08KW&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261795/video/ravage-in-den-haag-na-vermoedelijke-gasexplosie.html&quot;}, {&quot;thumbnail_id&quot;: &quot;bs1xnmxa551r&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 38, &quot;id&quot;: 261789, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Tweejarig jongetje gered uit boorgat in India&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;hK40zKlE&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261789/video/tweejarig-jongetje-gered-uit-boorgat-in-india.html&quot;}, {&quot;thumbnail_id&quot;: &quot;cumxg1na90zv&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 99, &quot;id&quot;: 261783, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Halsema en Verbeet spreken tijdens herdenking Holocaust&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;FD41zboD&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261783/video/halsema-en-verbeet-spreken-tijdens-herdenking-holocaust.html&quot;}, {&quot;thumbnail_id&quot;: &quot;d0oxt8gae8lq&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 37, &quot;id&quot;: 261777, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Spelersbus Ajax arriveert bij De Kuip voor Klassieker&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;ku68o4Ay&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html&quot;}], &quot;title&quot;: null, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 1, &quot;limit&quot;: 8, &quot;current_video_id&quot;: 261777, &quot;is_recommended&quot;: false, &quot;is_mostrecent&quot;: true}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><!----><div class="block-content even row_count_1"><a href="/261810/video/sneeuwstorm-legt-verkeer-plat-in-algerije.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/cpaxksuap574_wd320.jpg" alt="Sneeuwstorm legt verkeer plat in Algerije" class="image"></div><div class="media-duration">00:33</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Sneeuwstorm legt verkeer plat in Algerije</div></div><!----><!----></div></a><a href="/261807/video/lasse-schone-we-zijn-vernederd-door-feyenoord.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/5y5xca0aozxn_wd320.jpg" alt="Lasse Schöne: 'We zijn vernederd door Feyenoord'" class="image"></div><div class="media-duration">01:54</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Lasse Schöne: 'We zijn vernederd door Feyenoord'</div></div><!----><!----></div></a><a href="/261804/video/clasie-fantastisch-om-voetballer-te-zijn-op-dit-moment.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/abzx0liasjsh_wd320.jpg" alt="Clasie: 'Fantastisch om voetballer te zijn op dit moment'" class="image"></div><div class="media-duration">02:51</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Clasie: 'Fantastisch om voetballer te zijn op dit moment'</div></div><!----><!----></div></a><a href="/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/quzxxw9a6shc_wd320.jpg" alt="Feyenoord-supporters uitzinnig: 'In tranen op tribune'" class="image"></div><div class="media-duration">01:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Feyenoord-supporters uitzinnig: 'In tranen op tribune'</div></div><!----><!----></div></a><a href="/261795/video/ravage-in-den-haag-na-vermoedelijke-gasexplosie.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/iodx8gta941s_wd320.jpg" alt="Ravage in Den Haag na vermoedelijke gasexplosie" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Ravage in Den Haag na vermoedelijke gasexplosie</div></div><!----><!----></div></a><a href="/261789/video/tweejarig-jongetje-gered-uit-boorgat-in-india.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/bs1xnmxa551r_wd320.jpg" alt="Tweejarig jongetje gered uit boorgat in India" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Tweejarig jongetje gered uit boorgat in India</div></div><!----><!----></div></a><a href="/261783/video/halsema-en-verbeet-spreken-tijdens-herdenking-holocaust.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/cumxg1na90zv_wd320.jpg" alt="Halsema en Verbeet spreken tijdens herdenking Holocaust" class="image"></div><div class="media-duration">01:39</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Halsema en Verbeet spreken tijdens herdenking Holocaust</div></div><!----><!----></div></a><a href="/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/d0oxt8gae8lq_wd320.jpg" alt="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" class="image"></div><div class="media-duration">00:37</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Spelersbus Ajax arriveert bij De Kuip voor Klassieker</div></div><!----><!----></div></a></div><!----></div></div>
</div>
                </div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-380817"
    data-id="block-380817"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nu&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;cpaxksuap574&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 33, &quot;id&quot;: 261810, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Sneeuwstorm legt verkeer plat in Algerije&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;LYTfAu2Z&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261810/video/sneeuwstorm-legt-verkeer-plat-in-algerije.html&quot;}, {&quot;thumbnail_id&quot;: &quot;quzxxw9a6shc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 60, &quot;id&quot;: 261801, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Feyenoord-supporters uitzinnig: &#39;In tranen op tribune&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;KSFKnjJ0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html&quot;}, {&quot;thumbnail_id&quot;: &quot;cumxg1na90zv&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 99, &quot;id&quot;: 261783, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Halsema en Verbeet spreken tijdens herdenking Holocaust&quot;, &quot;related_playlist_slug&quot;: &quot;binnenland&quot;, &quot;video_media_id&quot;: &quot;FD41zboD&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261783/video/halsema-en-verbeet-spreken-tijdens-herdenking-holocaust.html&quot;}, {&quot;thumbnail_id&quot;: &quot;bs1xnmxa551r&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 38, &quot;id&quot;: 261789, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Tweejarig jongetje gered uit boorgat in India&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;hK40zKlE&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261789/video/tweejarig-jongetje-gered-uit-boorgat-in-india.html&quot;}, {&quot;thumbnail_id&quot;: &quot;wcox67ma1ncf&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 49, &quot;id&quot;: 261750, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;&#39;Gele Hesjes&#39; vernielen reclameborden in Franse Nantes&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;a6pgLvzx&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261750/video/gele-hesjes-vernielen-reclameborden-in-franse-nantes.html&quot;}, {&quot;thumbnail_id&quot;: &quot;lqkx8t7alp9z&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 43, &quot;id&quot;: 261693, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Luchtbeelden tonen ravage na damdoorbraak in Brazilie\u0308&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;aHzLobUZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261693/video/luchtbeelden-tonen-ravage-na-damdoorbraak-in-brazilie.html&quot;}, {&quot;thumbnail_id&quot;: &quot;oi2xob7amc7t&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 38, &quot;id&quot;: 261771, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Walvisactivisten protesteren voor Japanse ambassade in Londen&quot;, &quot;related_playlist_slug&quot;: &quot;dier&quot;, &quot;video_media_id&quot;: &quot;pkoyM8UK&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261771/video/walvisactivisten-protesteren-voor-japanse-ambassade-in-londen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;1m1xda5a0ein&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 36, &quot;id&quot;: 261726, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Istanboel toont solidariteit met Venezolaanse president Maduro&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;v6coKCo4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261726/video/istanboel-toont-solidariteit-met-venezolaanse-president-maduro.html&quot;}, {&quot;thumbnail_id&quot;: &quot;2fexjl3afngc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 230, &quot;id&quot;: 261702, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Vooruitblik: &#39;De Jong net zoveel waard als hele selectie Feyenoord&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;37if7Crn&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261702/video/vooruitblik-de-jong-net-zoveel-waard-als-hele-selectie-feyenoord.html&quot;}, {&quot;thumbnail_id&quot;: &quot;v1ixkkvapku6&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 36, &quot;id&quot;: 261690, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Rouwauto verlaat plek waar peuter Julen werd gevonden&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;rgM3c4B4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261690/video/rouwauto-verlaat-plek-waar-peuter-julen-werd-gevonden.html&quot;}, {&quot;thumbnail_id&quot;: &quot;650xsataih9r&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 50, &quot;id&quot;: 261699, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Paus zingt voor jarige toeschouwer in Panama&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;ESYxNUXA&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261699/video/paus-zingt-voor-jarige-toeschouwer-in-panama.html&quot;}, {&quot;thumbnail_id&quot;: &quot;mbmxwbmacagn&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 61, &quot;id&quot;: 261630, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Italiaans dorp Gattolino overspoeld door &#39;gestoorde ratten&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;23uvtJJr&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261630/video/italiaans-dorp-gattolino-overspoeld-door-gestoorde-ratten.html&quot;}], &quot;title&quot;: &quot;Nieuwsvideo&#39;s&quot;, &quot;playlist&quot;: &quot;voorpagina-playlist&quot;, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 2, &quot;limit&quot;: &quot;12&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><div class="block-title"><div class="svg-icon icon-m icon-nu"><img src="/static/img/atoms/images/logos/logosprite.svg?v=2" alt="nu logo"></div><h2>
        Nieuwsvideo's
    </h2></div><div class="block-content even row_count_2"><a href="/261810/video/sneeuwstorm-legt-verkeer-plat-in-algerije.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/cpaxksuap574_wd320.jpg" alt="Sneeuwstorm legt verkeer plat in Algerije" class="image"></div><div class="media-duration">00:33</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Sneeuwstorm legt verkeer plat in Algerije</div></div><!----><!----></div></a><a href="/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/quzxxw9a6shc_wd320.jpg" alt="Feyenoord-supporters uitzinnig: 'In tranen op tribune'" class="image"></div><div class="media-duration">01:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Feyenoord-supporters uitzinnig: 'In tranen op tribune'</div></div><!----><!----></div></a><a href="/261783/video/halsema-en-verbeet-spreken-tijdens-herdenking-holocaust.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/cumxg1na90zv_wd320.jpg" alt="Halsema en Verbeet spreken tijdens herdenking Holocaust" class="image"></div><div class="media-duration">01:39</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Halsema en Verbeet spreken tijdens herdenking Holocaust</div></div><!----><!----></div></a><a href="/261789/video/tweejarig-jongetje-gered-uit-boorgat-in-india.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/bs1xnmxa551r_wd320.jpg" alt="Tweejarig jongetje gered uit boorgat in India" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Tweejarig jongetje gered uit boorgat in India</div></div><!----><!----></div></a><a href="/261750/video/gele-hesjes-vernielen-reclameborden-in-franse-nantes.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/wcox67ma1ncf_wd320.jpg" alt="'Gele Hesjes' vernielen reclameborden in Franse Nantes" class="image"></div><div class="media-duration">00:49</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">'Gele Hesjes' vernielen reclameborden in Franse Nantes</div></div><!----><!----></div></a><a href="/261693/video/luchtbeelden-tonen-ravage-na-damdoorbraak-in-brazilie.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/lqkx8t7alp9z_wd320.jpg" alt="Luchtbeelden tonen ravage na damdoorbraak in Brazilië" class="image"></div><div class="media-duration">00:43</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Luchtbeelden tonen ravage na damdoorbraak in Brazilië</div></div><!----><!----></div></a><a href="/261771/video/walvisactivisten-protesteren-voor-japanse-ambassade-in-londen.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/oi2xob7amc7t_wd320.jpg" alt="Walvisactivisten protesteren voor Japanse ambassade in Londen" class="image"></div><div class="media-duration">00:38</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Walvisactivisten protesteren voor Japanse ambassade in Londen</div></div><!----><!----></div></a><a href="/261726/video/istanboel-toont-solidariteit-met-venezolaanse-president-maduro.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/1m1xda5a0ein_wd320.jpg" alt="Istanboel toont solidariteit met Venezolaanse president Maduro" class="image"></div><div class="media-duration">00:36</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Istanboel toont solidariteit met Venezolaanse president Maduro</div></div><!----><!----></div></a><a href="/261702/video/vooruitblik-de-jong-net-zoveel-waard-als-hele-selectie-feyenoord.html" index="8" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/2fexjl3afngc_wd320.jpg" alt="Vooruitblik: 'De Jong net zoveel waard als hele selectie Feyenoord'" class="image"></div><div class="media-duration">03:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Vooruitblik: 'De Jong net zoveel waard als hele selectie Feyenoord'</div></div><!----><!----></div></a><a href="/261690/video/rouwauto-verlaat-plek-waar-peuter-julen-werd-gevonden.html" index="9" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/v1ixkkvapku6_wd320.jpg" alt="Rouwauto verlaat plek waar peuter Julen werd gevonden" class="image"></div><div class="media-duration">00:36</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Rouwauto verlaat plek waar peuter Julen werd gevonden</div></div><!----><!----></div></a><a href="/261699/video/paus-zingt-voor-jarige-toeschouwer-in-panama.html" index="10" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/650xsataih9r_wd320.jpg" alt="Paus zingt voor jarige toeschouwer in Panama" class="image"></div><div class="media-duration">00:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Paus zingt voor jarige toeschouwer in Panama</div></div><!----><!----></div></a><a href="/261630/video/italiaans-dorp-gattolino-overspoeld-door-gestoorde-ratten.html" index="11" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/mbmxwbmacagn_wd320.jpg" alt="Italiaans dorp Gattolino overspoeld door 'gestoorde ratten'" class="image"></div><div class="media-duration">01:01</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Italiaans dorp Gattolino overspoeld door 'gestoorde ratten'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-394821"
    data-id="block-394821"
    data-position=""
    data-type="tealium"
    class="block tealium h1"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h1"></div>
</div>
    <div
    id="block-380820"
    data-id="block-380820"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nusport&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;5y5xca0aozxn&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 114, &quot;id&quot;: 261807, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Lasse Sch\u00f6ne: &#39;We zijn vernederd door Feyenoord&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;eAMuQPQW&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261807/video/lasse-schone-we-zijn-vernederd-door-feyenoord.html&quot;}, {&quot;thumbnail_id&quot;: &quot;abzx0liasjsh&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 171, &quot;id&quot;: 261804, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Clasie: &#39;Fantastisch om voetballer te zijn op dit moment&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;Nok0wxbC&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261804/video/clasie-fantastisch-om-voetballer-te-zijn-op-dit-moment.html&quot;}, {&quot;thumbnail_id&quot;: &quot;quzxxw9a6shc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 60, &quot;id&quot;: 261801, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Feyenoord-supporters uitzinnig: &#39;In tranen op tribune&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;KSFKnjJ0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html&quot;}, {&quot;thumbnail_id&quot;: &quot;d0oxt8gae8lq&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 37, &quot;id&quot;: 261777, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Spelersbus Ajax arriveert bij De Kuip voor Klassieker&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;ku68o4Ay&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html&quot;}, {&quot;thumbnail_id&quot;: &quot;ou2x8olayzn4&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 164, &quot;id&quot;: 261717, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Van der Poel: &#39;Besef pas weer hoe leuk winnen is als ik verlies&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;KDgHStfY&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261717/video/van-der-poel-besef-pas-weer-hoe-leuk-winnen-is-als-ik-verlies.html&quot;}, {&quot;thumbnail_id&quot;: &quot;2fexjl3afngc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 230, &quot;id&quot;: 261702, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Vooruitblik: &#39;De Jong net zoveel waard als hele selectie Feyenoord&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;37if7Crn&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261702/video/vooruitblik-de-jong-net-zoveel-waard-als-hele-selectie-feyenoord.html&quot;}, {&quot;thumbnail_id&quot;: &quot;tftxwv9arf1n&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 250, &quot;id&quot;: 261657, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Berghuis: &#39;Applaus voor Van Bronckhorst na &#39;mooie&#39; aankondiging&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;CymrK6q4&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261657/video/berghuis-applaus-voor-van-bronckhorst-na-mooie-aankondiging.html&quot;}, {&quot;thumbnail_id&quot;: &quot;oibx7ftace5x&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 110, &quot;id&quot;: 261599, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Zus vermiste voetballer Sala in tranen: &#39;Ik voel dat hij leeft&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;buitenland&quot;, &quot;video_media_id&quot;: &quot;M7munal6&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261599/video/zus-vermiste-voetballer-sala-in-tranen-ik-voel-dat-hij-leeft.html&quot;}, {&quot;thumbnail_id&quot;: &quot;u31x5htas86q&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 178, &quot;id&quot;: 261557, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Van Bronckhorst wilde niet pas na Klassieker beslissen over toekomst&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;5ZQIcfaO&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261557/video/van-bronckhorst-wilde-niet-pas-na-klassieker-beslissen-over-toekomst.html&quot;}, {&quot;thumbnail_id&quot;: &quot;eq0x0uuauojc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 107, &quot;id&quot;: 261497, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Van Barneveld: &#39;Ik ben hopeloos uit vorm&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;hikgIxCo&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261497/video/van-barneveld-ik-ben-hopeloos-uit-vorm.html&quot;}, {&quot;thumbnail_id&quot;: &quot;u2xxc5paem23&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 25, &quot;id&quot;: 261521, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;James Harden verbreekt persoonlijk puntenrecord tegen Knicks&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;CJs998Co&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261521/video/james-harden-verbreekt-persoonlijk-puntenrecord-tegen-knicks.html&quot;}, {&quot;thumbnail_id&quot;: &quot;gwqxy65a7ve8&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 336, &quot;id&quot;: 261428, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Broertje Donny van de Beek: &#39;Hij was er altijd tijdens mijn ziekte&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;sport-voorpagina&quot;, &quot;video_media_id&quot;: &quot;4fQb607o&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261428/video/broertje-donny-van-de-beek-hij-was-er-altijd-tijdens-mijn-ziekte.html&quot;}], &quot;title&quot;: &quot;Sportvideo&#39;s&quot;, &quot;playlist&quot;: &quot;sport-voorpagina&quot;, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 2, &quot;limit&quot;: &quot;12&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><div class="block-title"><div class="svg-icon icon-m icon-nusport"><img src="/static/img/atoms/images/logos/logosprite.svg?v=2" alt="nu logo"></div><h2>
        Sportvideo's
    </h2></div><div class="block-content even row_count_2"><a href="/261807/video/lasse-schone-we-zijn-vernederd-door-feyenoord.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/5y5xca0aozxn_wd320.jpg" alt="Lasse Schöne: 'We zijn vernederd door Feyenoord'" class="image"></div><div class="media-duration">01:54</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Lasse Schöne: 'We zijn vernederd door Feyenoord'</div></div><!----><!----></div></a><a href="/261804/video/clasie-fantastisch-om-voetballer-te-zijn-op-dit-moment.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/abzx0liasjsh_wd320.jpg" alt="Clasie: 'Fantastisch om voetballer te zijn op dit moment'" class="image"></div><div class="media-duration">02:51</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Clasie: 'Fantastisch om voetballer te zijn op dit moment'</div></div><!----><!----></div></a><a href="/261801/video/feyenoord-supporters-uitzinnig-in-tranen-op-tribune.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/quzxxw9a6shc_wd320.jpg" alt="Feyenoord-supporters uitzinnig: 'In tranen op tribune'" class="image"></div><div class="media-duration">01:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Feyenoord-supporters uitzinnig: 'In tranen op tribune'</div></div><!----><!----></div></a><a href="/261777/video/spelersbus-ajax-arriveert-bij-de-kuip-voor-klassieker.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/d0oxt8gae8lq_wd320.jpg" alt="Spelersbus Ajax arriveert bij De Kuip voor Klassieker" class="image"></div><div class="media-duration">00:37</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Spelersbus Ajax arriveert bij De Kuip voor Klassieker</div></div><!----><!----></div></a><a href="/261717/video/van-der-poel-besef-pas-weer-hoe-leuk-winnen-is-als-ik-verlies.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/ou2x8olayzn4_wd320.jpg" alt="Van der Poel: 'Besef pas weer hoe leuk winnen is als ik verlies'" class="image"></div><div class="media-duration">02:44</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Van der Poel: 'Besef pas weer hoe leuk winnen is als ik verlies'</div></div><!----><!----></div></a><a href="/261702/video/vooruitblik-de-jong-net-zoveel-waard-als-hele-selectie-feyenoord.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/2fexjl3afngc_wd320.jpg" alt="Vooruitblik: 'De Jong net zoveel waard als hele selectie Feyenoord'" class="image"></div><div class="media-duration">03:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Vooruitblik: 'De Jong net zoveel waard als hele selectie Feyenoord'</div></div><!----><!----></div></a><a href="/261657/video/berghuis-applaus-voor-van-bronckhorst-na-mooie-aankondiging.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/tftxwv9arf1n_wd320.jpg" alt="Berghuis: 'Applaus voor Van Bronckhorst na 'mooie' aankondiging'" class="image"></div><div class="media-duration">04:10</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Berghuis: 'Applaus voor Van Bronckhorst na 'mooie' aankondiging'</div></div><!----><!----></div></a><a href="/261599/video/zus-vermiste-voetballer-sala-in-tranen-ik-voel-dat-hij-leeft.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/oibx7ftace5x_wd320.jpg" alt="Zus vermiste voetballer Sala in tranen: 'Ik voel dat hij leeft'" class="image"></div><div class="media-duration">01:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zus vermiste voetballer Sala in tranen: 'Ik voel dat hij leeft'</div></div><!----><!----></div></a><a href="/261557/video/van-bronckhorst-wilde-niet-pas-na-klassieker-beslissen-over-toekomst.html" index="8" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/u31x5htas86q_wd320.jpg" alt="Van Bronckhorst wilde niet pas na Klassieker beslissen over toekomst" class="image"></div><div class="media-duration">02:58</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Van Bronckhorst wilde niet pas na Klassieker beslissen over toekomst</div></div><!----><!----></div></a><a href="/261497/video/van-barneveld-ik-ben-hopeloos-uit-vorm.html" index="9" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/eq0x0uuauojc_wd320.jpg" alt="Van Barneveld: 'Ik ben hopeloos uit vorm'" class="image"></div><div class="media-duration">01:47</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Van Barneveld: 'Ik ben hopeloos uit vorm'</div></div><!----><!----></div></a><a href="/261521/video/james-harden-verbreekt-persoonlijk-puntenrecord-tegen-knicks.html" index="10" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/u2xxc5paem23_wd320.jpg" alt="James Harden verbreekt persoonlijk puntenrecord tegen Knicks" class="image"></div><div class="media-duration">00:25</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">James Harden verbreekt persoonlijk puntenrecord tegen Knicks</div></div><!----><!----></div></a><a href="/261428/video/broertje-donny-van-de-beek-hij-was-er-altijd-tijdens-mijn-ziekte.html" index="11" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/gwqxy65a7ve8_wd320.jpg" alt="Broertje Donny van de Beek: 'Hij was er altijd tijdens mijn ziekte'" class="image"></div><div class="media-duration">05:36</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Broertje Donny van de Beek: 'Hij was er altijd tijdens mijn ziekte'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-397304"
    data-id="block-397304"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nutech&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;6suxytba1rg6&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 139, &quot;id&quot;: 261705, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;VR-toernooi in Amsterdam: &#39;Ik voel mijn kuiten branden&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;dME7UhqZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261705/video/vr-toernooi-in-amsterdam-ik-voel-mijn-kuiten-branden.html&quot;}, {&quot;thumbnail_id&quot;: &quot;pwjxdpjarq66&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 69, &quot;id&quot;: 261615, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Draagbare monitor te gebruiken voor laptops en consoles&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;CLlBDS7l&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261615/video/draagbare-monitor-te-gebruiken-voor-laptops-en-consoles.html&quot;}, {&quot;thumbnail_id&quot;: &quot;hjyxqi9a1csd&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 32, &quot;id&quot;: 261563, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Boeing maakt succesvolle eerste testvlucht met elektrische helikopter&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;FSENXRKd&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261563/video/boeing-maakt-succesvolle-eerste-testvlucht-met-elektrische-helikopter.html&quot;}, {&quot;thumbnail_id&quot;: &quot;xzkx3tfa2p4n&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 62, &quot;id&quot;: 261455, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Slimme camera met kunstmatige intelligentie kan &#39;regisseren&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;FPwwtSIP&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261455/video/slimme-camera-met-kunstmatige-intelligentie-kan-regisseren.html&quot;}, {&quot;thumbnail_id&quot;: &quot;w3xxw6ha8k3w&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 49, &quot;id&quot;: 261353, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Houten NFC-schijf geeft gasten zonder wachtwoord toegang tot je netwerk&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;RJGCIpIi&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261353/video/houten-nfc-schijf-geeft-gasten-zonder-wachtwoord-toegang-tot-je-netwerk.html&quot;}, {&quot;thumbnail_id&quot;: &quot;9g8xsxharfky&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 34, &quot;id&quot;: 261131, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;ESA test ExoMars-rover in Noordwijk&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;cDbtfAGe&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261131/video/esa-test-exomars-rover-in-noordwijk.html&quot;}, {&quot;thumbnail_id&quot;: &quot;60fx6gsaa6mh&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 59, &quot;id&quot;: 260951, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Japan lanceert satelliet om kunstmatig vallende sterren te cre\u00ebren&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;7HqZUy0t&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260951/video/japan-lanceert-satelliet-om-kunstmatig-vallende-sterren-te-creeren.html&quot;}, {&quot;thumbnail_id&quot;: &quot;597xnlna65kc&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 90, &quot;id&quot;: 260846, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Deze virtualrealityachtbaan komt snel naar Nederland&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;OlE3QW0o&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260846/video/deze-virtualrealityachtbaan-komt-snel-naar-nederland.html&quot;}, {&quot;thumbnail_id&quot;: &quot;t1lx9xpaj5ia&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 52, &quot;id&quot;: 260822, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Wetenschappers bouwen robot op basis van prehistorisch skelet&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;nGVaD8EF&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260822/video/wetenschappers-bouwen-robot-op-basis-van-prehistorisch-skelet.html&quot;}, {&quot;thumbnail_id&quot;: &quot;gjnx0h9a7t6n&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 53, &quot;id&quot;: 260798, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Voerbak met gezichtsherkenning sluit gestolen kattenvoer uit&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;FXYn9hLq&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260798/video/voerbak-met-gezichtsherkenning-sluit-gestolen-kattenvoer-uit.html&quot;}, {&quot;thumbnail_id&quot;: &quot;1p3x72da0ajo&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 90, &quot;id&quot;: 260678, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Tafeltennisrobot slaat met behulp van vijf camera&#39;s iedere bal terug&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;cABP1LPZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260678/video/tafeltennisrobot-slaat-met-behulp-van-vijf-cameras-iedere-bal-terug.html&quot;}, {&quot;thumbnail_id&quot;: &quot;rz4xm91azwz0&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 82, &quot;id&quot;: 260570, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Met deze opvouwmachine kan zelfs een kind de was doen&quot;, &quot;related_playlist_slug&quot;: &quot;tech&quot;, &quot;video_media_id&quot;: &quot;MU6hQ5DZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/260570/video/met-deze-opvouwmachine-kan-zelfs-een-kind-de-was-doen.html&quot;}], &quot;title&quot;: &quot;Techvideo&#39;s&quot;, &quot;playlist&quot;: &quot;tech&quot;, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 2, &quot;limit&quot;: &quot;12&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><div class="block-title"><div class="svg-icon icon-m icon-nutech"><img src="/static/img/atoms/images/logos/logosprite.svg?v=2" alt="nu logo"></div><h2>
        Techvideo's
    </h2></div><div class="block-content even row_count_2"><a href="/261705/video/vr-toernooi-in-amsterdam-ik-voel-mijn-kuiten-branden.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/6suxytba1rg6_wd320.jpg" alt="VR-toernooi in Amsterdam: 'Ik voel mijn kuiten branden'" class="image"></div><div class="media-duration">02:19</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">VR-toernooi in Amsterdam: 'Ik voel mijn kuiten branden'</div></div><!----><!----></div></a><a href="/261615/video/draagbare-monitor-te-gebruiken-voor-laptops-en-consoles.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/pwjxdpjarq66_wd320.jpg" alt="Draagbare monitor te gebruiken voor laptops en consoles" class="image"></div><div class="media-duration">01:09</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Draagbare monitor te gebruiken voor laptops en consoles</div></div><!----><!----></div></a><a href="/261563/video/boeing-maakt-succesvolle-eerste-testvlucht-met-elektrische-helikopter.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/hjyxqi9a1csd_wd320.jpg" alt="Boeing maakt succesvolle eerste testvlucht met elektrische helikopter" class="image"></div><div class="media-duration">00:32</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Boeing maakt succesvolle eerste testvlucht met elektrische helikopter</div></div><!----><!----></div></a><a href="/261455/video/slimme-camera-met-kunstmatige-intelligentie-kan-regisseren.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/xzkx3tfa2p4n_wd320.jpg" alt="Slimme camera met kunstmatige intelligentie kan 'regisseren'" class="image"></div><div class="media-duration">01:02</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Slimme camera met kunstmatige intelligentie kan 'regisseren'</div></div><!----><!----></div></a><a href="/261353/video/houten-nfc-schijf-geeft-gasten-zonder-wachtwoord-toegang-tot-je-netwerk.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/w3xxw6ha8k3w_wd320.jpg" alt="Houten NFC-schijf geeft gasten zonder wachtwoord toegang tot je netwerk" class="image"></div><div class="media-duration">00:49</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Houten NFC-schijf geeft gasten zonder wachtwoord toegang tot je netwerk</div></div><!----><!----></div></a><a href="/261131/video/esa-test-exomars-rover-in-noordwijk.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/9g8xsxharfky_wd320.jpg" alt="ESA test ExoMars-rover in Noordwijk" class="image"></div><div class="media-duration">00:34</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">ESA test ExoMars-rover in Noordwijk</div></div><!----><!----></div></a><a href="/260951/video/japan-lanceert-satelliet-om-kunstmatig-vallende-sterren-te-creeren.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/60fx6gsaa6mh_wd320.jpg" alt="Japan lanceert satelliet om kunstmatig vallende sterren te creëren" class="image"></div><div class="media-duration">00:59</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Japan lanceert satelliet om kunstmatig vallende sterren te creëren</div></div><!----><!----></div></a><a href="/260846/video/deze-virtualrealityachtbaan-komt-snel-naar-nederland.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/597xnlna65kc_wd320.jpg" alt="Deze virtualrealityachtbaan komt snel naar Nederland" class="image"></div><div class="media-duration">01:30</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Deze virtualrealityachtbaan komt snel naar Nederland</div></div><!----><!----></div></a><a href="/260822/video/wetenschappers-bouwen-robot-op-basis-van-prehistorisch-skelet.html" index="8" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/t1lx9xpaj5ia_wd320.jpg" alt="Wetenschappers bouwen robot op basis van prehistorisch skelet" class="image"></div><div class="media-duration">00:52</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Wetenschappers bouwen robot op basis van prehistorisch skelet</div></div><!----><!----></div></a><a href="/260798/video/voerbak-met-gezichtsherkenning-sluit-gestolen-kattenvoer-uit.html" index="9" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/gjnx0h9a7t6n_wd320.jpg" alt="Voerbak met gezichtsherkenning sluit gestolen kattenvoer uit" class="image"></div><div class="media-duration">00:53</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Voerbak met gezichtsherkenning sluit gestolen kattenvoer uit</div></div><!----><!----></div></a><a href="/260678/video/tafeltennisrobot-slaat-met-behulp-van-vijf-cameras-iedere-bal-terug.html" index="10" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/1p3x72da0ajo_wd320.jpg" alt="Tafeltennisrobot slaat met behulp van vijf camera's iedere bal terug" class="image"></div><div class="media-duration">01:30</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Tafeltennisrobot slaat met behulp van vijf camera's iedere bal terug</div></div><!----><!----></div></a><a href="/260570/video/met-deze-opvouwmachine-kan-zelfs-een-kind-de-was-doen.html" index="11" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/rz4xm91azwz0_wd320.jpg" alt="Met deze opvouwmachine kan zelfs een kind de was doen" class="image"></div><div class="media-duration">01:22</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Met deze opvouwmachine kan zelfs een kind de was doen</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-380931"
    data-id="block-380931"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nuentertainment&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;j3ux8lqakcy8&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 91, &quot;id&quot;: 261645, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Zac Efron speelt Amerika&#39;s beruchtste seriemoordenaar Ted Bundy&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;FCtn4hO2&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261645/video/zac-efron-speelt-amerikas-beruchtste-seriemoordenaar-ted-bundy.html&quot;}, {&quot;thumbnail_id&quot;: &quot;5bdxxw8afpm6&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 830, &quot;id&quot;: 261648, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;In de auto met Van der Weijden: &#39;Heb idee voor vervolg zwemtocht&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;in-de-auto-met&quot;, &quot;video_media_id&quot;: &quot;ukrJgwBw&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261648/video/in-de-auto-met-van-der-weijden-heb-idee-voor-vervolg-zwemtocht.html&quot;}, {&quot;thumbnail_id&quot;: &quot;2p6xisyakdg7&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 83, &quot;id&quot;: 261636, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Dit is h\u00e9t kroegnummer volgens artiesten van Vrienden van Amstel Live&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;CcKIQQhs&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261636/video/dit-is-het-kroegnummer-volgens-artiesten-van-vrienden-van-amstel-live.html&quot;}, {&quot;thumbnail_id&quot;: &quot;i8cxnp2ad9uj&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 43, &quot;id&quot;: 261612, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Jeff Bridges speelt &#39;The Dude&#39; uit The Big Lebowski in teaser&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;QKS6lpCM&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261612/video/jeff-bridges-speelt-the-dude-uit-the-big-lebowski-in-teaser.html&quot;}, {&quot;thumbnail_id&quot;: &quot;o6cxvqyagacx&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 102, &quot;id&quot;: 261569, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Anastacia: &#39;Ik vraag niet net als Madonna veel geld voor concert&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;EjgJWglN&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261569/video/anastacia-ik-vraag-niet-net-als-madonna-veel-geld-voor-concert.html&quot;}, {&quot;thumbnail_id&quot;: &quot;26rxp1ga21w8&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 180, &quot;id&quot;: 261539, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Belg Philippe Geubels: &#39;Soms praten jullie veel, zonder iets te zeggen&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;RtphIbwt&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261539/video/belg-philippe-geubels-soms-praten-jullie-veel-zonder-iets-te-zeggen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;4stxpzraouk5&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 333, &quot;id&quot;: 261467, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;In de bladen: Ria Valk woest op Toppers | Ging prins toch vreemd?&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;WLPQn4tB&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261467/video/in-de-bladen-ria-valk-woest-op-toppers-ging-prins-toch-vreemd.html&quot;}, {&quot;thumbnail_id&quot;: &quot;7ykxluca65jy&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 129, &quot;id&quot;: 261437, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Opmerkelijkste uitspraken van &#39;gekke&#39; en excentrieke Salvador Dali&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos-1&quot;, &quot;video_media_id&quot;: &quot;ufe7MtTD&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261437/video/opmerkelijkste-uitspraken-van-gekke-en-excentrieke-salvador-dali.html&quot;}, {&quot;thumbnail_id&quot;: &quot;v5ixij8azzep&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 1, &quot;id&quot;: 261401, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Kinderen reageren op &#39;gescheld&#39; Grover uit Amerikaanse Sesamstraat&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;y4taJecd&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261401/video/kinderen-reageren-op-gescheld-grover-uit-amerikaanse-sesamstraat.html&quot;}, {&quot;thumbnail_id&quot;: &quot;csexzbyau57v&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 50, &quot;id&quot;: 261323, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Andr\u00e9 Hazes gebruikt bewaard parfum van vader bij concert&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;zOU9kDLL&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261323/video/andre-hazes-gebruikt-bewaard-parfum-van-vader-bij-concert.html&quot;}, {&quot;thumbnail_id&quot;: &quot;6a6x2flaw0tn&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 28, &quot;id&quot;: 261278, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Fans uiten kritiek op steunbetuiging Badu in Chicago&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;dAfEtQdn&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261278/video/fans-uiten-kritiek-op-steunbetuiging-badu-in-chicago.html&quot;}, {&quot;thumbnail_id&quot;: &quot;dopxioaa2a7l&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 120, &quot;id&quot;: 261251, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Ronnie Flex over Vrienden van Amstel Live: &#39;Ik vind bier heel vies&#39;&quot;, &quot;related_playlist_slug&quot;: &quot;entertainment&quot;, &quot;video_media_id&quot;: &quot;y7zurI1A&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/261251/video/ronnie-flex-over-vrienden-van-amstel-live-ik-vind-bier-heel-vies.html&quot;}], &quot;title&quot;: &quot;Entertainmentvideo&#39;s&quot;, &quot;playlist&quot;: &quot;entertainment&quot;, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 2, &quot;limit&quot;: &quot;12&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><div class="block-title"><div class="svg-icon icon-m icon-nuentertainment"><img src="/static/img/atoms/images/logos/logosprite.svg?v=2" alt="nu logo"></div><h2>
        Entertainmentvideo's
    </h2></div><div class="block-content even row_count_2"><a href="/261645/video/zac-efron-speelt-amerikas-beruchtste-seriemoordenaar-ted-bundy.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/j3ux8lqakcy8_wd320.jpg" alt="Zac Efron speelt Amerika's beruchtste seriemoordenaar Ted Bundy" class="image"></div><div class="media-duration">01:31</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zac Efron speelt Amerika's beruchtste seriemoordenaar Ted Bundy</div></div><!----><!----></div></a><a href="/261648/video/in-de-auto-met-van-der-weijden-heb-idee-voor-vervolg-zwemtocht.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/5bdxxw8afpm6_wd320.jpg" alt="In de auto met Van der Weijden: 'Heb idee voor vervolg zwemtocht'" class="image"></div><div class="media-duration">13:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">In de auto met Van der Weijden: 'Heb idee voor vervolg zwemtocht'</div></div><!----><!----></div></a><a href="/261636/video/dit-is-het-kroegnummer-volgens-artiesten-van-vrienden-van-amstel-live.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/2p6xisyakdg7_wd320.jpg" alt="Dit is hét kroegnummer volgens artiesten van Vrienden van Amstel Live" class="image"></div><div class="media-duration">01:23</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Dit is hét kroegnummer volgens artiesten van Vrienden van Amstel Live</div></div><!----><!----></div></a><a href="/261612/video/jeff-bridges-speelt-the-dude-uit-the-big-lebowski-in-teaser.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/i8cxnp2ad9uj_wd320.jpg" alt="Jeff Bridges speelt 'The Dude' uit The Big Lebowski in teaser" class="image"></div><div class="media-duration">00:43</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Jeff Bridges speelt 'The Dude' uit The Big Lebowski in teaser</div></div><!----><!----></div></a><a href="/261569/video/anastacia-ik-vraag-niet-net-als-madonna-veel-geld-voor-concert.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/o6cxvqyagacx_wd320.jpg" alt="Anastacia: 'Ik vraag niet net als Madonna veel geld voor concert'" class="image"></div><div class="media-duration">01:42</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Anastacia: 'Ik vraag niet net als Madonna veel geld voor concert'</div></div><!----><!----></div></a><a href="/261539/video/belg-philippe-geubels-soms-praten-jullie-veel-zonder-iets-te-zeggen.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/26rxp1ga21w8_wd320.jpg" alt="Belg Philippe Geubels: 'Soms praten jullie veel, zonder iets te zeggen'" class="image"></div><div class="media-duration">03:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Belg Philippe Geubels: 'Soms praten jullie veel, zonder iets te zeggen'</div></div><!----><!----></div></a><a href="/261467/video/in-de-bladen-ria-valk-woest-op-toppers-ging-prins-toch-vreemd.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/4stxpzraouk5_wd320.jpg" alt="In de bladen: Ria Valk woest op Toppers | Ging prins toch vreemd?" class="image"></div><div class="media-duration">05:33</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">In de bladen: Ria Valk woest op Toppers | Ging prins toch vreemd?</div></div><!----><!----></div></a><a href="/261437/video/opmerkelijkste-uitspraken-van-gekke-en-excentrieke-salvador-dali.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/7ykxluca65jy_wd320.jpg" alt="Opmerkelijkste uitspraken van 'gekke' en excentrieke Salvador Dali" class="image"></div><div class="media-duration">02:09</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Opmerkelijkste uitspraken van 'gekke' en excentrieke Salvador Dali</div></div><!----><!----></div></a><a href="/261401/video/kinderen-reageren-op-gescheld-grover-uit-amerikaanse-sesamstraat.html" index="8" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/v5ixij8azzep_wd320.jpg" alt="Kinderen reageren op 'gescheld' Grover uit Amerikaanse Sesamstraat" class="image"></div><div class="media-duration">00:01</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Kinderen reageren op 'gescheld' Grover uit Amerikaanse Sesamstraat</div></div><!----><!----></div></a><a href="/261323/video/andre-hazes-gebruikt-bewaard-parfum-van-vader-bij-concert.html" index="9" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/csexzbyau57v_wd320.jpg" alt="André Hazes gebruikt bewaard parfum van vader bij concert" class="image"></div><div class="media-duration">00:50</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">André Hazes gebruikt bewaard parfum van vader bij concert</div></div><!----><!----></div></a><a href="/261278/video/fans-uiten-kritiek-op-steunbetuiging-badu-in-chicago.html" index="10" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/6a6x2flaw0tn_wd320.jpg" alt="Fans uiten kritiek op steunbetuiging Badu in Chicago" class="image"></div><div class="media-duration">00:28</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Fans uiten kritiek op steunbetuiging Badu in Chicago</div></div><!----><!----></div></a><a href="/261251/video/ronnie-flex-over-vrienden-van-amstel-live-ik-vind-bier-heel-vies.html" index="11" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/dopxioaa2a7l_wd320.jpg" alt="Ronnie Flex over Vrienden van Amstel Live: 'Ik vind bier heel vies'" class="image"></div><div class="media-duration">02:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Ronnie Flex over Vrienden van Amstel Live: 'Ik vind bier heel vies'</div></div><!----><!----></div></a></div><!----></div></div>
</div>
    <div
    id="block-397309"
    data-id="block-397309"
    data-position=""
    data-type="videolist"
    class="component_container videolist"
    data-sac-marker="block.videolist"
    data-component="video_list_block"
    data-context="{&quot;style&quot;: &quot;nulifestyle&quot;, &quot;videos&quot;: [{&quot;thumbnail_id&quot;: &quot;okyxvbuawowg&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 70, &quot;id&quot;: 255971, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Wat is beter voor het milieu: een echte of een neppe kerstboom?&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos&quot;, &quot;video_media_id&quot;: &quot;JBPtNfTT&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/255971/video/wat-is-beter-voor-het-milieu-een-echte-of-een-neppe-kerstboom.html&quot;}, {&quot;thumbnail_id&quot;: &quot;1atx3j4an42g&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 56, &quot;id&quot;: 238019, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Schurft duikt op: zo voorkom en bestrijd je het&quot;, &quot;related_playlist_slug&quot;: &quot;achtergrondvideos&quot;, &quot;video_media_id&quot;: &quot;jbDkZxAZ&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/238019/video/schurft-duikt-op-zo-voorkom-en-bestrijd-je-het.html&quot;}, {&quot;thumbnail_id&quot;: &quot;227x2yua0gg1&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 76, &quot;id&quot;: 229342, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Zo maak je jouw woonkamer lichter&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;wpLTBYCN&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/229342/video/zo-maak-je-jouw-woonkamer-lichter.html&quot;}, {&quot;thumbnail_id&quot;: &quot;3t2xo1cakw2a&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 62, &quot;id&quot;: 228761, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Zo voorkom je dat je woonkamer te druk wordt&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;41k9FsO5&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/228761/video/zo-voorkom-je-dat-je-woonkamer-te-druk-wordt.html&quot;}, {&quot;thumbnail_id&quot;: &quot;v6fxdkwabjk5&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 42, &quot;id&quot;: 226779, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;IJshotel in Finland staat volledig in het teken van Game of Thrones&quot;, &quot;related_playlist_slug&quot;: null, &quot;video_media_id&quot;: &quot;pF52bnmx&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/226779/video/ijshotel-in-finland-staat-volledig-in-het-teken-van-game-of-thrones.html&quot;}, {&quot;thumbnail_id&quot;: &quot;wxoxts9al0bp&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 47, &quot;id&quot;: 226543, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Chocolatier in Jordani\u00eb maakt truffels met geitenmelk&quot;, &quot;related_playlist_slug&quot;: null, &quot;video_media_id&quot;: &quot;jZkCvvp1&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/226543/video/chocolatier-in-jordanie-maakt-truffels-met-geitenmelk.html&quot;}, {&quot;thumbnail_id&quot;: &quot;4nax1zuaslbv&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 148, &quot;id&quot;: 225372, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Lifehack getest: Eenvoudig en snel permanent marker verwijderen&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;NWGSCuD2&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/225372/video/lifehack-getest-eenvoudig-en-snel-permanent-marker-verwijderen.html&quot;}, {&quot;thumbnail_id&quot;: &quot;xflxx7eafxqo&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 108, &quot;id&quot;: 225361, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Hoe gezond is het Sonja Bakker-dieet voor je?&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;z5zHWS6Z&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/225361/video/hoe-gezond-is-het-sonja-bakker-dieet-voor-je.html&quot;}, {&quot;thumbnail_id&quot;: &quot;oiaxbpra0pcq&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 145, &quot;id&quot;: 225308, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Lifehack getest: Eenvoudig stickers en etiketten verwijderen met kruipolie&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;74qLfAT0&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/225308/video/lifehack-getest-eenvoudig-stickers-en-etiketten-verwijderen-met-kruipolie.html&quot;}, {&quot;thumbnail_id&quot;: &quot;vayxa4za9rcp&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 139, &quot;id&quot;: 225295, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Lifehack getest: Verwijder binnen 2 minuten kauwgom uit broek&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;KgWuxD88&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/225295/video/lifehack-getest-verwijder-binnen-2-minuten-kauwgom-uit-broek.html&quot;}, {&quot;thumbnail_id&quot;: &quot;9d2xwboaof49&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 60, &quot;id&quot;: 225271, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Hoe gezond is het Weight Watchers-dieet voor je?&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;J0DZzUtF&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/225271/video/hoe-gezond-is-het-weight-watchers-dieet-voor-je.html&quot;}, {&quot;thumbnail_id&quot;: &quot;m5wxf6ua51gv&quot;, &quot;embed_src&quot;: null, &quot;private&quot;: false, &quot;livestream&quot;: false, &quot;duration&quot;: 97, &quot;id&quot;: 162172, &quot;account_page_slug&quot;: null, &quot;title&quot;: &quot;Hoe gezond is het Paleo-dieet voor je?&quot;, &quot;related_playlist_slug&quot;: &quot;lifestyle&quot;, &quot;video_media_id&quot;: &quot;bTBNQuas&quot;, &quot;caption&quot;: &quot;&quot;, &quot;branded&quot;: false, &quot;type&quot;: &quot;jw&quot;, &quot;page_url&quot;: &quot;/162172/video/hoe-gezond-is-het-paleo-dieet-voor-je.html&quot;}], &quot;title&quot;: &quot;Lifestylevideo&#39;s&quot;, &quot;playlist&quot;: &quot;lifestyle&quot;, &quot;display_as&quot;: &quot;list&quot;, &quot;row_count&quot;: 2, &quot;limit&quot;: &quot;12&quot;, &quot;hidden&quot;: 0, &quot;is_recommended&quot;: false}"
>
    <div data-server-rendered="true" class="block videolist list"><div class="block-wrapper"><div class="block-title"><div class="svg-icon icon-m icon-nulifestyle"><img src="/static/img/atoms/images/logos/logosprite.svg?v=2" alt="nu logo"></div><h2>
        Lifestylevideo's
    </h2></div><div class="block-content even row_count_2"><a href="/255971/video/wat-is-beter-voor-het-milieu-een-echte-of-een-neppe-kerstboom.html" index="0" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/okyxvbuawowg_wd320.jpg" alt="Wat is beter voor het milieu: een echte of een neppe kerstboom?" class="image"></div><div class="media-duration">01:10</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Wat is beter voor het milieu: een echte of een neppe kerstboom?</div></div><!----><!----></div></a><a href="/238019/video/schurft-duikt-op-zo-voorkom-en-bestrijd-je-het.html" index="1" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/1atx3j4an42g_wd320.jpg" alt="Schurft duikt op: zo voorkom en bestrijd je het" class="image"></div><div class="media-duration">00:56</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Schurft duikt op: zo voorkom en bestrijd je het</div></div><!----><!----></div></a><a href="/229342/video/zo-maak-je-jouw-woonkamer-lichter.html" index="2" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/227x2yua0gg1_wd320.jpg" alt="Zo maak je jouw woonkamer lichter" class="image"></div><div class="media-duration">01:16</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zo maak je jouw woonkamer lichter</div></div><!----><!----></div></a><a href="/228761/video/zo-voorkom-je-dat-je-woonkamer-te-druk-wordt.html" index="3" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/3t2xo1cakw2a_wd320.jpg" alt="Zo voorkom je dat je woonkamer te druk wordt" class="image"></div><div class="media-duration">01:02</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Zo voorkom je dat je woonkamer te druk wordt</div></div><!----><!----></div></a><a href="/226779/video/ijshotel-in-finland-staat-volledig-in-het-teken-van-game-of-thrones.html" index="4" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/v6fxdkwabjk5_wd320.jpg" alt="IJshotel in Finland staat volledig in het teken van Game of Thrones" class="image"></div><div class="media-duration">00:42</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">IJshotel in Finland staat volledig in het teken van Game of Thrones</div></div><!----><!----></div></a><a href="/226543/video/chocolatier-in-jordanie-maakt-truffels-met-geitenmelk.html" index="5" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/wxoxts9al0bp_wd320.jpg" alt="Chocolatier in Jordanië maakt truffels met geitenmelk" class="image"></div><div class="media-duration">00:47</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Chocolatier in Jordanië maakt truffels met geitenmelk</div></div><!----><!----></div></a><a href="/225372/video/lifehack-getest-eenvoudig-en-snel-permanent-marker-verwijderen.html" index="6" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/4nax1zuaslbv_wd320.jpg" alt="Lifehack getest: Eenvoudig en snel permanent marker verwijderen" class="image"></div><div class="media-duration">02:28</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Lifehack getest: Eenvoudig en snel permanent marker verwijderen</div></div><!----><!----></div></a><a href="/225361/video/hoe-gezond-is-het-sonja-bakker-dieet-voor-je.html" index="7" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/xflxx7eafxqo_wd320.jpg" alt="Hoe gezond is het Sonja Bakker-dieet voor je?" class="image"></div><div class="media-duration">01:48</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Hoe gezond is het Sonja Bakker-dieet voor je?</div></div><!----><!----></div></a><a href="/225308/video/lifehack-getest-eenvoudig-stickers-en-etiketten-verwijderen-met-kruipolie.html" index="8" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/oiaxbpra0pcq_wd320.jpg" alt="Lifehack getest: Eenvoudig stickers en etiketten verwijderen met kruipolie" class="image"></div><div class="media-duration">02:25</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Lifehack getest: Eenvoudig stickers en etiketten verwijderen met kruipolie</div></div><!----><!----></div></a><a href="/225295/video/lifehack-getest-verwijder-binnen-2-minuten-kauwgom-uit-broek.html" index="9" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/vayxa4za9rcp_wd320.jpg" alt="Lifehack getest: Verwijder binnen 2 minuten kauwgom uit broek" class="image"></div><div class="media-duration">02:19</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Lifehack getest: Verwijder binnen 2 minuten kauwgom uit broek</div></div><!----><!----></div></a><a href="/225271/video/hoe-gezond-is-het-weight-watchers-dieet-voor-je.html" index="10" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/9d2xwboaof49_wd320.jpg" alt="Hoe gezond is het Weight Watchers-dieet voor je?" class="image"></div><div class="media-duration">01:00</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Hoe gezond is het Weight Watchers-dieet voor je?</div></div><!----><!----></div></a><a href="/162172/video/hoe-gezond-is-het-paleo-dieet-voor-je.html" index="11" class="video-item molecule-video-list-item item"><div class="media-wrapper"><div class="media"><img src="//media.nu.nl/m/m5wxf6ua51gv_wd320.jpg" alt="Hoe gezond is het Paleo-dieet voor je?" class="image"></div><div class="media-duration">01:37</div><div class="media-icon"></div></div><div class="media-footer clearfix"><div class="title-wrapper"><div class="title">Hoe gezond is het Paleo-dieet voor je?</div></div><!----><!----></div></a></div><!----></div></div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-394824"
    data-id="block-394824"
    data-position=""
    data-type="tealium"
    class="block tealium h2"
    data-sac-marker="block.tealium"
>
    <div class="block-wrapper" id="h2"></div>
</div>
</div>
            <div
    id="block-2a7984d411494498a16246a4c650ce45"
    data-id="block-2a7984d411494498a16246a4c650ce45"
    data-position=""
    data-type="footer"
    class="block footer"
    data-sac-marker="block.footer"
>
    <footer class="block-wrapper">
    <nav class="footer_menu">
        <ul class="site_overview">
            <li class="nav_item item_default">
                <a href="/">Voorpagina</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_default">
                            <a href="/net-binnen">Net binnen</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/binnenland">Binnenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/buitenland">Buitenland</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/politiek">Politiek</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/klimaat">Klimaat</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/videos">Video</a>
                        </li>
                        <li class="nav_subitem item_default">
                            <a href="/podcast">Podcast</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuzakelijk">
                <a href="/economie">Economie</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/geldzaken">Geld</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/wonen">Wonen</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/carriere">Werk</a>
                        </li>
                        <li class="nav_subitem item_nuzakelijk">
                            <a href="/ondernemen">Zakelijk</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/auto">Auto</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nusport">
                <a href="/sport">NUsport</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nusport">
                            <a href="/voetbal">Voetbal</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/champions-league">Champions League</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/formule-1">Formule 1</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/wielrennen">Wielrennen</a>
                        </li>
                        <li class="nav_subitem item_nusport">
                            <a href="/sport-overig">Meer Sport</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nutech">
                <a href="/tech">Tech</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nutech">
                            <a href="/internet">Internet</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/gadgets">Gadgets</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/games">Games</a>
                        </li>
                        <li class="nav_subitem item_nutech">
                            <a href="/mobiel">Mobiel</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuentertainment">
                <a href="/entertainment">Entertainment</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/achterklap">Achterklap</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/film">Films en series</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/muziek">Muziek</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/cultuur-overig">Boek en cultuur</a>
                        </li>
                        <li class="nav_subitem item_nuentertainment">
                            <a href="/media">Media</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuuit">
                <a href="/uit">Uit</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-nieuws">Nieuws</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-achtergrond">Achtergrond</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uit-tips">Tips</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/uitagenda">Uitagenda</a>
                        </li>
                        <li class="nav_subitem item_nuuit">
                            <a href="/tickets">Tickets</a>
                        </li>
                    </ul>
            </li>
            <li class="nav_item item_nuoverig">
                <a href="/overig">Overig</a>
                    <ul class="nav_submenu">
                        <li class="nav_subitem item_nuoverig">
                            <a href="/wetenschap">Wetenschap</a>
                        </li>
                        <li class="nav_subitem item_">
                            <a href="/nucheckt">NUcheckt</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/gezondheid">Gezondheid</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/eten-en-drinken">Eten en drinken</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/opmerkelijk">Opmerkelijk</a>
                        </li>
                        <li class="nav_subitem item_nuoverig">
                            <a href="/dieren">Dieren</a>
                        </li>
                    </ul>
            </li>
        </ul>
        <ul class="footer_links">
            <li class="nav_item item_default">
                <a href="/redactie.html">Contact met de redactie</a>
            </li>
            <li class="nav_item item_default">
                <a href="/colofon.html">Colofon</a>
            </li>
            <li class="nav_item item_default">
                <a href="/copyright.html">Copyright</a>
            </li>
            <li class="nav_item item_default">
                <a href="/disclaimer.html">Disclaimer</a>
            </li>
            <li class="nav_item item_default">
                <a href="/privacy-en-cookiebeleid.html">Privacy en cookiebeleid</a>
            </li>
            <li class="nav_item item_default">
                <a href="/klachten.html">Klachten / Feedback</a>
            </li>
            <li class="nav_item item_default">
                <a href="https://www.nuadverteren.nl/" target="_blank">Adverteren</a>
            </li>
            <li class="nav_item item_default">
                <a href="/mobiel.html">Apps</a>
            </li>
            <li class="nav_item item_default">
                <a href="/over-nu">Werken bij NU.nl</a>
            </li>
        </ul>
    </nav>
    <div class="footer_info">
        <div class="logo">
            <a href="/"><div class="svg-icon icon-footer icon-">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=4"
             alt=" logo" />
</div>
</a>
        </div>
        <div class="social">
            <h6>Volg ons op</h6>
            <ul class="social-badges">
        <li class="instagram"><a href="https://www.instagram.com/nu.nl/" target="_blank" class="trackevent"><i class="fa fa-instagram"></i></a></li>
        <li class="facebook"><a href="https://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter"></i></a></li>
    <li class="rss"><a href="/rss" target="_blank" class="trackevent"><i class="fa fa-rss"></i></a></li>
</ul>
        </div>
        <div class="copyright">
            <p class="copyright_text">
                &copy; 2019 Sanoma Digital The Netherlands B.V.<br class="" />
                NU - onderdeel van <a href="https://www.sanoma.com/" target="_blank">Sanoma Media Netherlands Group</a>
            </p>
        </div>
    </div>
</footer>
</div>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="/static/CACHE/js/901a772fb634.js"></script>
<link type="text/css" href="/static/bundles/css/main.2264ef8b.css" rel="stylesheet" />
<script type="text/javascript" src="/static/bundles/js/main.86b3d876.js" ></script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/d74c9aca6671.js"></script>
<!-- JW player -->
<script src="https://content.jwplatform.com/libraries/whqXCOFb.js" type="text/javascript"></script>
<script>
    // add Gigya dynamically.
    // ab_testing_enabled: true is required by SA team for registration screen testing.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        hide_fb_native_safari: false,
        events: NU.account.events || {},
        ab_testing_enabled: true
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('https://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
