<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"15572069","errorBeacon":"bam.nr-data.net","applicationTime":230}</script>
    <title>Blok- en stadsverwarming volgend jaar 24 euro duurder | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/4369909" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
        <meta name="DC.date.issued" content="2016-12-23" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Stadsverwarming, Autoriteit Consument &amp; Markt" />
    <meta name="description" content="Gebruikers van blok- en stadsverwarming betalen in 2017 gemiddeld 24 euro meer dan in 2016, maakt de Autoriteit Consument &amp; Markt (ACM) vrijdag bekend." /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="http://media.nu.nl/m/m1nxfm7aqccc_wd1280.jpg/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.jpg" /><meta name="twitter:description" content="Gebruikers van blok- en stadsverwarming betalen in 2017 gemiddeld 24 euro meer dan in 2016, maakt de Autoriteit Consument &amp; Markt (ACM) vrijdag bekend." /><meta name="title" content="Blok- en stadsverwarming volgend jaar 24 euro duurder" /><meta name="twitter:site" content="@NUnl" /><meta name="article:updated_time" content="2016-12-23T11:24:22+01:00" /><meta name="twitter:title" content="Blok- en stadsverwarming volgend jaar 24 euro duurder" /><meta name="twitter:url" content="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" /><meta name="article:published_time" content="2016-12-23T10:23:16+01:00" />
    <meta property="og:url" content="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" /><meta property="og:image" content="http://media.nu.nl/m/m1nxfm7aqccc_wd1280.jpg/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.jpg" /><meta property="og:site_name" content="NU" /><meta property="og:title" content="Blok- en stadsverwarming volgend jaar 24 euro duurder" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Gebruikers van blok- en stadsverwarming betalen in 2017 gemiddeld 24 euro meer dan in 2016, maakt de Autoriteit Consument &amp; Markt (ACM) vrijdag bekend." /><meta property="og:type" content="article" />
        <link rel="canonical" href="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" />
        <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" />
    <link rel="amphtml" href="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
        <script type="text/javascript">
var context_dc_params = 'DOSSIER=wonen;CATEGORY=economie;KEYWORDS=stadsverwarming, autoriteit consument & markt;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'economie',
        'subcategory' : 'geld, woningmarkt',
        'article_id' : '4369909',
        'article_name' : 'blok--en-stadsverwarming-volgend-jaar-24-euro-duurder',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/d683ffd4a5f9.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/6b5520bf8d44.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/92b341e2209b.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/7a44c57b52ee.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, firebase_config = {'databaseURL': 'https://nunl-e7a0d.firebaseio.com', 'apiKey': 'AIzaSyA6pECfxuliAVNFGf1vjhJ9YhuE4xQD4LI', 'authDomain': 'nunl-e7a0d.firebaseapp.com'}, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ];
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/96edd53e3bb5.js"></script>
    <script type="text/javascript" src="http://cts.snmmd.nl/service/js/nunl/dossier-artikel/"></script><script type="text/javascript">   var wlrcmd = ""; var context = context || {};tagging = new Tagging(context);</script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/2b436c73e432.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nugeld" data-pagetype="article" data-section="wonen">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-324899"
    data-id="block-324899"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="NU" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">NU</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="NUzakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">NUzakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="NUtech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">NUtech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="NUentertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">NUentertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="NUlifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">NUlifestyle</span>
        <div class="clear"></div>
    </div>
</a>
    <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld current trackevent" title="NUgeld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">NUgeld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="NUwerk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">NUwerk</span>
        <div class="clear"></div>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
</a>
                <h3><a href="/wonen">Woningmarkt</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-324901"
    data-id="block-324901"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-324903"
    data-id="block-324903"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mtop_320">
    <div class="block-content">
            <div id="cts_e796d68d6c024eef93b132ae89e3ca6b" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mtop_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324905"
    data-id="block-324905"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_468">
    <div class="block-content">
            <div id="cts_d7b70ae000294ba69fdb67f7fee7f0c6" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dtop_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324907"
    data-id="block-324907"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_728">
    <div class="block-content">
            <div id="cts_f0c86d67ee1149179c3b0302ab08dd30" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dtop_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324909"
    data-id="block-324909"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_970_728">
    <div class="block-content">
            <div id="cts_5ee1a84f973f4e1391571e21eb589b1a" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dtop_970_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-324913"
    data-id="block-324913"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="http://www.nu.nl/geldzaken" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen/" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/ondernemen" class="nav-item nav-main    trackevent" >
        Zakelijk
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/uitgaan" class="nav-item nav-main    trackevent" >
        Uitgaan
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main    trackevent" >
        Regionaal
    </a>
    <a href="/mediapartners" class="nav-item nav-main   last trackevent" >
        Mediapartners
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="NU" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">NU</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="NUzakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">NUzakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="NUtech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">NUtech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="NUentertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">NUentertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="NUlifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">NUlifestyle</span>
        <div class="clear"></div>
    </div>
</a>
    <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld current trackevent" title="NUgeld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">NUgeld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="NUwerk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">NUwerk</span>
        <div class="clear"></div>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-324915"
    data-id="block-324915"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_160_120">
    <div class="block-content">
            <div id="cts_25fdd5123e0a434d9106e6395d853f95" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_160_120");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-324911"
    data-id="block-324911"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?section=wonen"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Vrijdag 23 december 2016
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-c"></i>
                            <span class="btn-text">4 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                            0
                             Files
                        </span>
                        <span class="btn-text dispnone">
                            0 NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,662
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">482,79</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-324917"
    data-id="block-324917"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nugeld">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/economie" class="trackevent" data-trackeventlabel="economie">Economie</a>
                </li>
                <li class="">
                        <a href="/geldzaken" class="trackevent" data-trackeventlabel="geld">Geld</a>
                </li>
                <li class=" active">
                        <a href="/wonen" class="trackevent" data-trackeventlabel="woningmarkt">Woningmarkt</a>
                </li>
                <li class="last hidden">
                        <span>Blok- en stadsverwarming volgend jaar 24 euro duurder</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-324919"
    data-id="block-324919"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nugeld">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="http://media.nu.nl/m/m1nxfm7aqccc_wd640.jpg/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.jpg" alt="Blok- en stadsverwarming volgend jaar 24 euro duurder" />
                            </noscript>
                            <img data-src="http://media.nu.nl/m/m1nxfm7aqccc_wd640.jpg/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Blok- en stadsverwarming volgend jaar 24 euro duurder
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">23 december 2016 10:23</span><span class="small">23-12-16 10:23</span></span>
            <span class="update">Laatste update:
                    <span class="large">23 december 2016 11:24</span><span class="small">23-12-16 11:24</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxfm7aqccc_wd1280.jpg&p%5Bsummary%5D=Gebruikers+van+blok-+en+stadsverwarming+betalen+in+2017+gemiddeld+24+euro+meer+dan+in+2016%2C+maakt+de+Autoriteit+Consument+%26+Markt+%28ACM%29+vrijdag+bekend." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&text=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxfm7aqccc_wd1280.jpg&p%5Bsummary%5D=Gebruikers+van+blok-+en+stadsverwarming+betalen+in+2017+gemiddeld+24+euro+meer+dan+in+2016%2C+maakt+de+Autoriteit+Consument+%26+Markt+%28ACM%29+vrijdag+bekend." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&text=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Gebruikers van blok- en stadsverwarming betalen in 2017 gemiddeld 24 euro meer dan in 2016, maakt de Autoriteit Consument &amp; Markt (ACM) vrijdag bekend.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-324921"
    data-id="block-324921"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>Ongeveer een half miljoen consumenten en een deel van het mkb maken gebruik van stadsverwarming.</p> <p>Gemiddeld verbruikt een huishouden per jaar 35 gigajoule. Hiervoor gaan zij in 2017 gemiddeld 1.093 euro betalen.</p> <p>De ACM heeft het nieuwe tarief vastgesteld op basis van de Warmtewet. Het tarief voor blok- en stadsverwarming is gekoppeld aan dat voor gasverwarming, volgens het "niet meer dan anders"-principe.</p> <p>Dat betekent dat als de kosten voor gasverwarming omhoog gaan, ook de prijzen voor blok- en stadsverwarming stijgen en omgekeerd.</p> <p>De kosten voor gasverwarming stijgen in 2017 voornamelijk door hogere transporttarieven.</p>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-324923"
    data-id="block-324923"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-324925"
    data-id="block-324925"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Stadsverwarming"><span>Stadsverwarming</span></a>
                <a class="trackevent" href="/tag/Autoriteit%20Consument%20&%20Markt"><span>Autoriteit Consument &amp; Markt</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-324927"
    data-id="block-324927"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxfm7aqccc_wd1280.jpg&p%5Bsummary%5D=Gebruikers+van+blok-+en+stadsverwarming+betalen+in+2017+gemiddeld+24+euro+meer+dan+in+2016%2C+maakt+de+Autoriteit+Consument+%26+Markt+%28ACM%29+vrijdag+bekend." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html&text=Blok-+en+stadsverwarming+volgend+jaar+24+euro+duurder&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fwonen%2F4369909%2Fblok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=4369909" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/wonen/4369909/blok--en-stadsverwarming-volgend-jaar-24-euro-duurder.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-324929"
    data-id="block-324929"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-324935"
    data-id="block-324935"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_2_center">
    <div class="block-content">
            <div id="cts_c0828c5196fc40d284cff2cc82ee6eb7" class="cts-wrapper min320 set-block"><script type="text/javascript"> try {    if(min320) {        tagging.render("advertorial_2_center");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324937"
    data-id="block-324937"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mbot_320">
    <div class="block-content">
            <div id="cts_f682e937a5934efd9a4325040bdeff59" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mbot_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-374043"
    data-id="block-374043"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper recommendation">
    <div class="block-content">
            <script type="text/javascript"> try {    if(true) {        tagging.render("recommendation");    } } catch(err) {    console.log(err) } </script>
    </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-324947"
    data-id="block-324947"
    data-position=""
    data-type="mostcombination"
    class="block mostcombination compact"
    data-sac-marker="block.mostcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 fullwidth" data-tab-constrain="1">
            <div class="tabtrigger">
                <ul>
                    <li class="active"><a href="" data-tab="1" class="trackevent" data-trackeventlabel="net_binnen">Net binnen</a></li>
                    <li><a href="#" data-tab="2" class="trackevent" data-trackeventlabel="meest_gelezen">Meest gelezen</a></li>
                    <div class="clear"></div>
                </ul>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="tab tab-1 active">
                <div
    id="block-9f9c0b93e7f742b48553b8a15113bed1"
    data-id="block-9f9c0b93e7f742b48553b8a15113bed1"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/binnenland/4369927/politie-rotterdam-boos-fotos-agenten-website.html" title="Politie Rotterdam boos over foto&#39;s agenten op website" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:00</span>
                                        <span class="title">Politie Rotterdam boos over foto&#39;s agenten op website</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/eten-en-drinken/4369913/zwangere-vrouwen-missen-rauw-vlees-meest.html" title="&#39;Zwangere vrouwen missen rauw vlees het meest&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:55</span>
                                        <span class="title">&#39;Zwangere vrouwen missen rauw vlees het meest&#39;</span>
                                        <span class="section">Eten en Drinken</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/terrorisme-in-europa/4369924/italiaanse-minister-absoluut-geen-twijfel-gedode-man-anis-amri-is.html" title="Italiaanse minister: &#39;Absoluut geen twijfel dat gedode man Anis Amri is&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:52</span>
                                        <span class="title">Italiaanse minister: &#39;Absoluut geen twijfel dat gedode man Anis Amri is&#39;</span>
                                        <span class="section">Terrorisme in Europa</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/economie/4369923/russische-economie-laat-positieve-trend-zien.html" title="&#39;Russische economie laat positieve trend zien&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">10:50</span>
                                        <span class="title">&#39;Russische economie laat positieve trend zien&#39;</span>
                                        <span class="section">Economie</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="tab tab-2">
                <div
    id="block-4c2d1b3e29eb40b197abad362e26c071"
    data-id="block-4c2d1b3e29eb40b197abad362e26c071"
    data-position=""
    data-type="mostread"
    class="block mostread"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/games/4369423/klassieke-rollercoaster-tycoon-uitgebracht-android-en-ios.html" title="Klassieke RollerCoaster Tycoon uitgebracht voor Android en iOS" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Klassieke RollerCoaster Tycoon uitgebracht voor Android en iOS</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/wielrennen/4369414/lotto-jumbo-eerst-zonder-klassementsambities-tour.html" title="Lotto-Jumbo voor het eerst zonder klassementsambities naar Tour" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Lotto-Jumbo voor het eerst zonder klassementsambities naar Tour</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/uitgaan/4369416/youssou-ndour-treedt-in-eindhoven.html" title="Youssou N&#39;Dour treedt op in Eindhoven" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Youssou N&#39;Dour treedt op in Eindhoven</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/vogelgriep/4369418/vogelgriep-bij-dierenhandel-in-krimpenerwaard.html" title="Vogelgriep bij dierenhandel in Krimpenerwaard" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Vogelgriep bij dierenhandel in Krimpenerwaard</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-324949"
    data-id="block-324949"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300">
    <div class="block-content">
            <div id="cts_04395ff5f73e442fb2146d51a68c832c" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_h300");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324951"
    data-id="block-324951"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300_336">
    <div class="block-content">
            <div id="cts_bc5ab07e51654d5b9fbe677b07a94c40" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_h300_336");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324953"
    data-id="block-324953"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_1_rechts">
    <div class="block-content">
            <div id="cts_bc4317da352846059ee671e998f1ba3d" class="cts-wrapper min480 set-block"><script type="text/javascript"> try {    if(min480) {        tagging.render("advertorial_1_rechts");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-372003"
    data-id="block-372003"
    data-position=""
    data-type="videolist"
    class="block videolist compact grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title">
        <h2>Nieuwsvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/91041/video/politie-onderzoekt-plek-waar-verdachte-aanslag-berlijn-is-gedood.html"
    data-title="Politie onderzoekt plek waar verdachte aanslag Berlijn is gedood"
    data-video_id='i0oz2pkfyuzy'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="91041">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/l27xl6iatpx9_wd640.jpg/politie-onderzoekt-plek-waar-verdachte-aanslag-berlijn-is-gedood" alt="Politie onderzoekt plek waar verdachte aanslag Berlijn is gedood" />
                </noscript>
                <img data-src="http://media.nu.nl/m/l27xl6iatpx9_wd640.jpg/politie-onderzoekt-plek-waar-verdachte-aanslag-berlijn-is-gedood" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Politie onderzoekt plek waar verdachte aanslag Berlijn is gedood" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Politie onderzoekt plek waar verdachte aanslag Berlijn is gedood</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/90282/video/dit-gebeurde-er-tijdens-en-na-de-aanslag-in-berlijn.html"
    data-title="Dit gebeurde er tijdens en na de aanslag in Berlijn"
    data-video_id='1a5z6tbfwmmv'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="90282">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/tdsx4d9apww8_wd640.jpg/dit-gebeurde-er-tijdens-en-na-de-aanslag-in-berlijn" alt="Dit gebeurde er tijdens en na de aanslag in Berlijn" />
                </noscript>
                <img data-src="http://media.nu.nl/m/tdsx4d9apww8_wd640.jpg/dit-gebeurde-er-tijdens-en-na-de-aanslag-in-berlijn" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Dit gebeurde er tijdens en na de aanslag in Berlijn" />
        </div>
        <div class="media-duration"
            >02:03</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Dit gebeurde er tijdens en na de aanslag in Berlijn</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/90990/video/ebola-vaccin-in-eerste-test-100-procent-effectief.html"
    data-title="Ebola-vaccin in eerste test 100 procent effectief"
    data-video_id='e20zmc8fkqph'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="90990">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/1t4xjg5ai07g_wd640.jpg/ebola-vaccin-in-eerste-test-100-procent-effectief" alt="Ebola-vaccin in eerste test 100 procent effectief" />
                </noscript>
                <img data-src="http://media.nu.nl/m/1t4xjg5ai07g_wd640.jpg/ebola-vaccin-in-eerste-test-100-procent-effectief" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Ebola-vaccin in eerste test 100 procent effectief" />
        </div>
        <div class="media-duration"
            >01:04</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Ebola-vaccin in eerste test 100 procent effectief</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/90942/video/premier-australie-aanslag-met-explosieven-op-treinstation-verijdeld.html"
    data-title="Premier Australië: Aanslag met explosieven op treinstation verijdeld"
    data-video_id='8dcz04pfx0y5'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="90942">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/gllx369aejc1_wd640.jpg/premier-australie-aanslag-met-explosieven-op-treinstation-verijdeld" alt="Premier Australië: Aanslag met explosieven op treinstation verijdeld" />
                </noscript>
                <img data-src="http://media.nu.nl/m/gllx369aejc1_wd640.jpg/premier-australie-aanslag-met-explosieven-op-treinstation-verijdeld" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Premier Australië: Aanslag met explosieven op treinstation verijdeld" />
        </div>
        <div class="media-duration"
            >00:50</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Premier Australië: Aanslag met explosieven op treinstation verijdeld</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-325869"
    data-id="block-325869"
    data-position=""
    data-type="filelist"
    class="block filelist compact"
    data-sac-marker="block.filelist"
>
    <div class="grid">
    <div class="block-wrapper">
            <div class="block-title arrowed">
                <a href="http://www.nu.nl/geldzaken" class="trackevent">
                    <h2>Dossiers</h2>
                </a>
            </div>
        <div class="block-content">
            <ul>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/pensioen" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="http://media.nu.nl/m/xfoxziras0t8_std320.jpg" class="image" alt="Pensioen"  title="Pensioen"/>
                    </noscript>
                    <img data-src="http://media.nu.nl/m/xfoxziras0t8_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Pensioen</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="351 artikelen"><i class="mediaicon-articles"></i>351</span><span class="" title="2 video's "><i class="mediaicon-video"></i>2</span><span class="" title="1 slideshows"><i class="mediaicon-slideshow"></i>1</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/sparen" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="http://media.nu.nl/m/6vtxxwfaozkb_std320.jpg" class="image" alt="Sparen"  title="Sparen"/>
                    </noscript>
                    <img data-src="http://media.nu.nl/m/6vtxxwfaozkb_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Sparen</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="246 artikelen"><i class="mediaicon-articles"></i>246</span><span class="" title="1 video's "><i class="mediaicon-video"></i>1</span><span class="" title="2 slideshows"><i class="mediaicon-slideshow"></i>2</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasslideshow hasarticle">
    <div class="list-content">
        <a href="/wonen" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="http://media.nu.nl/m/3qlxtaiahydl_std320.jpg" class="image" alt="Woningmarkt"  title="Woningmarkt"/>
                    </noscript>
                    <img data-src="http://media.nu.nl/m/3qlxtaiahydl_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Woningmarkt</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="800 artikelen"><i class="mediaicon-articles"></i>800</span><span class="" title="17 video's "><i class="mediaicon-video"></i>17</span><span class="" title="2 slideshows"><i class="mediaicon-slideshow"></i>2</span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
                    <li class=" hasvideo hasarticle">
    <div class="list-content">
        <a href="/zorgverzekering" class="trackevent">
            <div class="list-image set-block">
                    <noscript>
                        <img src="http://media.nu.nl/m/nt2xcetayyat_std320.jpg" class="image" alt="Zorgverzekering"  title="Zorgverzekering"/>
                    </noscript>
                    <img data-src="http://media.nu.nl/m/nt2xcetayyat_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay set-block">
                <span class="info">
                    <h3><span class="title">Zorgverzekering</span></h3>
                    <div class="mediaicons with-counter"><span class="" title="233 artikelen"><i class="mediaicon-articles"></i>233</span><span class="" title="17 video's "><i class="mediaicon-video"></i>17</span><span class="" title=" slideshows"><i class="mediaicon-slideshow"></i></span></div>
                </span>
            </div>
        </a>
        <div class="clear"></div>
    </div>
</li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-380310"
    data-id="block-380310"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p1">
    <div class="block-content">
            <div id="cts_797cc734e8a44d1d9993b41aa0be35cb" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p1");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324955"
    data-id="block-324955"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop wonen" ></div>
            <div class="block-title">
                <h2>Huis kopen</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/weekend/4329577/zonder-aankoopmakelaar-huis-koopt.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/tsnx6bwa5u22_std160.jpg" alt="Huis kopen" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Hoe je zonder aankoopmakelaar een huis koopt.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/weekend/4329577/zonder-aankoopmakelaar-huis-koopt.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-324957"
    data-id="block-324957"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop wonen" ></div>
            <div class="block-title">
                <h2>Hypotheken</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/weekend/4315483/moet-weer-lastiger-worden-hypotheek-krijgen.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/bt7x4ecaikfq_std160.jpg" alt="Hypotheken" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Moet het weer lastiger worden om een hypotheek te krijgen?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/weekend/4315483/moet-weer-lastiger-worden-hypotheek-krijgen.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-324959"
    data-id="block-324959"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop wonen" ></div>
            <div class="block-title">
                <h2>Hypothekenrichtlijn</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/weekend/4304924/hebben-we-europese-hypothekenrichtlijn.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/uchx1kealcwn_std160.jpg" alt="Hypothekenrichtlijn" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Wat hebben we aan de Europese hypothekenrichtlijn?
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/weekend/4304924/hebben-we-europese-hypothekenrichtlijn.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-324961"
    data-id="block-324961"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_p2">
    <div class="block-content">
            <div id="cts_8f9aa06d25f24abfb881a81e898214a1" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324963"
    data-id="block-324963"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p2">
    <div class="block-content">
            <div id="cts_e3e5fdf6fe6a418ba994cc27522ff164" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324969"
    data-id="block-324969"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_3_rechts">
    <div class="block-content">
            <div id="cts_2f2d7f968fc94357bd3ae48f05b555b4" class="cts-wrapper min480 set-block"><script type="text/javascript"> try {    if(min480) {        tagging.render("advertorial_3_rechts");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
    <div
    id="block-324965"
    data-id="block-324965"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_468">
    <div class="block-content">
            <div id="cts_ef670ec7b1694c57a1b924dff8df7d99" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dbot_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-324967"
    data-id="block-324967"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_728">
    <div class="block-content">
            <div id="cts_bccdd638f8694d44997e4cb366924aa6" class="cts-wrapper min768 set-block"><script type="text/javascript"> try {    if(min768) {        tagging.render("dbot_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logo_sprite.svg" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2016 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="http://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="http://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="http://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="http://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/wonen" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/7415679454b1.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/a5a9203db722.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('http://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('http://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
