<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":235}</script>
    <title>Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/4576980" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
        <meta name="DC.date.issued" content="2017-03-28" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Oranje, Italiaans elftal" />
    <meta name="description" content="Het Nederlands elftal speelt dinsdagavond in de Amsterdam Arena een oefeninterland tegen Italië. Interim-bondscoach Fred Grim heeft de leiding bij Oranje na het ontslag van Danny Blind. De wedstrijd in de Amsterdam Arena begint om 20.45 uur. Volg hier alles live." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="http://media.nu.nl/m/113xnd2avz82_wd1280.jpg/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.jpg" />
    <meta name="twitter:description" content="Het Nederlands elftal speelt dinsdagavond in de Amsterdam Arena een oefeninterland tegen Italië. Interim-bondscoach Fred Grim heeft de leiding bij Oranje na het ontslag van Danny Blind. De wedstrijd in de Amsterdam Arena begint om 20.45 uur. Volg hier alles live." />
    <meta name="title" content="Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2017-03-28T22:41:50+02:00" />
    <meta name="twitter:title" content="Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië" />
    <meta name="twitter:url" content="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" />
    <meta name="article:published_time" content="2017-03-28T20:07:27+02:00" />
    <meta name="og:url" content="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" />
    <meta name="og:image" content="http://media.nu.nl/m/113xnd2avz82_wd1280.jpg/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Het Nederlands elftal speelt dinsdagavond in de Amsterdam Arena een oefeninterland tegen Italië. Interim-bondscoach Fred Grim heeft de leiding bij Oranje na het ontslag van Danny Blind. De wedstrijd in de Amsterdam Arena begint om 20.45 uur. Volg hier alles live." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" />
    <link rel="amphtml" href="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
        <script type="text/javascript">
var context_dc_params = 'CATEGORY=sport;KEYWORDS=oranje, italiaans elftal;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'sport',
        'subcategory' : 'voetbal',
        'article_id' : '4576980',
        'article_name' : 'liveblog-reacties-verlies-oranje-in-oefeninterland-italie',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/d06c6316805f.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/a0712bbde205.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/325cf3585bbb.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/56efc518ab56.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ];
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/f1a6bd5d6355.js"></script>
    <script type="text/javascript" src="http://cts.snmmd.nl/service/js/nunl/voetbal-artikel/"></script><script type="text/javascript">   var wlrcmd = ""; var context = context || {};tagging = new Tagging(context);</script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/a2c28962c5b1.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nusport" data-pagetype="article" data-section="voetbal">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-341677"
    data-id="block-341677"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Zakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Zakelijk</span>
    </div>
</a>
    <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nugeld">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg"
             alt="nusport logo" />
</div>
</a>
                <h3><a href="/voetbal">Voetbal</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-341679"
    data-id="block-341679"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-341691"
    data-id="block-341691"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mtop_320">
    <div class="block-content">
            <div id="cts_7ba7d5bc377448b4ae8cfeb71909ef1e" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mtop_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341701"
    data-id="block-341701"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_468">
    <div class="block-content">
            <div id="cts_f8c9c44253c940eea7cb23cebe811742" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dtop_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341707"
    data-id="block-341707"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_728">
    <div class="block-content">
            <div id="cts_57f305b1b0d34d2784b28e9295d62742" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dtop_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341713"
    data-id="block-341713"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_970_728">
    <div class="block-content">
            <div id="cts_43cb84ecdd644069b048846fb2b0aa4b" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dtop_970_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-341683"
    data-id="block-341683"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="http://www.nu.nl/sport" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite.svg"
             alt="nusport logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen/" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/ondernemen" class="nav-item nav-main    trackevent" >
        Zakelijk
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub   first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/knvb-beker" class="nav-item nav-sub    trackevent" >
        KNVB-beker
    </a>
    <a href="/jupiler-league" class="nav-item nav-sub    trackevent" >
        Jupiler League
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="/wielrennen" class="nav-item nav-sub    trackevent" >
        Wielrennen
    </a>
    <a href="/sport-overig" class="nav-item nav-sub   last trackevent" >
        Meer Sport
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Zakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Zakelijk</span>
    </div>
</a>
    <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport current trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-341693"
    data-id="block-341693"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_160_120">
    <div class="block-content">
            <div id="cts_d70d8b3e64464eb3b8160ba9a11d3a7d" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_160_120");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-341681"
    data-id="block-341681"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?section=voetbal"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Dinsdag 28 maart 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-ff"></i>
                            <span class="btn-text">14 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                1
                             File
                        </span>
                        <span class="btn-text dispnone">
                                1
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro;
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">512,15</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">2 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-341685"
    data-id="block-341685"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/sport" class="trackevent" data-trackeventlabel="sport">Sport</a>
                </li>
                <li class=" active">
                        <a href="/voetbal" class="trackevent" data-trackeventlabel="voetbal">Voetbal</a>
                </li>
                <li class="last hidden">
                        <span>Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-341695"
    data-id="block-341695"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nusport">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="http://media.nu.nl/m/113xnd2avz82_wd640.jpg/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.jpg" alt="Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië" />
                            </noscript>
                            <img data-src="http://media.nu.nl/m/113xnd2avz82_wd640.jpg/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ANP</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">28 maart 2017 20:07</span><span class="small">28-03-17 20:07</span></span>
            <span class="update">Laatste update:
                    <span class="large">28 maart 2017 22:41</span><span class="small">28-03-17 22:41</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F113xnd2avz82_wd1280.jpg&p%5Bsummary%5D=Het+Nederlands+elftal+speelt+dinsdagavond+in+de+Amsterdam+Arena+een+oefeninterland+tegen+Itali%C3%AB.+Interim-bondscoach+Fred+Grim+heeft+de+leiding+bij+Oranje+na+het+ontslag+van+Danny+Blind.+De+wedstrijd+in+de+Amsterdam+Arena+begint+om+20.45+uur.+Volg+hier+alles+live." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&text=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F113xnd2avz82_wd1280.jpg&p%5Bsummary%5D=Het+Nederlands+elftal+speelt+dinsdagavond+in+de+Amsterdam+Arena+een+oefeninterland+tegen+Itali%C3%AB.+Interim-bondscoach+Fred+Grim+heeft+de+leiding+bij+Oranje+na+het+ontslag+van+Danny+Blind.+De+wedstrijd+in+de+Amsterdam+Arena+begint+om+20.45+uur.+Volg+hier+alles+live." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&text=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Het Nederlands elftal speelt dinsdagavond in de Amsterdam Arena een oefeninterland tegen Italië. Interim-bondscoach Fred Grim heeft de leiding bij Oranje na het ontslag van Danny Blind. De wedstrijd in de Amsterdam Arena begint om 20.45 uur. Volg hier alles live.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-341703"
    data-id="block-341703"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <div
    id="block-520434"
    data-id="block-520434"
    data-position=""
    data-type="timeline"
    class="block timeline js-firebase-timeline"
    data-sac-marker="block.timeline"
    data-timeline_ref="285/live"
>
    <div class="block-wrapper">
    <div class="timeline-wrapper">
            <div class="blocks">
                <div is="timeline-block"
                     v-for="(block, index) in timeline"
                     v-bind:type="block['type']"
                     v-bind:context="block['context']"
                     v-bind:created_at="block['created_at']"
                     v-bind:is_protected="block['is_protected']"
                     v-bind:id="block['id']"
                     v-bind:pinned="block['is_pinned']"
                     v-bind:section="block['section']"
                     v-bind:timestamp_text="block['timestamp_text']"
                     v-bind:index="index"></div>
            </div>
            <div class="timeline-footer">
                <a href="#header" class="more-button"><strong>Terug omhoog</strong></a>
            </div>
    </div>
</div>
</div>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-341709"
    data-id="block-341709"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-341715"
    data-id="block-341715"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Oranje"><span>Oranje</span></a>
                <a class="trackevent" href="/tag/Italiaans%20elftal"><span>Italiaans elftal</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-341735"
    data-id="block-341735"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_2_center">
    <div class="block-content">
            <div id="cts_50206ccd925e4a8eaf1e824b07760ba2" class="cts-wrapper min320 set-block"><script type="text/javascript"> try {    if(min320) {        tagging.render("advertorial_2_center");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341719"
    data-id="block-341719"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F113xnd2avz82_wd1280.jpg&p%5Bsummary%5D=Het+Nederlands+elftal+speelt+dinsdagavond+in+de+Amsterdam+Arena+een+oefeninterland+tegen+Itali%C3%AB.+Interim-bondscoach+Fred+Grim+heeft+de+leiding+bij+Oranje+na+het+ontslag+van+Danny+Blind.+De+wedstrijd+in+de+Amsterdam+Arena+begint+om+20.45+uur.+Volg+hier+alles+live." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html&text=Liveblog%3A+Reacties+na+verlies+Oranje+in+oefeninterland+tegen+Itali%C3%AB&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fvoetbal%2F4576980%2Fliveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=4576980" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html?redirect=1" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341723"
    data-id="block-341723"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-341737"
    data-id="block-341737"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mbot_320">
    <div class="block-content">
            <div id="cts_18301b9ee3054bd9849d9fc763ae6bdd" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mbot_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341727"
    data-id="block-341727"
    data-position=""
    data-type="article.related"
    class="block article related"
    data-sac-marker="block.article.related"
>
    <!-- invalid context for block of type -->
</div>
    <div
    id="block-341743"
    data-id="block-341743"
    data-position=""
    data-type="articlelist"
    class="block articlelist"
    data-sac-marker="block.articlelist"
    data-limit="15"
    data-offset="0"
>
    <div class=" section-nusport source-normal" data-forced-template="list">
        <div class="contentlist list">
            <div class="block-wrapper">
        <div class="block-title arrowed section-bgcolored"
        >
            <a href="/voetbal" class="blockheader-link trackevent">
                <h2> Eerdere berichten</h2>
            </a>
        </div>
    <div class="block-content clearfix">
        <ul>
<li class="hasvideo" data-sac-marker="articlelist.voetbal.1">
    <a href="/voetbal/4577208/nederlands-elftal-onderuit-in-oefeninterland-italie.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/jhgxyona5jwr_std320.jpg" class="image" alt="Oranje speelt eerste duel sinds ontslag bondscoach Blind" />
                </noscript>
                <img data-src="http://media.nu.nl/m/jhgxyona5jwr_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Oranje speelt eerste duel sinds ontslag bondscoach Blind" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">12 minuten geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Nederlands elftal onderuit in oefeninterland tegen Italië</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het Nederlands elftal heeft de oefeninterland tegen Italië dinsdag verloren. In de Amsterdam Arena waren de Italianen met 1-2 te sterk voor de ploeg van interim-bondscoach Fred Grim.</span>
                    <span class="caption">Oranje speelt eerste duel sinds ontslag bondscoach Blind</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.2">
    <a href="/voetbal/4577142/van-marwijk-wint-weer-met-saudi-arabie-in-wk-kwalificatie.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/v7vxfw7alzqi_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/v7vxfw7alzqi_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">een uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Van Marwijk wint weer met Saudi-Arabië in WK-kwalificatie</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Bert van Marwijk is met Saudi-Arabië weer een stap dichter bij het WK van 2018. De ploeg van de Nederlandse bondscoach was dinsdagavond in Jeddah met 1-0 te sterk voor Irak.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.3">
    <a href="/voetbal/4576980/liveblog-reacties-verlies-oranje-in-oefeninterland-italie.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/jibxx1qannl2_std320.jpg" class="image" alt="Nederlands elftal met 1-2 onderuit in Amsterdam Arena" />
                </noscript>
                <img data-src="http://media.nu.nl/m/jibxx1qannl2_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Nederlands elftal met 1-2 onderuit in Amsterdam Arena" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Liveblog: Reacties na verlies Oranje in oefeninterland tegen Italië</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het Nederlands elftal speelt dinsdagavond in de Amsterdam Arena een oefeninterland tegen Italië. Interim-bondscoach Fred Grim heeft de leiding bij Oranje na het ontslag van Danny Blind. De wedstrijd in de Amsterdam Arena begint om 20.45 uur. Volg hier alles live.</span>
                    <span class="caption">Nederlands elftal met 1-2 onderuit in Amsterdam Arena</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="hasvideo hasslideshow" data-sac-marker="articlelist.voetbal.4">
    <a href="/voetbal/4577082/seedorf-bij-afscheid-van-oranje-publiek-benoemd-bondsridder-knvb.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/39mxzz7afd6e_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/39mxzz7afd6e_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">een uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Seedorf bij afscheid van Oranje-publiek benoemd tot bondsridder KNVB</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Clarence Seedorf heeft dinsdag het bondsridderschap van de KNVB in ontvangst mogen nemen. De oud-international werd vlak voor de oefeninterland Nederland-Italië geëerd op het veld van de Amsterdam Arena.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.5">
    <a href="/voetbal/4576926/belgie-gelijk-in-oefeninterland-rusland-estland-verrast-kroatie.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/3ftxf45aixn6_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/3ftxf45aixn6_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">2 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">België ook gelijk in oefeninterland tegen Rusland, Estland verrast Kroatië</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">België heeft dinsdag in een oefeninterland opnieuw niet weten te winnen. De 'Rode Duivels' speelden in Sochi 3-3 gelijk tegen Rusland. Kroatië liet zich verrassen in Estland (3-0).</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="hasvideo" data-sac-marker="articlelist.voetbal.6">
    <a href="/voetbal/4576956/oranje-begint-met-tete-hoedt-lens-en-memphis-italie.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/8i7xyfea76ia_std320.jpg" class="image" alt="Interim-bondscoach Grim wijzigt opstelling op vier plaatsten" />
                </noscript>
                <img data-src="http://media.nu.nl/m/8i7xyfea76ia_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Interim-bondscoach Grim wijzigt opstelling op vier plaatsten" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">3 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Oranje begint met Tete, Hoedt, Lens en Memphis tegen Italië</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het Nederlands elftal begint dinsdag met Kenny Tete, Wesley Hoedt, Jeremain Lens en Memphis Depay in de basis aan de vriendschappelijke interland in de Arena tegen Italië.</span>
                    <span class="caption">Interim-bondscoach Grim wijzigt opstelling op vier plaatsten</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class=" hasslideshow" data-sac-marker="articlelist.voetbal.7">
    <a href="/voetbal/4576932/oranje-19-plaatst-zich-ek-van-komende-zomer.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/inrxersa1jas_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/inrxersa1jas_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">3 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Oranje onder-19 plaatst zich voor EK van komende zomer</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Oranje onder-19 heeft zich dinsdag geplaatst voor het EK van komende zomer in Georgië. De ploeg van bondscoach Maarten Stekelenburg had genoeg aan een 0-0 gelijkspel tegen Griekenland in Assen.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="hasvideo" data-sac-marker="articlelist.voetbal.8">
    <a href="/voetbal/4576830/ronald-koeman-niet-geinteresseerd-in-bondscoachschap-oranje.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/ldmxpzqa5po1_std320.jpg" class="image" alt="&#39;Ze hebben hun kans gehad&#39;" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ldmxpzqa5po1_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="&#39;Ze hebben hun kans gehad&#39;" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Ook Ronald Koeman niet geïnteresseerd in bondscoachschap Oranje</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">De KNVB hoeft in de zoektocht naar een opvolger voor Danny Blind niet aan te kloppen bij Ronald Koeman. De huidige manager van Everton heeft op dit moment geen oren naar het bondscoachschap van het Nederlands elftal.</span>
                    <span class="caption">'Ze hebben hun kans gehad'</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.9">
    <a href="/voetbal/4576875/slagveer-vertrekt-vijf-seizoenen-transfervrij-bij-heerenveen.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/5wuxmkhaiv3e_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/5wuxmkhaiv3e_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">3 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Slagveer vertrekt na vijf seizoenen transfervrij bij Heerenveen</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Luciano Slagveer vertrekt na dit seizoen transfervrij bij sc Heerenveen. Een optie op een langer verblijf in het aflopende contract van de aanvaller wordt niet gelicht.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.10">
    <a href="/voetbal/4576752/nieuwe-problemen-bij-bouw-van-ek-stadion-in-brussel.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/6snxwqtamznq_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/6snxwqtamznq_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">4 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Nieuwe problemen bij bouw van EK-stadion in Brussel</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het blijft onzeker of er tijdens het EK van 2020 kan worden gespeeld in het Eurostadion in Brussel. De Vlaamse minister Ben Weyts (Openbare Werken) weigerde dinsdag grondgebied te verkopen dat noodzakelijk is voor de bouw.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.11">
    <a href="/voetbal/4576641/sparta-laat-huurling-el-azzouzi-per-direct-terugkeren-ajax.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/a1qxsudag3ct_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/a1qxsudag3ct_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">5 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Sparta laat huurling El Azzouzi per direct terugkeren naar Ajax</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Sparta Rotterdam heeft dinsdag afscheid genomen van Zakaria El Azzouzi. De aanvaller werd gehuurd van Ajax en keert per direct terug naar Amsterdam.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.12">
    <a href="/voetbal/4576365/fifa-schorst-messi-vier-kwalificatieduels-uitschelden-grensrechter.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/9unxjpdabsvq_std320.jpg" class="image" alt="Argentijns elftal mist zijn vedette dinsdag al in Bolivia" />
                </noscript>
                <img data-src="http://media.nu.nl/m/9unxjpdabsvq_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Argentijns elftal mist zijn vedette dinsdag al in Bolivia" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">7 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">FIFA schorst Messi vier kwalificatieduels voor uitschelden grensrechter</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Het Argentijnse elftal kan dinsdagavond in het WK-kwalificatieduel met Bolivia niet beschikken over Lionel Messi. De vedette is dinsdag voor vier competitieve interlands geschorst door de FIFA.</span>
                    <span class="caption">Argentijns elftal mist zijn vedette dinsdag al in Bolivia</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.13">
    <a href="/voetbal/4576176/cambuur-trainer-slot-volgend-seizoen-assistent-bij-az.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/tmgxtkwa4pe5_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/tmgxtkwa4pe5_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">7 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Cambuur-trainer Slot vanaf volgend seizoen assistent bij AZ</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Arne Slot maakt promotie van de Jupiler League naar de Eredivisie. De huidige trainer van SC Cambuur wordt vanaf volgend seizoen bij AZ assistent van hoofdtrainer John van den Brom.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.14">
    <a href="/voetbal/4576023/feyenoord-nog-zonder-elia-en-kongolo-jorgensen-hervat-groepstraining.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/or9xvewatso8_std320.jpg" class="image" alt="Basaçikoglu werkt net als Kongolo individueel aan herstel" />
                </noscript>
                <img data-src="http://media.nu.nl/m/or9xvewatso8_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Basaçikoglu werkt net als Kongolo individueel aan herstel" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">8 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Feyenoord nog zonder Elia en Kongolo, Jörgensen hervat groepstraining</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Achter de namen van Eljero Elia en Terence Kongolo staat bij Feyenoord nog altijd een vraagteken voor de topper tegen Ajax. Beide basiskrachten ontbraken ook dinsdag bij de groepstraining. Nicolai Jörgensen deed wel weer mee.</span>
                    <span class="caption">Basaçikoglu werkt net als Kongolo individueel aan herstel</span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.voetbal.15">
    <a href="/voetbal/4575912/neymar-ziet-brazilie-als-beste-nationale-ploeg-wereld.html" class="trackevent" >
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/h1yxm2dad10t_std320.jpg" class="image" alt="Voetbal" />
                </noscript>
                <img data-src="http://media.nu.nl/m/h1yxm2dad10t_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="Voetbal" />
                    <span class="coloured-banner banner">
                        <span class="banner-title">Voetbal</span>
                    </span>
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp">8 uur geleden</span>
                    <span class="section">Voetbal</span>
                    <span class="title-wrapper">
                        <span class="title">Neymar ziet Brazilië als beste nationale ploeg ter wereld</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt">Brazilië kan zich in de nacht van dinsdag op woensdag als eerste land kwalificeren voor het WK in Rusland. Aanvoerder Neymar ziet de vijfvoudig wereldkampioen als beste ploeg ter wereld.</span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
    <div class="block-footer">
                <a href="#" data-url="/block/json/articlelist?order_by=updated_at&amp;footer=ajax&amp;section=voetbal&amp;title=Eerdere+berichten&amp;refresh=1&amp;limit=15&amp;section_details=%7Bu%27geolocation%27%3A+None%2C+u%27meta_keywords%27%3A+None%2C+u%27intro_bgcolor%27%3A+None%2C+u%27is_archived%27%3A+False%2C+u%27excerpt%27%3A+u%27%27%2C+u%27radius%27%3A+None%2C+u%27ad_zone%27%3A+%7Bu%27configuration%27%3A+%7Bu%27section%27%3A+u%27voetbal%27%7D%2C+u%27placement%27%3A+u%27voetbal%27%7D%2C+u%27logo_media_id%27%3A+None%2C+u%27counts%27%3A+%7B%7D%2C+u%27top_slug%27%3A+u%27sport%27%2C+u%27meta_description%27%3A+u%27%27%2C+u%27style%27%3A+u%27nusport%27%2C+u%27label%27%3A+None%2C+u%27parent_slug%27%3A+u%27sport%27%2C+u%27type%27%3A+u%27default%27%2C+u%27hide_logo%27%3A+False%2C+u%27titlebar_color%27%3A+None%2C+u%27media_id%27%3A+None%2C+u%27description%27%3A+u%27%27%2C+u%27sponsored_by_short%27%3A+None%2C+u%27sidebar_position%27%3A+None%2C+u%27slug%27%3A+u%27voetbal%27%2C+u%27name%27%3A+u%27Voetbal%27%2C+u%27titlebar_bgcolor%27%3A+None%2C+u%27intro_color%27%3A+None%2C+u%27articlehead_color%27%3A+None%2C+u%27flags%27%3A+%5B%5D%2C+u%27sponsored_by_long%27%3A+None%2C+u%27position%27%3A+None%7D&amp;template=list&amp;offset=15&amp;show_tabs=0" class="ajax trackevent" data-trackeventlabel="loadmore">
                    <strong>Laad meer artikelen</strong>
                </a>
    </div>
</div>
            <div class="clear"></div>
        </div>
    <div class="clear"></div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-341687"
    data-id="block-341687"
    data-position=""
    data-type="mostcombination"
    class="block mostcombination compact"
    data-sac-marker="block.mostcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 fullwidth" data-tab-constrain="1">
            <div class="tabtrigger">
                <ul>
                    <li class="active"><a href="" data-tab="1" class="trackevent" data-trackeventlabel="net_binnen">Net binnen</a></li>
                    <li><a href="#" data-tab="2" class="trackevent" data-trackeventlabel="meest_gelezen">Meest gelezen</a></li>
                    <div class="clear"></div>
                </ul>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="tab tab-1 active">
                <div
    id="block-feea7118216147f2a798ea9bec4db417"
    data-id="block-feea7118216147f2a798ea9bec4db417"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper">
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/voetbal/4577208/nederlands-elftal-onderuit-in-oefeninterland-italie.html" title="Nederlands elftal onderuit in oefeninterland tegen Italië" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:42</span>
                                        <span class="title">Nederlands elftal onderuit in oefeninterland tegen Italië</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/media/4577184/tv-beelden-zaak-menten-en-vechtershart.html" title="Tv-beelden voor Zaak Menten en Vechtershart" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:41</span>
                                        <span class="title">Tv-beelden voor Zaak Menten en Vechtershart</span>
                                        <span class="section">Media</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/beurs/4577181/gestegen-consumentenvertrouwen-helpt-wall-street-vooruit.html" title="Gestegen consumentenvertrouwen helpt Wall Street vooruit" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:40</span>
                                        <span class="title">Gestegen consumentenvertrouwen helpt Wall Street vooruit</span>
                                        <span class="section">Beurs</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/binnenland/4577196/schipholtunnel-woensdagochtend-waarschijnlijk-nog-dicht.html" title="Schipholtunnel woensdagochtend waarschijnlijk nog dicht" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">22:36</span>
                                        <span class="title">Schipholtunnel woensdagochtend waarschijnlijk nog dicht</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="tab tab-2">
                <div
    id="block-4a5a4fc6b2314fba9c539cf71e5b9239"
    data-id="block-4a5a4fc6b2314fba9c539cf71e5b9239"
    data-position=""
    data-type="mostread"
    class="block mostread"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/binnenland/4575729/vijf-arrestaties-vergismoord-dj-djordy-in-amsterdam.html" title="Vijf arrestaties na vergismoord dj Djordy in Amsterdam" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Vijf arrestaties na vergismoord dj Djordy in Amsterdam</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/politiek/4576596/klaver-neemt-geen-genoegen-met-een-beetje-minder-rechts-beleid-.html" title="Klaver neemt geen genoegen met &#39;een beetje minder rechts beleid&#39; " class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Klaver neemt geen genoegen met &#39;een beetje minder rechts beleid&#39; </span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/achterklap/4575012/daphne-bunskoek-wil-niet-teren-vermogen-wessel-van-diepen.html" title="Daphne Bunskoek wil niet teren op vermogen Wessel van Diepen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Daphne Bunskoek wil niet teren op vermogen Wessel van Diepen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/internet/4575639/systemen-tweede-kamer-getroffen-ransomware.html" title="Systemen Tweede Kamer getroffen door ransomware" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Systemen Tweede Kamer getroffen door ransomware</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-341697"
    data-id="block-341697"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300">
    <div class="block-content">
            <div id="cts_0d001945e73843629f2029300fe51a39" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_h300");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341705"
    data-id="block-341705"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300_336">
    <div class="block-content">
            <div id="cts_518a1953b4224773bad678bc7e3efbfb" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_h300_336");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-372012"
    data-id="block-372012"
    data-position=""
    data-type="videolist"
    class="block videolist compact grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title">
        <h2>Sportvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118941/video/bekijk-hier-de-samenvatting-van-nederland-italie-1-2.html"
    data-title="Bekijk hier de samenvatting van Nederland-Italië (1-2)"
    data-video_id='MqAKrRQsTMEy'
    data-type='kijk'
     data-related_playlist_slug='sport-voorpagina'
     data-id="118941">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/0asxj79anw4n_wd640.jpg/bekijk-hier-de-samenvatting-van-nederland-italie-1-2" alt="Bekijk hier de samenvatting van Nederland-Italië (1-2)" />
                </noscript>
                <img data-src="http://media.nu.nl/m/0asxj79anw4n_wd640.jpg/bekijk-hier-de-samenvatting-van-nederland-italie-1-2" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Bekijk hier de samenvatting van Nederland-Italië (1-2)" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Bekijk hier de samenvatting van Nederland-Italië (1-2)</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118905/video/bonucci-zet-italie-op-voorsprong.html"
    data-title="Bonucci zet Italië op voorsprong"
    data-video_id='Kzgn4PrDI4Q9'
    data-type='kijk'
     data-related_playlist_slug='sport-voorpagina'
     data-id="118905">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/pqgxuega86d0_wd640.jpg/bonucci-zet-italie-op-voorsprong" alt="Bonucci zet Italië op voorsprong" />
                </noscript>
                <img data-src="http://media.nu.nl/m/pqgxuega86d0_wd640.jpg/bonucci-zet-italie-op-voorsprong" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Bonucci zet Italië op voorsprong" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Bonucci zet Italië op voorsprong</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118899/video/eder-maakt-binnen-minuut-gelijk-voor-italie.html"
    data-title="Éder maakt binnen minuut gelijk voor Italië"
    data-video_id='RrOpgAb2uiDx'
    data-type='kijk'
     data-related_playlist_slug='sport-voorpagina'
     data-id="118899">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/91mxmk4axs7y_wd640.jpg/eder-maakt-binnen-minuut-gelijk-voor-italie" alt="Éder maakt binnen minuut gelijk voor Italië" />
                </noscript>
                <img data-src="http://media.nu.nl/m/91mxmk4axs7y_wd640.jpg/eder-maakt-binnen-minuut-gelijk-voor-italie" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Éder maakt binnen minuut gelijk voor Italië" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Éder maakt binnen minuut gelijk voor Italië</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118887/video/oranje-via-eigen-doelpunt-romagnoli-op-voorsprong.html"
    data-title="Oranje via eigen doelpunt Romagnoli op voorsprong"
    data-video_id='mLrONJ4EuT58'
    data-type='kijk'
     data-related_playlist_slug='sport-voorpagina'
     data-id="118887">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/ybzxlkeak3md_wd640.jpg/oranje-via-eigen-doelpunt-romagnoli-op-voorsprong" alt="Oranje via eigen doelpunt Romagnoli op voorsprong" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ybzxlkeak3md_wd640.jpg/oranje-via-eigen-doelpunt-romagnoli-op-voorsprong" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Oranje via eigen doelpunt Romagnoli op voorsprong" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Oranje via eigen doelpunt Romagnoli op voorsprong</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-341711"
    data-id="block-341711"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Programma Premier League Darts</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/sport-overig/4446801/overzicht-uitslagen-en-programma-premier-league-darts.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/ip1xn2uat9xm_std160.jpg" alt="Programma Premier League Darts" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Titelverdediger Michael van Gerwen staat na de achtste speelronde aan kop in het klassement.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/sport-overig/4446801/overzicht-uitslagen-en-programma-premier-league-darts.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-341717"
    data-id="block-341717"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop voetbal" ></div>
            <div class="block-title">
                <h2>Resterend programma top drie</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/voetbal/4500543/overzicht-resterend-programma-titelkandidaten-feyenoord-ajax-en-psv-.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/rtsxl2ka1twi_std160.jpg" alt="Resterend programma top drie" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Feyenoord, Ajax en PSV moeten nog zeven duels spelen in de jacht op de landstitel.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/voetbal/4500543/overzicht-resterend-programma-titelkandidaten-feyenoord-ajax-en-psv-.html">
                                        <strong>Bekijk het overzicht</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-341721"
    data-id="block-341721"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-341729"
    data-id="block-341729"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_p2">
    <div class="block-content">
            <div id="cts_252c1e9b238f4809891d50f18b9c1fc4" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341733"
    data-id="block-341733"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p2">
    <div class="block-content">
            <div id="cts_83155ced5ce9461b8963b10f347c705d" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341725"
    data-id="block-341725"
    data-position=""
    data-type="feedlist"
    class="block feedlist compact"
    data-sac-marker="block.feedlist"
>
    <div class="block-wrapper">
    <div class="block-title"  style="background-color: #008800">
        <h2 style="color: #FFFFFF">Top 10 branches NUwerk.nl</h2>
    </div>
    <div class="contentlist plain"  style="border-color: #008800">
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.1">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=1.11712&occ=1.11724&occ=1.11760&occ=1.11981&occ=1.11982&occ=1.11730&occ=1.11952&occ=1.14868&occ=1.14867&occ=1.11711&occ=1.11960&occ=1.11803&occ=1.11804&occ=1.11817&occ=1.14875&occ=1.11750&occ=1.11766&occ=1.11893&occ=1.11927&occ=1.11843" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Financieel & Accounting</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.2">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=544.11953&occ=544.11783&occ=544.11835&occ=544.11978&occ=544.11925&occ=544.11829&occ=544.11845&occ=544.11755&occ=544.11965&occ=544.11896&occ=544.11963&occ=544.11737&occ=544.11743&occ=544.11809&occ=553.11798&occ=553.11753&occ=553.11783&occ=553.11854&occ=553.11849&occ=553.11835&occ=553.11925&occ=553.11903&occ=553.11791&occ=553.12000&occ=553.11858" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Techniek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.3">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=4.11746&occ=4.11747&occ=4.11782&occ=4.11786&occ=4.11728&occ=4.11715&occ=4.11788&occ=4.11900&occ=4.11881&occ=4.11980&occ=4.11737&occ=4.11838&occ=4.11951&occ=4.11867" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Engineering</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.4">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11709&occ=10.11735&occ=10.11780&occ=10.11939&occ=10.11913&occ=10.11954&occ=10.11989&occ=10.11840&occ=10.11986&occ=10.11868&occ=10.11993&occ=10.11839&occ=10.11801&occ=10.12006" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Sales / Verkoop</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.5">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11979&occ=660.11754&occ=660.11772&occ=660.11774&occ=660.11882&occ=660.11904&occ=660.11848&occ=660.11787&occ=660.11969&occ=660.11987&occ=660.11996&occ=660.12005" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">ICT</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.6">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=9007.11732&occ=9007.11758&occ=9007.11776&occ=9007.12002&occ=9007.11795&occ=9007.11863&occ=9007.11862&occ=9007.11869&occ=9007.11907&occ=9007.11931&occ=9007.11844&occ=9007.11864&occ=9007.11988" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Marketing & Communicatie</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.7">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11970" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Software development</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.8">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=3975.11785&occ=3975.11922&occ=3975.11870&occ=3975.12001&occ=3975.11873&occ=3975.11853&occ=3975.11872&occ=3975.11891&occ=3975.11908&occ=3975.11967&occ=3975.11973&occ=3975.11773&occ=3975.11871&occ=3975.11820&occ=3975.11885&occ=3975.11886" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Zorg</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.9">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=5625.11763&occ=5625.11793&occ=5625.11836&occ=5625.11937&occ=5625.11876&occ=5625.11906&occ=5625.11964&occ=5625.11739&occ=5625.11924&occ=5625.11998&occ=5625.11874&occ=5625.11977&occ=5625.11991&occ=5625.11827&occ=5625.11842&occ=5625.11994" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Logistiek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.10">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11950" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Detailhandel</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
    <a href="http://www.nuwerk.nl" target="_blank" class="trackevent">
    <div class="block-footer molecule-feedlist-footer"  style="border-color: #008800">
        <div class="left-col">
                Door: <span class="company">NUwerk.nl</span>
        </div>
        <div class="right-col">
                <img src="http://media.nu.nl/m/m1oxfnia25hh_wd320.jpg" alt="feed.title" />
        </div>
    </div>
    </a>
</div>
</div>
    <div
    id="block-376439"
    data-id="block-376439"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>KIJK (Mediapartner)</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118809/video/linda-op-de-weegschaal-voor-tussenstand-linda-lijnt.html"
    data-title="Linda op de weegschaal voor tussenstand &#39;Linda Lijnt&#39;"
    data-video_id='OZ6pG2hE5ac0'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="118809">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/bcoxmp9akqk9_wd640.jpg/linda-op-de-weegschaal-voor-tussenstand-linda-lijnt" alt="Linda op de weegschaal voor tussenstand &#39;Linda Lijnt&#39;" />
                </noscript>
                <img data-src="http://media.nu.nl/m/bcoxmp9akqk9_wd640.jpg/linda-op-de-weegschaal-voor-tussenstand-linda-lijnt" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Linda op de weegschaal voor tussenstand &#39;Linda Lijnt&#39;" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Linda op de weegschaal voor tussenstand &#39;Linda Lijnt&#39;</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118581/video/binnenkijken-bij-de-riante-villa-van-elton-john-in-la.html"
    data-title="Binnenkijken bij de riante villa van Elton John in LA"
    data-video_id='BKKDPegal2zl'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="118581">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/9jgxeiaar58o_wd640.jpg/binnenkijken-bij-de-riante-villa-van-elton-john-in-la" alt="Binnenkijken bij de riante villa van Elton John in LA" />
                </noscript>
                <img data-src="http://media.nu.nl/m/9jgxeiaar58o_wd640.jpg/binnenkijken-bij-de-riante-villa-van-elton-john-in-la" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Binnenkijken bij de riante villa van Elton John in LA" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Binnenkijken bij de riante villa van Elton John in LA</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118599/video/heel-abcoude-leeft-mee-met-matthijs-de-ligt-17.html"
    data-title="Heel Abcoude leeft mee met Matthijs de Ligt (17)"
    data-video_id='AHW1nZoNCED0'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="118599">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/ev2xjw0ahj87_wd640.jpg/heel-abcoude-leeft-mee-met-matthijs-de-ligt-17" alt="Heel Abcoude leeft mee met Matthijs de Ligt (17)" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ev2xjw0ahj87_wd640.jpg/heel-abcoude-leeft-mee-met-matthijs-de-ligt-17" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Heel Abcoude leeft mee met Matthijs de Ligt (17)" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Heel Abcoude leeft mee met Matthijs de Ligt (17)</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/118521/video/wat-je-deze-week-niet-mag-missen-op-tv-en-on-demand.html"
    data-title="Wat je deze week niet mag missen op TV en On Demand"
    data-video_id='TKEKoljiZ1cg'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="118521">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/wg2xvv4af2pl_wd640.jpg/wat-je-deze-week-niet-mag-missen-op-tv-en-on-demand" alt="Wat je deze week niet mag missen op TV en On Demand" />
                </noscript>
                <img data-src="http://media.nu.nl/m/wg2xvv4af2pl_wd640.jpg/wat-je-deze-week-niet-mag-missen-op-tv-en-on-demand" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Wat je deze week niet mag missen op TV en On Demand" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Wat je deze week niet mag missen op TV en On Demand</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-341689"
    data-id="block-341689"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_468">
    <div class="block-content">
            <div id="cts_6b2c15d3c9724a3488cf128e3e045ead" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dbot_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-341699"
    data-id="block-341699"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_728">
    <div class="block-content">
            <div id="cts_61ab1f081df5477db2f345d688e973eb" class="cts-wrapper min768 set-block"><script type="text/javascript"> try {    if(min768) {        tagging.render("dbot_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="http://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="http://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="http://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="http://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/voetbal" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/fc2224054aa9.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/aaa862a27105.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('http://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
