<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"45828648","errorBeacon":"bam.nr-data.net","applicationTime":153}</script>
    <title>Met deze tips doorsta je hoge temperaturen op de werkvloer | NU - Het laatste nieuws het eerst op NU.nl</title>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5WN4MM9');</script>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/4778910" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
        <meta name="DC.date.issued" content="2017-06-19" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Zomerweer, Hitteplan" />
    <meta name="description" content="Het RIVM activeert voor de komende vier dagen het Nationaal Hitteplan voor zeven provincies in het midden en zuiden van Nederland." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="http://media.nu.nl/m/m1nxk4pa98qy_wd1280.jpg/met-tips-doorsta-hoge-temperaturen-werkvloer.jpg" />
    <meta name="twitter:description" content="Het RIVM activeert voor de komende vier dagen het Nationaal Hitteplan voor zeven provincies in het midden en zuiden van Nederland." />
    <meta name="title" content="Met deze tips doorsta je hoge temperaturen op de werkvloer" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2017-06-19T15:06:55+02:00" />
    <meta name="twitter:title" content="Met deze tips doorsta je hoge temperaturen op de werkvloer" />
    <meta name="twitter:url" content="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" />
    <meta name="article:published_time" content="2017-06-19T14:49:34+02:00" />
    <meta name="og:url" content="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" />
    <meta name="og:image" content="http://media.nu.nl/m/m1nxk4pa98qy_wd1280.jpg/met-tips-doorsta-hoge-temperaturen-werkvloer.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Met deze tips doorsta je hoge temperaturen op de werkvloer" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Het RIVM activeert voor de komende vier dagen het Nationaal Hitteplan voor zeven provincies in het midden en zuiden van Nederland." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" />
    <link rel="amphtml" href="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
    <script type="text/javascript">
var context_dc_params = 'DOSSIER=ondernemen;CATEGORY=economie;KEYWORDS=zomerweer, hitteplan;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'economie',
        'subcategory' : 'zakelijk, carrière',
        'article_id' : '4778910',
        'article_name' : 'met-tips-doorsta-hoge-temperaturen-werkvloer',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/24278e050d81.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/f5b76b42e03e.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/41a7fed52ca5.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/96cd832ef781.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ]; NU.RelatedVideoSource = 'editorial'; NU.RatasVideoRecommendationsUrl = 'http://ratas.sanoma.fi/recs/2.2/video_overlay_video_recommendation/nunl'; NU.RatasVideoRecommendationsTtl = '1m';
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/0dc4d6f6842e.js"></script>
    <script type="text/javascript" src="http://cts.snmmd.nl/service/js/nunl/ondernemen-artikel/"></script><script type="text/javascript">   var wlrcmd = ""; var context = context || {};tagging = new Tagging(context);</script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/a2c28962c5b1.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nuzakelijk" data-pagetype="article" data-section="ondernemen">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288781"
    data-id="block-288781"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nugeld">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=1"
             alt="nuzakelijk logo" />
</div>
</a>
                <h3><a href="/ondernemen">Zakelijk</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-288785"
    data-id="block-288785"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mtop_320">
    <div class="block-content">
            <div id="cts_d874aca1d28f473cac3926f5f7e3b641" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mtop_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288787"
    data-id="block-288787"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_468">
    <div class="block-content">
            <div id="cts_d2b131fedc104577b0e39e2fc03c7485" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dtop_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288789"
    data-id="block-288789"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_728">
    <div class="block-content">
            <div id="cts_8285690bfcb84657bdaf0432525646e7" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dtop_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288791"
    data-id="block-288791"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_970_728">
    <div class="block-content">
            <div id="cts_872c7a3aab5441d69e55ebb08fb265fe" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dtop_970_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="http://www.nu.nl/economie" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite.svg?v=1"
             alt="nuzakelijk logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen/" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/ondernemen" class="nav-item nav-main    trackevent" >
        Zakelijk
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
    </div>
</a>
    <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk current trackevent" title="Economie" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Economie</span>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logosprite_menu.svg?v=1"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-288797"
    data-id="block-288797"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_160_120">
    <div class="block-content">
            <div id="cts_45c3dd31c226447e82409c9a3a5d27c4" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_160_120");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?section=ondernemen"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Maandag 19 juni 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-a"></i>
                            <span class="btn-text">30 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                3
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                5
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,623
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">525,97</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288799"
    data-id="block-288799"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nuzakelijk">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/economie" class="trackevent" data-trackeventlabel="economie">Economie</a>
                </li>
                <li class=" active">
                        <a href="/ondernemen" class="trackevent" data-trackeventlabel="zakelijk">Zakelijk</a>
                </li>
                <li class="last hidden">
                        <span>Met deze tips doorsta je hoge temperaturen op de werkvloer</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nuzakelijk">
    <div class="block-content clearfix">
        <div class="hasvideo  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="http://media.nu.nl/m/m1nxk4pa98qy_wd640.jpg/met-tips-doorsta-hoge-temperaturen-werkvloer.jpg" alt="Met deze tips doorsta je hoge temperaturen op de werkvloer" />
                            </noscript>
                            <img data-src="http://media.nu.nl/m/m1nxk4pa98qy_wd640.jpg/met-tips-doorsta-hoge-temperaturen-werkvloer.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Met deze tips doorsta je hoge temperaturen op de werkvloer
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">ThinkStock</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">19 juni 2017 14:49</span><span class="small">19-06-17 14:49</span></span>
            <span class="update">Laatste update:
                    <span class="large">19 juni 2017 15:06</span><span class="small">19-06-17 15:06</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxk4pa98qy_wd1280.jpg&p%5Bsummary%5D=Het+RIVM+activeert+voor+de+komende+vier+dagen+het+Nationaal+Hitteplan+voor+zeven+provincies+in+het+midden+en+zuiden+van+Nederland." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&text=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxk4pa98qy_wd1280.jpg&p%5Bsummary%5D=Het+RIVM+activeert+voor+de+komende+vier+dagen+het+Nationaal+Hitteplan+voor+zeven+provincies+in+het+midden+en+zuiden+van+Nederland." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&text=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Het RIVM activeert voor de komende vier dagen het Nationaal Hitteplan voor zeven provincies in het midden en zuiden van Nederland.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>Het <a href="http://www.nu.nl/binnenland/4778316/rivm-activeert-nationaal-hitteplan-grootste-deel-nederland.html" target="_blank">Hitteplan</a> wordt in werking gesteld als de temperatuur vier dagen achter elkaar hoger is dan 27 graden.  Op <a href="https://www.arboportaal.nl/onderwerpen/warmte" target="_blank">Arboportaal</a> en op de site van <a href="https://www.fnv.nl/themas/veilig-en-gezond-werken/hitte-kou-lawaai/hitte/maatregelen/" target="_blank">FNV</a> worden tips gegeven hoe mensen op de werkvloer om kunnen gaan met hoge temperaturen. De handigste op een rijtje:</p> <p><strong>Pas op voor warmtestuwing en uitdroging</strong></p> <p>Als mensen meer warmte produceren dan afvoeren, is er sprake van warmteopslag of warmtestuwing. Bovendien kunnen spieren bij warmte oververhit raken, waardoor hun effectiviteit afneemt. Ook kan het concentratievermogen verminderen als mensen langer dan een uur worden blootgesteld aan warmte. Dit kan volgens Arboportaal leiden tot een grotere kans op ongevallen.</p> <p>Vrouwen hebben vaak meer last van de warmte dan mannen. Maar voor onder meer zwangere vrouwen, werknemers met hart- en vaatziekten en werknemers met een hoog vetgehalte kan hitte echt schadelijk zijn.  </p> <p><strong>Ga na of werken in de warmte wel noodzakelijk is</strong></p> <p>Werkgevers moeten doen wat ze kunnen om gezondheidsklachten door warmte te voorkomen. Zij kunnen in de eerste plaats nagaan of werken in de warmte wel noodzakelijk is.  </p> <p>Verder zouden werkgevers de duur van werkzaamheden in de hitte kunnen verkorten en het werk deels op een koelere plek kunnen laten uitvoeren. Ook kunnen werkgevers koele dranken aanbieden.</p> <p><strong>Voer een tropenrooster in</strong></p> <p>Als de warmte op de werkplek moeilijk of niet te beperken is, zouden werkgevers een tropenrooster kunnen invoeren met aangepaste werktijden, een verkorting van de werktijd en extra pauzes.</p> <p>Weknemers zelf kunnen kiezen voor luchtige kleding. Verder is het belangrijk veel te drinken en ervoor te zorgen dat het zoutgehalte in het lichaam op peil blijft.</p> <p><strong>Vermijd op kantoor werken bij direct invallend zonlicht</strong></p> <p>Probeer op kantoor niet te werken bij direct invallend zonlicht. Het zonlicht zorgt voor extra warmteontwikkeling. Bovendien kan het leiden tot verblinding en beeldschermwerk verstoren.</p> <p>Om werknemers zoveel mogelijk tegen warmte te beschermen, kunnen werkgever proberen de aanschaf van het aantal warmteproducerende apparaten te beperken en zulke apparaten zoveel mogelijk uit te zetten en te isoleren.</p> <p>Om beter voorbereid te zijn op periodes van warmte, kunnen bedrijven onder meer het gebouw goed isoleren, goede airco’s aanschaffen en zonwerend glas laten plaatsen.</p> <p>Ventileer verder goed, gebruik led-verlichting in plaats van gloeilampen, gebruik zonwering en maak platte daken nat.</p> <p><strong>Pas op bij werken in de zon</strong></p> <p>Werknemers die in de buitenlucht werken, zoals tuinmannen en bouwvakkers, hebben niet alleen te maken met een eventuele verstoring van de warmtebalans, maar ook schadelijke uv-straling van de zon. Zij zouden zich om de twee uur goed in moeten smeren. Werken zonder hoofdbescherming kan bovendien leiden tot een zonnesteek. </p> <div
    id="block-586881"
    data-id="block-586881"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
>
    <div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-item video-link" href="/119676/video/in-60-seconden-zo-werkt-zonnebrandcreme.html"
     title=""
     data-title="In 60 seconden: Zo werkt zonnebrandcrème"
     data-type="zie"
     data-video_id='zk0zr25fapbk'
      data-encoded-embed-code="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tZWRpYS56aWUubmwvZS8/dj16azB6cjI1ZmFwYmsmYXV0b3BsYXk9MSIgYm9yZGVyPSIwIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgYWxsb3dmdWxsc2NyZWVuPSJ0cnVlIj48L2lmcmFtZT4="
      data-related_playlist_slug='lifestyle'
      data-id="119676"
>
    <div class="media-wrapper">
        <div class="media">
                <img src="http://media.nu.nl/m/9pux80jakc6f_wd1280.jpg/in-60-seconden-zo-werkt-zonnebrandcreme" alt="In 60 seconden: Zo werkt zonnebrandcrème" />
        </div>
            <div class="block-title">
            <div class="media-duration">64</div>
                <div class="blur" style="background-image: url('http://media.nu.nl/m/9pux80jakc6f_wd1280.jpg/in-60-seconden-zo-werkt-zonnebrandcreme');"></div>
                <div class="media-icon"></div>
                <span class="title">In 60 seconden: Zo werkt zonnebrandcrème</span>
            </div>
    </div>
</a>
    </div>
</div>
</div> <div
    id="block-586863"
    data-id="block-586863"
    data-position=""
    data-type="articlelink"
    class="block articlelink"
    data-sac-marker="block.articlelink"
>
    <div class="block-wrapper">
        <div class="block-content">
            <a href="/dvn/4778376/tips-doen-als-zo-warm-als-week.html"  rel="next" class="trackevent" >
                <div class="list-image col-min320 set-block">
                    <img src="http://media.nu.nl/m/i1ux94ba1tv3_std320.jpg" class="image" alt="Achtergronden bij het nieuws" />
                </div>
                <div class="text">
                    <span>Zie ook: </span>
                    <span class="title">Tips: wat te doen als het zo warm is als deze week?</span>
                </div>
                <div class="clear"></div>
            </a>
        </div>
    </div>
</div>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Zomerweer"><span>Zomerweer</span></a>
                <a class="trackevent" href="/tag/Hitteplan"><span>Hitteplan</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-288817"
    data-id="block-288817"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_2_center">
    <div class="block-content">
            <div id="cts_7bbd8b12ff8f4996a0de12a433004173" class="cts-wrapper min320 set-block"><script type="text/javascript"> try {    if(min320) {        tagging.render("advertorial_2_center");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288809"
    data-id="block-288809"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fm1nxk4pa98qy_wd1280.jpg&p%5Bsummary%5D=Het+RIVM+activeert+voor+de+komende+vier+dagen+het+Nationaal+Hitteplan+voor+zeven+provincies+in+het+midden+en+zuiden+van+Nederland." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html&text=Met+deze+tips+doorsta+je+hoge+temperaturen+op+de+werkvloer&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fondernemen%2F4778910%2Fmet-tips-doorsta-hoge-temperaturen-werkvloer.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=4778910" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288819"
    data-id="block-288819"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mbot_320">
    <div class="block-content">
            <div id="cts_f8b495eb4ffc4b1a89b7d38a4c3cc9c5" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mbot_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-374124"
    data-id="block-374124"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper recommendation">
    <div class="block-content">
            <script type="text/javascript"> try {    if(true) {        tagging.render("recommendation");    } } catch(err) {    console.log(err) } </script>
    </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-288829"
    data-id="block-288829"
    data-position=""
    data-type="mostcombination"
    class="block mostcombination compact"
    data-sac-marker="block.mostcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 fullwidth" data-tab-constrain="1">
            <div class="tabtrigger">
                <ul>
                    <li class="active"><a href="" data-tab="1" class="trackevent" data-trackeventlabel="net_binnen">Net binnen</a></li>
                    <li><a href="#" data-tab="2" class="trackevent" data-trackeventlabel="meest_gelezen">Meest gelezen</a></li>
                    <div class="clear"></div>
                </ul>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="tab tab-1 active">
                <div
    id="block-70c0e4bfc446470db7a8f13bd1b86ec7"
    data-id="block-70c0e4bfc446470db7a8f13bd1b86ec7"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/zorgverzekering/4778973/aanvullende-zorgverzekering-krijgt-informatieve-kaart.html" title="Ook aanvullende zorgverzekering krijgt informatieve kaart" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">15:09</span>
                                        <span class="title">Ook aanvullende zorgverzekering krijgt informatieve kaart</span>
                                        <span class="section">Zorgverzekering</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/dieren/4778898/opnieuw-meer-bruinvissen-geteld-in-oosterschelde.html" title="Opnieuw meer bruinvissen geteld in Oosterschelde" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:56</span>
                                        <span class="title">Opnieuw meer bruinvissen geteld in Oosterschelde</span>
                                        <span class="section">Dieren</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/ondernemen/4778910/met-tips-doorsta-hoge-temperaturen-werkvloer.html" title="Met deze tips doorsta je hoge temperaturen op de werkvloer" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:49</span>
                                        <span class="title">Met deze tips doorsta je hoge temperaturen op de werkvloer</span>
                                        <span class="section">Zakelijk</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/voetbal/4778904/fc-utrecht-malta-of-san-marino-in-tweede-voorronde-europa-league.html" title="FC Utrecht naar Malta of San Marino in tweede voorronde Europa League" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">14:48</span>
                                        <span class="title">FC Utrecht naar Malta of San Marino in tweede voorronde Europa League</span>
                                        <span class="section">Voetbal</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="tab tab-2">
                <div
    id="block-34818e0a670a4ab5b341125d00ea039d"
    data-id="block-34818e0a670a4ab5b341125d00ea039d"
    data-position=""
    data-type="mostread"
    class="block mostread"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/buitenland/4777590/dode-en-gewonden-nadat-bestelbus-inrijdt-moskeegangers-londen.html" title="Dode en gewonden nadat bestelbus inrijdt op moskeegangers Londen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Dode en gewonden nadat bestelbus inrijdt op moskeegangers Londen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/binnenland/4778316/rivm-activeert-nationaal-hitteplan-grootste-deel-nederland.html" title="RIVM activeert Nationaal Hitteplan voor grootste deel Nederland" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">RIVM activeert Nationaal Hitteplan voor grootste deel Nederland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/buitenland/4778076/politie-londen-onderzoekt-link-dode-en-inrijden-busje-moskeegangers.html" title="Politie Londen onderzoekt link dode en inrijden busje op moskeegangers" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Politie Londen onderzoekt link dode en inrijden busje op moskeegangers</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/sport-overig/4778094/canadese-bokser-hague-34-twee-dagen-knock-out-overleden-.html" title="Canadese bokser Hague (34) twee dagen na knock-out overleden " class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Canadese bokser Hague (34) twee dagen na knock-out overleden </span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288831"
    data-id="block-288831"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300">
    <div class="block-content">
            <div id="cts_1c018ae79be8439eb72fa09054e6884b" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_h300");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288833"
    data-id="block-288833"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300_336">
    <div class="block-content">
            <div id="cts_20287761423241ef99b79f768f883900" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_h300_336");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Nieuwsvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141354/video/woedende-menigte-ziet-arrestatie-verdachte-inrijden-moskeegangers-londen.html"
    data-title="Woedende menigte ziet arrestatie verdachte inrijden moskeegangers Londen"
    data-video_id='l8qzikmfcd8d'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="141354">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/yw4x9xha3ia2_wd640.jpg/woedende-menigte-ziet-arrestatie-verdachte-inrijden-moskeegangers-londen" alt="Woedende menigte ziet arrestatie verdachte inrijden moskeegangers Londen" />
                </noscript>
                <img data-src="http://media.nu.nl/m/yw4x9xha3ia2_wd640.jpg/woedende-menigte-ziet-arrestatie-verdachte-inrijden-moskeegangers-londen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Woedende menigte ziet arrestatie verdachte inrijden moskeegangers Londen" />
        </div>
        <div class="media-duration"
            >00:33</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Woedende menigte ziet arrestatie verdachte inrijden moskeegangers Londen</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141324/video/zo-ziet-de-binnenkant-van-de-woontoren-in-londen-er-uit.html"
    data-title="Zo ziet de binnenkant van de woontoren in Londen er uit"
    data-video_id='9q4zfugfebdw'
    data-type='zie'
     data-related_playlist_slug='buitenland'
     data-id="141324">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/fakxsnfa69vf_wd640.jpg/zo-ziet-de-binnenkant-van-de-woontoren-in-londen-er-uit" alt="Zo ziet de binnenkant van de woontoren in Londen er uit" />
                </noscript>
                <img data-src="http://media.nu.nl/m/fakxsnfa69vf_wd640.jpg/zo-ziet-de-binnenkant-van-de-woontoren-in-londen-er-uit" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zo ziet de binnenkant van de woontoren in Londen er uit" />
        </div>
        <div class="media-duration"
            >00:47</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zo ziet de binnenkant van de woontoren in Londen er uit</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141300/video/zeven-gevangenen-ontsnappen-via-tunnel-uit-gevangenis-bali.html"
    data-title="Zeven gevangenen ontsnappen via tunnel uit gevangenis Bali"
    data-video_id='cgtzbtwfwp8t'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="141300">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/p4exx1waydz8_wd640.jpg/zeven-gevangenen-ontsnappen-via-tunnel-uit-gevangenis-bali" alt="Zeven gevangenen ontsnappen via tunnel uit gevangenis Bali" />
                </noscript>
                <img data-src="http://media.nu.nl/m/p4exx1waydz8_wd640.jpg/zeven-gevangenen-ontsnappen-via-tunnel-uit-gevangenis-bali" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zeven gevangenen ontsnappen via tunnel uit gevangenis Bali" />
        </div>
        <div class="media-duration"
            >00:35</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zeven gevangenen ontsnappen via tunnel uit gevangenis Bali</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141330/video/het-belangrijkste-nieuws-van-19-juni-in-een-minuut.html"
    data-title="Het belangrijkste nieuws van 19 juni in één minuut"
    data-video_id='527ztvifgztm'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="141330">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/hifxvaaaa22b_wd640.jpg/het-belangrijkste-nieuws-van-19-juni-in-een-minuut" alt="Het belangrijkste nieuws van 19 juni in één minuut" />
                </noscript>
                <img data-src="http://media.nu.nl/m/hifxvaaaa22b_wd640.jpg/het-belangrijkste-nieuws-van-19-juni-in-een-minuut" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Het belangrijkste nieuws van 19 juni in één minuut" />
        </div>
        <div class="media-duration"
            >01:09</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Het belangrijkste nieuws van 19 juni in één minuut</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop ondernemen" ></div>
            <div class="block-title">
                <h2>Tips</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/ondernemen/4767123/makkelijker-goed-personeel-behouden-volg-tips.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/m1mxrwra8a9e_std160.jpg" alt="Tips" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Makkelijker goed personeel behouden? Volg deze tips.
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/ondernemen/4767123/makkelijker-goed-personeel-behouden-volg-tips.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop ondernemen" ></div>
            <div class="block-title">
                <h2>De werkdag van</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/ondernemen/4734114/bagels--beans-ik-vind-belangrijk-gezond-oud-worden.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/9tcxokla3h1w_std160.jpg" alt="De werkdag van" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Roland Bakker van Bagels &amp; Beans: 'Ik vind het belangrijk om gezond oud te worden.'
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/ondernemen/4734114/bagels--beans-ik-vind-belangrijk-gezond-oud-worden.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-380184"
    data-id="block-380184"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p2">
    <div class="block-content">
            <div id="cts_0137e6080e6f4b28b2d576f8eda88e16" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288843"
    data-id="block-288843"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_p2">
    <div class="block-content">
            <div id="cts_a2127f67f24d47b0acaa275f2f036e93" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
    <div class="block-wrapper compact  hasfooter">
        <div class="block-backdrop ondernemen" ></div>
            <div class="block-title">
                <h2>In de praktijk</h2>
            </div>
        <div class="block-content">
            <div class="basic">
                <div class="item-content">
                    <a href="http://www.nu.nl/ondernemen/4773069/brouwerij-t-ij-onder-eenmansbrouwerijen-zitten-kvk-brouwers.html" class="trackevent">
                        <div class="item-image">
                            <img src="http://media.nu.nl/m/ebaxa90ab3ny_std160.jpg" alt="In de praktijk" />
                        </div>
                    </a>
                        <div class="item-excerpt">
                            Patrick Hendrikse van Brouwerij 't IJ: 'Onder eenmansbrouwerijen zitten ook KvK-brouwers.'
                                <div class="excerpt-link">
                                    <a class="trackevent" href="http://www.nu.nl/ondernemen/4773069/brouwerij-t-ij-onder-eenmansbrouwerijen-zitten-kvk-brouwers.html">
                                        <strong>Lees meer</strong>
                                    </a>
                                </div>
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
    <div
    id="block-328967"
    data-id="block-328967"
    data-position=""
    data-type="feedlist"
    class="block feedlist compact"
    data-sac-marker="block.feedlist"
>
    <div class="block-wrapper">
    <div class="block-title"  style="background-color: #008800">
        <h2 style="color: #FFFFFF">Top 10 branches NUwerk.nl</h2>
    </div>
    <div class="contentlist plain"  style="border-color: #008800">
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.1">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=1.11712&occ=1.11724&occ=1.11760&occ=1.11981&occ=1.11982&occ=1.11730&occ=1.11952&occ=1.14868&occ=1.14867&occ=1.11711&occ=1.11960&occ=1.11803&occ=1.11804&occ=1.11817&occ=1.14875&occ=1.11750&occ=1.11766&occ=1.11893&occ=1.11927&occ=1.11843" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Financieel & Accounting</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.2">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=544.11953&occ=544.11783&occ=544.11835&occ=544.11978&occ=544.11925&occ=544.11829&occ=544.11845&occ=544.11755&occ=544.11965&occ=544.11896&occ=544.11963&occ=544.11737&occ=544.11743&occ=544.11809&occ=553.11798&occ=553.11753&occ=553.11783&occ=553.11854&occ=553.11849&occ=553.11835&occ=553.11925&occ=553.11903&occ=553.11791&occ=553.12000&occ=553.11858" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Techniek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.3">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=4.11746&occ=4.11747&occ=4.11782&occ=4.11786&occ=4.11728&occ=4.11715&occ=4.11788&occ=4.11900&occ=4.11881&occ=4.11980&occ=4.11737&occ=4.11838&occ=4.11951&occ=4.11867" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Engineering</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.4">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11709&occ=10.11735&occ=10.11780&occ=10.11939&occ=10.11913&occ=10.11954&occ=10.11989&occ=10.11840&occ=10.11986&occ=10.11868&occ=10.11993&occ=10.11839&occ=10.11801&occ=10.12006" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Sales / Verkoop</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.5">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11979&occ=660.11754&occ=660.11772&occ=660.11774&occ=660.11882&occ=660.11904&occ=660.11848&occ=660.11787&occ=660.11969&occ=660.11987&occ=660.11996&occ=660.12005" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">ICT</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.6">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=9007.11732&occ=9007.11758&occ=9007.11776&occ=9007.12002&occ=9007.11795&occ=9007.11863&occ=9007.11862&occ=9007.11869&occ=9007.11907&occ=9007.11931&occ=9007.11844&occ=9007.11864&occ=9007.11988" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Marketing & Communicatie</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.7">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11970" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Software development</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.8">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=3975.11785&occ=3975.11922&occ=3975.11870&occ=3975.12001&occ=3975.11873&occ=3975.11853&occ=3975.11872&occ=3975.11891&occ=3975.11908&occ=3975.11967&occ=3975.11973&occ=3975.11773&occ=3975.11871&occ=3975.11820&occ=3975.11885&occ=3975.11886" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Zorg</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.9">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=5625.11763&occ=5625.11793&occ=5625.11836&occ=5625.11937&occ=5625.11876&occ=5625.11906&occ=5625.11964&occ=5625.11739&occ=5625.11924&occ=5625.11998&occ=5625.11874&occ=5625.11977&occ=5625.11991&occ=5625.11827&occ=5625.11842&occ=5625.11994" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Logistiek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.10">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11950" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Detailhandel</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
    <a href="http://www.nuwerk.nl" target="_blank" class="trackevent">
    <div class="block-footer molecule-feedlist-footer"  style="border-color: #008800">
        <div class="left-col">
                Door: <span class="company">NUwerk.nl</span>
        </div>
        <div class="right-col">
                <img src="http://media.nu.nl/m/m1oxfnia25hh_wd320.jpg" alt="feed.title" />
        </div>
    </div>
    </a>
</div>
</div>
    <div
    id="block-376688"
    data-id="block-376688"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nuondernemen grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>KIJK (Mediapartner)</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141144/video/jonge-zeilers-naar-bermuda-voor-race-met-hobie-cat.html"
    data-title="Jonge zeilers naar Bermuda voor race met Hobie Cat"
    data-video_id='De1cybOmHdW0'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="141144">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/7mjxt12arqwm_wd640.jpg/jonge-zeilers-naar-bermuda-voor-race-met-hobie-cat" alt="Jonge zeilers naar Bermuda voor race met Hobie Cat" />
                </noscript>
                <img data-src="http://media.nu.nl/m/7mjxt12arqwm_wd640.jpg/jonge-zeilers-naar-bermuda-voor-race-met-hobie-cat" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Jonge zeilers naar Bermuda voor race met Hobie Cat" />
        </div>
        <div class="media-duration"
            >02:12</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Jonge zeilers naar Bermuda voor race met Hobie Cat</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141156/video/met-dit-trucje-waait-je-zwierige-rok-niet-omhoog-op-de-fiets.html"
    data-title="Met dit trucje waait je zwierige rok niet omhoog op de fiets"
    data-video_id='prMZoYIBLNez'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="141156">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/7p7xmnaaoo2j_wd640.jpg/met-dit-trucje-waait-je-zwierige-rok-niet-omhoog-op-de-fiets" alt="Met dit trucje waait je zwierige rok niet omhoog op de fiets" />
                </noscript>
                <img data-src="http://media.nu.nl/m/7p7xmnaaoo2j_wd640.jpg/met-dit-trucje-waait-je-zwierige-rok-niet-omhoog-op-de-fiets" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Met dit trucje waait je zwierige rok niet omhoog op de fiets" />
        </div>
        <div class="media-duration"
            >00:59</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Met dit trucje waait je zwierige rok niet omhoog op de fiets</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141066/video/zilvermeeuw-terroriseert-straat-in-ijmuiden.html"
    data-title="Zilvermeeuw terroriseert straat in IJmuiden"
    data-video_id='3zPSALvHAoap'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="141066">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/hbgxyr6asw91_wd640.jpg/zilvermeeuw-terroriseert-straat-in-ijmuiden" alt="Zilvermeeuw terroriseert straat in IJmuiden" />
                </noscript>
                <img data-src="http://media.nu.nl/m/hbgxyr6asw91_wd640.jpg/zilvermeeuw-terroriseert-straat-in-ijmuiden" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zilvermeeuw terroriseert straat in IJmuiden" />
        </div>
        <div class="media-duration"
            >01:55</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zilvermeeuw terroriseert straat in IJmuiden</div>
        </div>
    </div>
</a>
            <a class="trackevent video-item molecule-video-list-item item show_logo"
    href="/141072/video/presentatrice-yvonne-coldeweijer-tot-het-gaatje-in-mudmasters-vips.html"
    data-title="Presentatrice Yvonne Coldeweijer tot het gaatje in Mudmasters VIPS"
    data-video_id='JAnS8DXsp3vu'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="141072">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/kdexldfahlpx_wd640.jpg/presentatrice-yvonne-coldeweijer-tot-het-gaatje-in-mudmasters-vips" alt="Presentatrice Yvonne Coldeweijer tot het gaatje in Mudmasters VIPS" />
                </noscript>
                <img data-src="http://media.nu.nl/m/kdexldfahlpx_wd640.jpg/presentatrice-yvonne-coldeweijer-tot-het-gaatje-in-mudmasters-vips" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Presentatrice Yvonne Coldeweijer tot het gaatje in Mudmasters VIPS" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Presentatrice Yvonne Coldeweijer tot het gaatje in Mudmasters VIPS</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-288847"
    data-id="block-288847"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_468">
    <div class="block-content">
            <div id="cts_130a407a7ec141adae2b80a5d7ac504b" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dbot_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288849"
    data-id="block-288849"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_728">
    <div class="block-content">
            <div id="cts_082b058531c14d3ba8317bb9219f3293" class="cts-wrapper min768 set-block"><script type="text/javascript"> try {    if(min768) {        tagging.render("dbot_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logosprite.svg?v=1" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="http://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="http://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="http://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="http://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/ondernemen" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/f3c69f66f7d6.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/b4f9247746c5.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('https://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('http://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
