<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"15572069","errorBeacon":"bam.nr-data.net","applicationTime":193}</script>
    <title>Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0) | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/4406778" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
        <meta name="DC.date.issued" content="2017-01-21" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Nieuws, NU.nl" />
    <meta name="description" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.jpg" /><meta name="twitter:description" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta name="title" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta name="twitter:site" content="@NUnl" /><meta name="article:updated_time" content="2017-01-21T11:44:18+01:00" /><meta name="twitter:title" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta name="twitter:url" content="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" /><meta name="article:published_time" content="2017-01-21T11:44:23+01:00" />
    <meta property="og:url" content="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" /><meta property="og:image" content="http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.jpg" /><meta property="og:site_name" content="NU" /><meta property="og:title" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" /><meta property="og:type" content="article" />
        <link rel="canonical" href="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" />
        <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" />
    <link rel="amphtml" href="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
        <script type="text/javascript">
var context_dc_params = 'REGIO=jupiler-league;CATEGORY=jupiler-league;KEYWORDS=;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'jupiler-league',
        'subcategory' : 'jupiler league, jupiler league, jupiler league',
        'article_id' : '4406778',
        'article_name' : 'samenvatting-fc-dordrecht-jong-fc-utrecht-3-0',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/d683ffd4a5f9.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/6b5520bf8d44.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/92b341e2209b.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/7a44c57b52ee.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, firebase_config = {'databaseURL': 'https://nunl-e7a0d.firebaseio.com', 'apiKey': 'AIzaSyA6pECfxuliAVNFGf1vjhJ9YhuE4xQD4LI', 'authDomain': 'nunl-e7a0d.firebaseapp.com'}, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ];
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/96edd53e3bb5.js"></script>
    <script type="text/javascript" src="http://cts.snmmd.nl/service/js/nunl/jupiler-league-artikel/"></script><script type="text/javascript">   var wlrcmd = ""; var context = context || {};tagging = new Tagging(context);</script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/2b436c73e432.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  " data-pagetype="article" data-section="jupiler-league">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-288781"
    data-id="block-288781"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
    <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="NU" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">NU</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="NUzakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">NUzakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="NUtech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">NUtech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="NUentertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">NUentertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="NUlifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">NUlifestyle</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="NUgeld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">NUgeld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="NUwerk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">NUwerk</span>
        <div class="clear"></div>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/jupiler-league" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt=" logo" />
</div>
</a>
                <h3><a href="/jupiler-league">Jupiler League</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-288783"
    data-id="block-288783"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-288785"
    data-id="block-288785"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mtop_320">
    <div class="block-content">
            <div id="cts_b602b41e49c249b5a630dadecbfde9f4" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mtop_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288787"
    data-id="block-288787"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_468">
    <div class="block-content">
            <div id="cts_296db12a7cfb4658b6715ea08cc90ef1" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dtop_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288789"
    data-id="block-288789"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_728">
    <div class="block-content">
            <div id="cts_3f69d4e2a0e349028a8c0913929ca803" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dtop_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288791"
    data-id="block-288791"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_970_728">
    <div class="block-content">
            <div id="cts_a69d20315240491cbde983ae0d7f4175" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dtop_970_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-288795"
    data-id="block-288795"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="http://www.nu.nl" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nu logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen/" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/weekend" class="nav-item nav-main    trackevent" >
        NUweekend
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/ondernemen" class="nav-item nav-main    trackevent" >
        Zakelijk
    </a>
    <div class="nav-group">
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
        <div class="nav-children">
    <a href="/voetbal" class="nav-item nav-sub   first trackevent" >
        Voetbal
    </a>
    <a href="/champions-league" class="nav-item nav-sub    trackevent" >
        Champions League
    </a>
    <a href="/knvb-beker" class="nav-item nav-sub    trackevent" >
        KNVB-beker
    </a>
    <a href="/jupiler-league" class="nav-item nav-sub    trackevent" >
        Jupiler League
    </a>
    <a href="/tennis" class="nav-item nav-sub    trackevent" >
        Australian Open
    </a>
    <a href="/schaatsen" class="nav-item nav-sub    trackevent" >
        Schaatsen
    </a>
    <a href="/formule-1" class="nav-item nav-sub    trackevent" >
        Formule 1
    </a>
    <a href="/sport-overig" class="nav-item nav-sub   last trackevent" >
        Meer Sport
    </a>
        </div>
    </div>
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
    <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu current trackevent" title="NU" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">NU</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="NUzakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">NUzakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech trackevent" title="NUtech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">NUtech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="NUentertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">NUentertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="NUlifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">NUlifestyle</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="NUgeld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">NUgeld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="NUwerk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
        <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">NUwerk</span>
        <div class="clear"></div>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-288797"
    data-id="block-288797"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_160_120">
    <div class="block-content">
            <div id="cts_20eeddee972f43308991c26654ff3548" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_160_120");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-288793"
    data-id="block-288793"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?section=jupiler-league"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Zaterdag 21 januari 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-b"></i>
                            <span class="btn-text">2 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                            0
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                1
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,671
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">485,98</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">1 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-288799"
    data-id="block-288799"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper ">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class=" active">
                        <a href="/jupiler-league" class="trackevent" data-trackeventlabel="jupiler league">Jupiler League</a>
                </li>
                <li class="last hidden">
                        <span>Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-288801"
    data-id="block-288801"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper ">
    <div class="block-content clearfix">
        <div class="hasvideo  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <div
    id="block-73269c7ae7254be69855ec188a4d7966"
    data-id="block-73269c7ae7254be69855ec188a4d7966"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
>
    <div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-link" href="/98952/video/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html"
             title=""
             data-title="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)"
             data-type="kijk"
             data-video_id='AZiQRXQuVyuZ'
              data-encoded-embed-code="PGlmcmFtZSBzcmM9Imh0dHA6Ly9lbWJlZC5raWprLm5sLz92aWRlbz1BWmlRUlhRdVZ5dVomYXV0b3BsYXk9MSIgYm9yZGVyPSIwIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyI+PC9pZnJhbWU+"
              data-related_playlist_slug='jupiler-league'
              data-id="98952"
        >
            <div class="media-wrapper">
                <div class="media">
                        <img src="http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0" alt="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" />
                </div>
                    <div class="block-title">
                        <div class="blur" style="background-image: url('http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0');"></div>
                        <div class="media-icon"></div>
                        <span class="title">Samenvatting: FC Dordrecht - Jong FC Utrecht (3-0)</span>
                    </div>
            </div>
        </a>
    </div>
</div>
</div>
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">21 januari 2017 11:44</span><span class="small">21-01-17 11:44</span></span>
            <span class="update">Laatste update:
                    <span class="large">21 januari 2017 11:44</span><span class="small">21-01-17 11:44</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F3yqxstxac0gd_wd1280.jpg&p%5Bsummary%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&text=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F3yqxstxac0gd_wd1280.jpg&p%5Bsummary%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&text=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-288803"
    data-id="block-288803"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <div
    id="block-467160"
    data-id="block-467160"
    data-position=""
    data-type="video"
    class="block video "
    data-sac-marker="block.video"
>
    <div class="block-wrapper">
    <div class="block-content spacious clearfix">
        <a class="trackevent video-link" href="/98952/video/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html"
             title=""
             data-title="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)"
             data-type="kijk"
             data-video_id='AZiQRXQuVyuZ'
              data-encoded-embed-code="PGlmcmFtZSBzcmM9Imh0dHA6Ly9lbWJlZC5raWprLm5sLz92aWRlbz1BWmlRUlhRdVZ5dVomYXV0b3BsYXk9MSIgYm9yZGVyPSIwIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyI+PC9pZnJhbWU+"
              data-related_playlist_slug='jupiler-league'
              data-id="98952"
        >
            <div class="media-wrapper">
                <div class="media">
                        <img src="http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0" alt="Samenvatting: FC Dordrecht-Jong FC Utrecht (3-0)" />
                </div>
                    <div class="block-title">
                        <div class="blur" style="background-image: url('http://media.nu.nl/m/3yqxstxac0gd_wd1280.jpg/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0');"></div>
                        <div class="media-icon"></div>
                        <span class="title">Samenvatting: FC Dordrecht - Jong FC Utrecht (3-0)</span>
                    </div>
            </div>
        </a>
    </div>
</div>
</div>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-288805"
    data-id="block-288805"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-288807"
    data-id="block-288807"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
</div>
    <div
    id="block-288809"
    data-id="block-288809"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2F3yqxstxac0gd_wd1280.jpg&p%5Bsummary%5D=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html&text=Samenvatting%3A+FC+Dordrecht-Jong+FC+Utrecht+%283-0%29&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fjupiler-league%2F4406778%2Fsamenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=4406778" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/jupiler-league/4406778/samenvatting-fc-dordrecht-jong-fc-utrecht-3-0.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288817"
    data-id="block-288817"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_2_center">
    <div class="block-content">
            <div id="cts_76a04c2d11594c4fb13c283d2bb6b1c3" class="cts-wrapper min320 set-block"><script type="text/javascript"> try {    if(min320) {        tagging.render("advertorial_2_center");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288819"
    data-id="block-288819"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mbot_320">
    <div class="block-content">
            <div id="cts_ec927e52394143e096e34aa936768573" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mbot_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-374124"
    data-id="block-374124"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper recommendation">
    <div class="block-content">
            <script type="text/javascript"> try {    if(true) {        tagging.render("recommendation");    } } catch(err) {    console.log(err) } </script>
    </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-288829"
    data-id="block-288829"
    data-position=""
    data-type="mostcombination"
    class="block mostcombination compact"
    data-sac-marker="block.mostcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 fullwidth" data-tab-constrain="1">
            <div class="tabtrigger">
                <ul>
                    <li class="active"><a href="" data-tab="1" class="trackevent" data-trackeventlabel="net_binnen">Net binnen</a></li>
                    <li><a href="#" data-tab="2" class="trackevent" data-trackeventlabel="meest_gelezen">Meest gelezen</a></li>
                    <div class="clear"></div>
                </ul>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="tab tab-1 active">
                <div
    id="block-cd8f5534932349839f3048e8ef5e816e"
    data-id="block-cd8f5534932349839f3048e8ef5e816e"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/achterklap/4406829/tim-haars-kreeg-lichte-depressie-nieuwe-film.html" title="Tim Haars kreeg &#39;lichte depressie&#39; door nieuwe film" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:02</span>
                                        <span class="title">Tim Haars kreeg &#39;lichte depressie&#39; door nieuwe film</span>
                                        <span class="section">Achterklap</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/beurs/4406823/meer-banken-moeten-banen-verplaatsen-londen-brexit.html" title="&#39;Meer banken moeten banen verplaatsen uit Londen na Brexit&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">12:01</span>
                                        <span class="title">&#39;Meer banken moeten banen verplaatsen uit Londen na Brexit&#39;</span>
                                        <span class="section">Beurs</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/binnenland/4406817/zeven-aanhoudingen-grote-diamantenroof-schiphol.html" title="Zeven aanhoudingen voor grote diamantenroof Schiphol" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:57</span>
                                        <span class="title">Zeven aanhoudingen voor grote diamantenroof Schiphol</span>
                                        <span class="section">Binnenland</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/jupiler-league/4406805/samenvatting-nac-breda-achilles-29-2-0.html" title="Samenvatting: NAC Breda-Achilles &#39;29 (2-0)" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">11:51</span>
                                        <span class="title">Samenvatting: NAC Breda-Achilles &#39;29 (2-0)</span>
                                        <span class="section">Jupiler League</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="tab tab-2">
                <div
    id="block-13214520dfa54ce0b2efb44ed59ff634"
    data-id="block-13214520dfa54ce0b2efb44ed59ff634"
    data-position=""
    data-type="mostread"
    class="block mostread"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/verkiezingen-vs/4404663/ceremonie-inauguratie-trump-als-president-vs-begonnen.html" title="Ceremonie inauguratie Trump als president VS begonnen" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">Ceremonie inauguratie Trump als president VS begonnen</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/buitenland/4406265/trump-tekent-presidentieel-decreet-obamacare.html" title="Trump tekent presidentieel decreet tegen Obamacare" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Trump tekent presidentieel decreet tegen Obamacare</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/verkiezingen-vs/4405410/donald-trump-beedigd-als-45e-president-van-verenigde-staten.html" title="Donald Trump beëdigd als 45e president van de Verenigde Staten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Donald Trump beëdigd als 45e president van de Verenigde Staten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/buitenland/4405521/obamas-gaan-zich-maatschappelijke-organisatie-richten.html" title="Obama&#39;s gaan zich op maatschappelijke organisatie richten" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Obama&#39;s gaan zich op maatschappelijke organisatie richten</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-288831"
    data-id="block-288831"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300">
    <div class="block-content">
            <div id="cts_f94b877fe08f42e2b3deff39e3498aeb" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_h300");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288833"
    data-id="block-288833"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300_336">
    <div class="block-content">
            <div id="cts_190c726876694c0a9bd8ab2d03d1e1e8" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_h300_336");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-371994"
    data-id="block-371994"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Nieuwsvideo&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98922/video/zestien-doden-bij-ongeval-met-bus-vol-hongaarse-scholieren-in-italie.html"
    data-title="Zestien doden bij ongeval met bus vol Hongaarse scholieren in Italië "
    data-video_id='cmqzspgfmsp7'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="98922">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/02bx77ea469f_wd640.jpg/zestien-doden-bij-ongeval-met-bus-vol-hongaarse-scholieren-in-italie" alt="Zestien doden bij ongeval met bus vol Hongaarse scholieren in Italië " />
                </noscript>
                <img data-src="http://media.nu.nl/m/02bx77ea469f_wd640.jpg/zestien-doden-bij-ongeval-met-bus-vol-hongaarse-scholieren-in-italie" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zestien doden bij ongeval met bus vol Hongaarse scholieren in Italië " />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zestien doden bij ongeval met bus vol Hongaarse scholieren in Italië </div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98862/video/trump-we-brengen-de-macht-terug-naar-het-amerikaanse-volk.html"
    data-title="Trump: &#39;We brengen de macht terug naar het Amerikaanse volk&#39;"
    data-video_id='IwSbjm0aWhaR'
    data-type='kijk'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="98862">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/ql5xmnpa3c22_wd640.jpg/trump-we-brengen-de-macht-terug-naar-het-amerikaanse-volk" alt="Trump: &#39;We brengen de macht terug naar het Amerikaanse volk&#39;" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ql5xmnpa3c22_wd640.jpg/trump-we-brengen-de-macht-terug-naar-het-amerikaanse-volk" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Trump: &#39;We brengen de macht terug naar het Amerikaanse volk&#39;" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Trump: &#39;We brengen de macht terug naar het Amerikaanse volk&#39;</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98874/video/obama-en-biden-verlaten-washington-na-inauguratie-trump.html"
    data-title="Obama en Biden verlaten Washington na inauguratie Trump"
    data-video_id='2c3zl29foumh'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="98874">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/ipdxmrgarmwo_wd640.jpg/obama-en-biden-verlaten-washington-na-inauguratie-trump" alt="Obama en Biden verlaten Washington na inauguratie Trump" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ipdxmrgarmwo_wd640.jpg/obama-en-biden-verlaten-washington-na-inauguratie-trump" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Obama en Biden verlaten Washington na inauguratie Trump" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Obama en Biden verlaten Washington na inauguratie Trump</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98835/video/donald-trump-ingezworen-als-45e-president-van-de-vs.html"
    data-title="Donald Trump ingezworen als 45e president van de VS"
    data-video_id='4lrzhedfm70p'
    data-type='zie'
     data-related_playlist_slug='voorpagina-playlist'
     data-id="98835">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/neax0m5ajfcy_wd640.jpg/donald-trump-ingezworen-als-45e-president-van-de-vs" alt="Donald Trump ingezworen als 45e president van de VS" />
                </noscript>
                <img data-src="http://media.nu.nl/m/neax0m5ajfcy_wd640.jpg/donald-trump-ingezworen-als-45e-president-van-de-vs" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Donald Trump ingezworen als 45e president van de VS" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Donald Trump ingezworen als 45e president van de VS</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-288837"
    data-id="block-288837"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-288839"
    data-id="block-288839"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-380184"
    data-id="block-380184"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p2">
    <div class="block-content">
            <div id="cts_a2bab7c8bb4a4da6bcd7417f087ec551" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288843"
    data-id="block-288843"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_p2">
    <div class="block-content">
            <div id="cts_dc944d44a90a4720a19ac9566639a9f1" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288841"
    data-id="block-288841"
    data-position=""
    data-type="highlight"
    class="block highlight compact"
    data-sac-marker="block.highlight"
>
</div>
    <div
    id="block-328967"
    data-id="block-328967"
    data-position=""
    data-type="feedlist"
    class="block feedlist compact"
    data-sac-marker="block.feedlist"
>
    <div class="block-wrapper">
    <div class="block-title"  style="background-color: #008800">
        <h2 style="color: #FFFFFF">Top 10 branches NUwerk.nl</h2>
    </div>
    <div class="contentlist plain"  style="border-color: #008800">
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.1">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=1.11712&occ=1.11724&occ=1.11760&occ=1.11981&occ=1.11982&occ=1.11730&occ=1.11952&occ=1.14868&occ=1.14867&occ=1.11711&occ=1.11960&occ=1.11803&occ=1.11804&occ=1.11817&occ=1.14875&occ=1.11750&occ=1.11766&occ=1.11893&occ=1.11927&occ=1.11843" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Financieel & Accounting</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.2">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=544.11953&occ=544.11783&occ=544.11835&occ=544.11978&occ=544.11925&occ=544.11829&occ=544.11845&occ=544.11755&occ=544.11965&occ=544.11896&occ=544.11963&occ=544.11737&occ=544.11743&occ=544.11809&occ=553.11798&occ=553.11753&occ=553.11783&occ=553.11854&occ=553.11849&occ=553.11835&occ=553.11925&occ=553.11903&occ=553.11791&occ=553.12000&occ=553.11858" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Techniek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.3">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=4.11746&occ=4.11747&occ=4.11782&occ=4.11786&occ=4.11728&occ=4.11715&occ=4.11788&occ=4.11900&occ=4.11881&occ=4.11980&occ=4.11737&occ=4.11838&occ=4.11951&occ=4.11867" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Engineering</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.4">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11709&occ=10.11735&occ=10.11780&occ=10.11939&occ=10.11913&occ=10.11954&occ=10.11989&occ=10.11840&occ=10.11986&occ=10.11868&occ=10.11993&occ=10.11839&occ=10.11801&occ=10.12006" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Sales / Verkoop</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.5">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11979&occ=660.11754&occ=660.11772&occ=660.11774&occ=660.11882&occ=660.11904&occ=660.11848&occ=660.11787&occ=660.11969&occ=660.11987&occ=660.11996&occ=660.12005" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">ICT</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.6">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=9007.11732&occ=9007.11758&occ=9007.11776&occ=9007.12002&occ=9007.11795&occ=9007.11863&occ=9007.11862&occ=9007.11869&occ=9007.11907&occ=9007.11931&occ=9007.11844&occ=9007.11864&occ=9007.11988" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Marketing & Communicatie</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.7">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11970" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Software development</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.8">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=3975.11785&occ=3975.11922&occ=3975.11870&occ=3975.12001&occ=3975.11873&occ=3975.11853&occ=3975.11872&occ=3975.11891&occ=3975.11908&occ=3975.11967&occ=3975.11973&occ=3975.11773&occ=3975.11871&occ=3975.11820&occ=3975.11885&occ=3975.11886" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Zorg</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.9">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=5625.11763&occ=5625.11793&occ=5625.11836&occ=5625.11937&occ=5625.11876&occ=5625.11906&occ=5625.11964&occ=5625.11739&occ=5625.11924&occ=5625.11998&occ=5625.11874&occ=5625.11977&occ=5625.11991&occ=5625.11827&occ=5625.11842&occ=5625.11994" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Logistiek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.10">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11950" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Detailhandel</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
    <a href="http://www.nuwerk.nl" target="_blank" class="trackevent">
    <div class="block-footer molecule-feedlist-footer"  style="border-color: #008800">
        <div class="left-col">
                Door: <span class="company">NUwerk.nl</span>
        </div>
        <div class="right-col">
                <img src="http://media.nu.nl/m/m1oxfnia25hh_wd320.jpg" alt="feed.title" />
        </div>
    </div>
    </a>
</div>
</div>
    <div
    id="block-376688"
    data-id="block-376688"
    data-position=""
    data-type="videolist"
    class="block videolist compact grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title">
        <h2>KIJK (Mediapartner)</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98940/video/commotie-in-cothen-om-pikante-billenfoto-damesvoetbalteam.html"
    data-title="Commotie in Cothen om pikante billenfoto damesvoetbalteam"
    data-video_id='2RqfqWd2szte'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="98940">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/s0wx5rmadgpn_wd640.jpg/commotie-in-cothen-om-pikante-billenfoto-damesvoetbalteam" alt="Commotie in Cothen om pikante billenfoto damesvoetbalteam" />
                </noscript>
                <img data-src="http://media.nu.nl/m/s0wx5rmadgpn_wd640.jpg/commotie-in-cothen-om-pikante-billenfoto-damesvoetbalteam" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Commotie in Cothen om pikante billenfoto damesvoetbalteam" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Commotie in Cothen om pikante billenfoto damesvoetbalteam</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98487/video/deze-bners-werden-op-latere-leeftijd-nog-vader.html"
    data-title="Deze BN&#39;ers werden op latere leeftijd nog vader"
    data-video_id='5HVG35JCcn6a'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="98487">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/rbcx603aou5v_wd640.jpg/deze-bners-werden-op-latere-leeftijd-nog-vader" alt="Deze BN&#39;ers werden op latere leeftijd nog vader" />
                </noscript>
                <img data-src="http://media.nu.nl/m/rbcx603aou5v_wd640.jpg/deze-bners-werden-op-latere-leeftijd-nog-vader" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Deze BN&#39;ers werden op latere leeftijd nog vader" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Deze BN&#39;ers werden op latere leeftijd nog vader</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98469/video/over-eva-aflevering-11-dokter-help-me.html"
    data-title="Over Eva - Aflevering 11: Dokter, help me"
    data-video_id='ftDz99ESdDMH'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="98469">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/je7xuo3a8thg_wd640.jpg/over-eva-aflevering-11-dokter-help-me" alt="Over Eva - Aflevering 11: Dokter, help me" />
                </noscript>
                <img data-src="http://media.nu.nl/m/je7xuo3a8thg_wd640.jpg/over-eva-aflevering-11-dokter-help-me" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Over Eva - Aflevering 11: Dokter, help me" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Over Eva - Aflevering 11: Dokter, help me</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/98307/video/show-update-crimineel-opgepakt-dankzij-realityster-barbie.html"
    data-title="Show Update: Crimineel opgepakt dankzij realityster Barbie"
    data-video_id='bvTzHwREzPtv'
    data-type='kijk'
     data-id="98307">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/0phxbf9apbpk_wd640.jpg/show-update-crimineel-opgepakt-dankzij-realityster-barbie" alt="Show Update: Crimineel opgepakt dankzij realityster Barbie" />
                </noscript>
                <img data-src="http://media.nu.nl/m/0phxbf9apbpk_wd640.jpg/show-update-crimineel-opgepakt-dankzij-realityster-barbie" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Show Update: Crimineel opgepakt dankzij realityster Barbie" />
        </div>
        <div class="media-duration"
            >01:15</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Show Update: Crimineel opgepakt dankzij realityster Barbie</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-288847"
    data-id="block-288847"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_468">
    <div class="block-content">
            <div id="cts_1f4ee4543e054fe2a228e8a00ec1dbdf" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dbot_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-288849"
    data-id="block-288849"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_728">
    <div class="block-content">
            <div id="cts_45e7e29b805c4fa6801a7b62529ac65c" class="cts-wrapper min768 set-block"><script type="text/javascript"> try {    if(min768) {        tagging.render("dbot_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logo_sprite.svg" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="http://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="http://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="http://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="http://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/jupiler-league" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/7415679454b1.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/a5a9203db722.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('http://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('http://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
