<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js "> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"4702f272e2","agent":"","transactionName":"YgdVbUYHW0tWURFYXVtNcUxaBUFRWFxKUkdHEFJXQDlGUUNXS0dbUBVEF1cJR10NcxdFW1YOUm9dA0IWUFcR","applicationID":"15572069","errorBeacon":"bam.nr-data.net","applicationTime":163}</script>
    <title>Oculus moet 500 miljoen betalen in zaak over 'gestolen' technologie | NU - Het laatste nieuws het eerst op NU.nl</title>
    <meta name="author" content="" />
    <meta name="apple-itunes-app" content="app-id=382059927, app-argument=nunl://article/4436547" />
    <meta name="google-play-app" content="app-id=nl.sanomamedia.android.nu" />
    <meta name="google-site-verification" content="tRpopkLA7bauR1j8Ndzqrf9vyTjq-MEcNXh7MiApp34" />
        <meta name="DC.date.issued" content="2017-02-01" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="Cache-Control" content="no-transform" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="keywords" content="Oculus, ZeniMax" />
    <meta name="description" content="Oculus VR, de maker van de virtualrealitybril Oculus Rift, moet gameontwikkelaar ZeniMax een half miljard dollar betalen. Dat heeft een rechtbankjury in Texas bepaald." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="http://media.nu.nl/m/sqyxforam4t7_wd1280.jpg/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.jpg" />
    <meta name="twitter:description" content="Oculus VR, de maker van de virtualrealitybril Oculus Rift, moet gameontwikkelaar ZeniMax een half miljard dollar betalen. Dat heeft een rechtbankjury in Texas bepaald." />
    <meta name="title" content="Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie" />
    <meta name="twitter:site" content="@NUnl" />
    <meta name="article:updated_time" content="2017-02-02T06:19:48+01:00" />
    <meta name="twitter:title" content="Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie" />
    <meta name="twitter:url" content="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" />
    <meta name="article:published_time" content="2017-02-01T22:07:06+01:00" />
    <meta name="og:url" content="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" />
    <meta name="og:image" content="http://media.nu.nl/m/sqyxforam4t7_wd1280.jpg/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.jpg" />
    <meta name="og:site_name" content="NU" />
    <meta name="og:title" content="Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie" />
    <meta name="og:locale" content="nl_NL" />
    <meta name="og:description" content="Oculus VR, de maker van de virtualrealitybril Oculus Rift, moet gameontwikkelaar ZeniMax een half miljard dollar betalen. Dat heeft een rechtbankjury in Texas bepaald." />
    <meta name="og:type" content="article" />
    <link rel="canonical" href="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" />
    <link rel="alternate" href="android-app://nl.sanomamedia.android.nu/http/www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" />
    <link rel="amphtml" href="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.amp" />
    <!-- favicons -->
    <!--[if IE]><link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/atoms/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/atoms/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/atoms/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/atoms/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/atoms/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/atoms/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/atoms/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/atoms/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/atoms/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/svg+xml" href="/static/img/atoms/images/favicon/favicon_svg.svg" sizes="any" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/img/atoms/images/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/static/img/atoms/images/favicon/manifest.json" />
    <link rel="mask-icon" href="/static/img/atoms/images/favicon/safari-pinned-tab.svg" color="#010050" />
    <link rel="shortcut icon" href="/static/img/atoms/images/favicon/favicon.ico" />
    <meta name="msapplication-TileColor" content="#010050" />
    <meta name="msapplication-TileImage" content="/static/img/atoms/images/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/static/img/atoms/images/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#010050" />
        <script type="text/javascript">
var context_dc_params = 'CATEGORY=tech;KEYWORDS=oculus, zenimax;',
    context = {
        'dc_params': context_dc_params,
        'category' : 'tech',
        'subcategory' : 'gadgets',
        'article_id' : '4436547',
        'article_name' : 'oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie',
        'article_author' : 'nu.nl/NU.nl'
    };
</script>
        <!--[if gte IE 10]><!-->
        <link rel="stylesheet" href="/static/CACHE/css/3625f0c5359a.css" type="text/css" media="all" />
        <!--<![endif]-->
        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/static/CACHE/css/6b5520bf8d44.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/9d0afa9f38d1.css" type="text/css" />
        <link rel="stylesheet" href="/static/CACHE/css/ef97b286f3af.css" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/CACHE/css/15aa21ba1ac2.css" type="text/css" />
        <![endif]-->
<!-- Block CSS -->
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/static/CACHE/js/0129764bafcf.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var app_name = 'NU';
        var app_stage = 'production';
        var FULL_PATH = '/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html';
    </script>
        <script type="text/javascript">
            var NU = NU || {}, static_url = '/static/', mediatool_base_url = 'media.nu.nl', blocks = {}, is_adblocker_in_use = true, firebase_config = {'databaseURL': 'https://nunl-e7a0d.firebaseio.com', 'apiKey': 'AIzaSyA6pECfxuliAVNFGf1vjhJ9YhuE4xQD4LI', 'authDomain': 'nunl-e7a0d.firebaseapp.com'}, site_base_url_secure = "https://secure.nu.nl"; NU.relatedVideoProviders = [ { url: '', slug: 'editorial' } ];
        </script>
        <script src="/static/js/advertising.js" type="text/javascript"></script>
<script type="text/javascript" src="/static/CACHE/js/96edd53e3bb5.js"></script>
    <script type="text/javascript" src="http://cts.snmmd.nl/service/js/nunl/gadgets-artikel/"></script><script type="text/javascript">   var wlrcmd = ""; var context = context || {};tagging = new Tagging(context);</script>
    <script type="text/javascript"> try {    if(true) {        tagging.render("head");    } } catch(err) {    console.log(err) } </script>
    <script type="text/javascript" src="/static/CACHE/js/2b436c73e432.js"></script>
    <script type="text/javascript">
    (function() {
        var viewsize = '1-kolom-smal';
        if (min320) {
            viewsize = '1-kolom-medium';
        }
        if (min480) {
            viewsize = '1-kolom-breed';
        }
        if (min600) {
            viewsize = '2-kolom-smal';
        }
        if (min768) {
            viewsize = '2-kolom-medium';
        }
        if (min992) {
            viewsize = '3-kolom';
        }
        if (typeof(Consent) != 'undefined' && !Consent.has_optin('stats')) {
            window['ga-disable-UA-10557259-1'] = true;
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var _ga_options = {};
        _ga_options['allowAnchor'] = true;
        ga('create', 'UA-10557259-1', '.www.nu.nl', _ga_options);
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        ga('set', 'dimension1', viewsize);
        ga('set', 'dimension2', getOrientation());
        ga('send', 'pageview');
    })();
    if(window.addEventListener) {
        window.addEventListener('orientationchange', function () {
            NU.log('_trackEvent', 'default', 'orientationchange', 'switch_to_' + getOrientation());
            ga('send', 'event', 'default', 'orientationchange', 'switch_to_' + getOrientation());
        }, true);
    }
</script>
    <script type="text/javascript">
    ConsentUtility.consent_given(function(){
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:232068,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');
        r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    });
</script>
    <!-- Advertorial styling -->
    <!-- Advertorial styling -->
</head>
<body id="nu" class="three-columns page-article  nutech" data-pagetype="article" data-section="gadgets">
    <div class="skip dispnone">
        <a href="#main">Skip to main content</a>
    </div>
    <div id="wrapper clearfix">
            <div class="zone clearfix" data-zone="body_top" data-vr-zone="body_top">
    <div
    id="block-327725"
    data-id="block-327725"
    data-position=""
    data-type="webring"
    class="block webring"
    data-sac-marker="block.webring"
>
    <div class="block-wrapper horizontal">
    <div class="block-content">
        <div class="ring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Zakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Zakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
    <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech current trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-ms icon-nushop">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
        <div class="clear"></div>
    </div>
</a>
        </div>
        <div class="btn account account_login" style="display: none;">
    <div class="accountimage"></div>
    <div class="loginbutton">
        Mijn NU.nl
    </div>
    <div class="accountname">
        <span class="firstname"></span>
        <span class="lastname"></span>
    </div>
    <ul class="dropdown">
        <li>
            <a class=" trackevent account_profile">Mijn account</a>
        </li>
        <li>
            <a class=" trackevent account_logout">Uitloggen</a>
        </li>
        <li>
            <span class=" trackevent accounttagline">Powered by Sanoma</span>
        </li>
    </ul>
</div>
        <div class="menutrigger">
            <div class="molecule-webring-menutrigger">
        <button class="btn toggle-menu menu-left"
                type="button"></button>
        <div class="nav-branding">
            <a href="/tech" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
</a>
                <h3><a href="/gadgets">Gadgets</a></h3>
        </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
</div>
</div>
</div>
        <div id="container" class="clearfix">
            <div id="header">
                    <div class="zone clearfix" data-zone="header" data-vr-zone="header">
    <div
    id="block-327727"
    data-id="block-327727"
    data-position=""
    data-type="smartbanner"
    class="block smartbanner"
    data-sac-marker="block.smartbanner"
>
    <div class="block-wrapper">
    <div class="block-content">
    </div>
</div>
</div>
    <div
    id="block-327729"
    data-id="block-327729"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mtop_320">
    <div class="block-content">
            <div id="cts_4f9ef3da0ab944d38f05cee294a3e07b" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mtop_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327731"
    data-id="block-327731"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_468">
    <div class="block-content">
            <div id="cts_0f6bbab021c845bb9d242d1494f45260" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dtop_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327733"
    data-id="block-327733"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_728">
    <div class="block-content">
            <div id="cts_31fc60a069534b3aa5307c7a40043420" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dtop_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327735"
    data-id="block-327735"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dtop_970_728">
    <div class="block-content">
            <div id="cts_ac5ef8b72e7c4341bfe4c18bd496c4af" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dtop_970_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                <div class="block toast adblocker" data-type="toast.adblocker" style="display: none;">
    <div class="block-content">
        <p>Beste bezoeker,<br /><br />
        Wij zien dat u een adblocker gebruikt waardoor u alleen advertenties ziet die door uw adblocker worden goedgekeurd.
        Dit vinden wij jammer, want NU.nl is mede dankzij onze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor NU.nl,
        of meer lezen over hoe wij met advertenties omgaan?
        <a href="/adblock.html" class="trackevent">Klik dan hier</a>.
    </div>
</div>
            </div>
            <div id="content_container clearfix">
                <div id="menu" class="column first nu-main-menu nu-main-menu-left">
                    <div class="column-content">
                            <div class="zone clearfix" data-zone="menu" data-vr-zone="menu">
    <div
    id="block-327739"
    data-id="block-327739"
    data-position=""
    data-type="menu"
    class="block menu compact"
    data-sac-marker="block.menu"
>
    <!-- Left menu element-->
<nav>
	<div class="nav-branding">
        <div class="nav-item nav-title">
            <a href="http://www.nu.nl/tech" class="logo trackevent" data-trackeventlabel="logo">
    <div class="svg-icon icon-main icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite.svg"
             alt="nutech logo" />
</div>
</a>
            <h3>NU</h3>
            <div class="clear"></div>
        </div>
        <button class="btn nav-close"
                type="button"></button>
    </div>
    <div class="nav-content">
    <a href="/" class="nav-item nav-main   first trackevent" >
        Voorpagina
    </a>
    <a href="/net-binnen/" class="nav-item nav-main    trackevent" >
        Net binnen
    </a>
    <a href="/algemeen" class="nav-item nav-main    trackevent" >
        Algemeen
    </a>
    <a href="/economie" class="nav-item nav-main    trackevent" >
        Economie
    </a>
    <a href="/ondernemen" class="nav-item nav-main    trackevent" >
        Zakelijk
    </a>
    <a href="/sport" class="nav-item nav-main    trackevent" >
        Sport
    </a>
    <div class="nav-group">
    <a href="/tech" class="nav-item nav-main    trackevent" >
        Tech
    </a>
        <div class="nav-children">
    <a href="/internet" class="nav-item nav-sub   first trackevent" >
        Internet
    </a>
    <a href="/gadgets" class="nav-item nav-sub  current  trackevent" >
        Gadgets
    </a>
    <a href="/games" class="nav-item nav-sub    trackevent" >
        Games
    </a>
    <a href="/mobiel" class="nav-item nav-sub   last trackevent" >
        Mobiel
    </a>
        </div>
    </div>
    <a href="/entertainment" class="nav-item nav-main    trackevent" >
        Entertainment
    </a>
    <a href="/lifestyle" class="nav-item nav-main    trackevent" >
        Lifestyle
    </a>
    <a href="/overig" class="nav-item nav-main    trackevent" >
        Overig
    </a>
    <a href="/videos" class="nav-item nav-main    trackevent" >
        Video&#39;s
    </a>
    <a href="/regio" class="nav-item nav-main   last trackevent" >
        Regionaal
    </a>
        <div class="clear"></div>
    </div>
    <div class="nav-separator"></div>
	<div class="nav-content nav-webring">
        <a href="http://www.nu.nl" target="_self" class="nav-item nav-main nav-hasimage item-nu trackevent" title="Voorpagina" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nu">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nu logo" />
</div>
        </div>
        <span class="nav-item-text">Voorpagina</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/economie" target="_self" class="nav-item nav-main nav-hasimage item-nuzakelijk trackevent" title="Zakelijk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuzakelijk">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuzakelijk logo" />
</div>
        </div>
        <span class="nav-item-text">Zakelijk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/sport" target="_self" class="nav-item nav-main nav-hasimage item-nusport trackevent" title="NUsport" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nusport">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nusport logo" />
</div>
        </div>
        <span class="nav-item-text">NUsport</span>
        <div class="clear"></div>
    </div>
</a>
    <a href="http://www.nu.nl/tech" target="_self" class="nav-item nav-main nav-hasimage item-nutech current trackevent" title="Tech" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nutech">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nutech logo" />
</div>
        </div>
        <span class="nav-item-text">Tech</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/entertainment" target="_self" class="nav-item nav-main nav-hasimage item-nuentertainment trackevent" title="Entertainment" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuentertainment">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuentertainment logo" />
</div>
        </div>
        <span class="nav-item-text">Entertainment</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/lifestyle" target="_self" class="nav-item nav-main nav-hasimage item-nulifestyle trackevent" title="Lifestyle" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nulifestyle">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nulifestyle logo" />
</div>
        </div>
        <span class="nav-item-text">Lifestyle</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/overig" target="_self" class="nav-item nav-main nav-hasimage item-nuoverig trackevent" title="Overig" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuoverig">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuoverig logo" />
</div>
        </div>
        <span class="nav-item-text">Overig</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/geldzaken" target="_self" class="nav-item nav-main nav-hasimage item-nugeld trackevent" title="Geld" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nugeld">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nugeld logo" />
</div>
        </div>
        <span class="nav-item-text">Geld</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nuwerk.nl" target="_blank" class="nav-item nav-main nav-hasimage item-nuwerk trackevent" title="Werk" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nuwerk">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nuwerk logo" />
</div>
        </div>
        <span class="nav-item-text">Werk</span>
        <div class="clear"></div>
    </div>
</a>
        <a href="http://www.nu.nl/nushop" target="_self" class="nav-item nav-main nav-hasimage item-nushop trackevent" title="Shop" rel="nofollow">
    <div class="nav-wrapper">
        <div class="nav-item-image">
            <div class="svg-icon icon-m icon-nushop">
        <img src="/static/img/atoms/images/logos/logo_sprite_menu.svg"
             alt="nushop logo" />
</div>
        </div>
        <span class="nav-item-text">Shop</span>
        <div class="clear"></div>
    </div>
</a>
        <div class="clear"></div>
    </div>
</nav>
</div>
    <div
    id="block-327741"
    data-id="block-327741"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_160_120">
    <div class="block-content">
            <div id="cts_2c078d5c2cd14448808e9749ed78faf2" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_160_120");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
                    </div>
                </div>
                <div id="main" class="column two last clearfix">
                    <div class="column-content clearfix">
                        <div class="zone clearfix" data-zone="top" data-vr-zone="top">
    <div
    id="block-327737"
    data-id="block-327737"
    data-position=""
    data-type="topbar"
    class="block topbar"
    data-sac-marker="block.topbar"
    data-url="/block/json/topbar?section=gadgets"
    data-refresh="60"
>
    <div class="block-wrapper clearfix">
    <div class="column first clearfix">
        <div class="search-box-molecule closed">
    <div class="search-box">
       <form action="/zoeken">
            <button type="submit" class="trackevent" data-trackeventlabel="submit-search"><i class="fa fa-search"></i></button>
            <div class="search-input">
                <input id="search-input-q" name="q" type="search" placeholder="Zoeken" />
            </div>
        </form>
    </div>
    <button class="btn search-button trackevent" data-trackeventlabel="toggle-search" type="button">
        <i class="fa fa-search"></i>
        <i class="fa fa-times"></i>
    </button>
</div>
        <div class="block slogan">
    <div class="block-wrapper">
        <div class="block-content">
            Donderdag 02 februari 2017
            <div class="min600 set-inline">
                <div class="divider dotted vertical">|</div>
                <span>Het laatste nieuws het eerst op NU.nl</span>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="column last">
        <div class="block widgets">
    <div class="block-wrapper">
        <div class="widget-wrapper">
            <div class="btn fixed-l widget weather">
                <a href="/weer" class="btn-content trackevent" data-trackeventlabel="weather" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="dispnone">Temperatuur</span>
                            <i class="btn-icon fc fc-weather-d"></i>
                            <span class="btn-text">7 &deg;C</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget traffic">
                <a href="/verkeer" class="btn-content trackevent" data-trackeventlabel="traffic" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Vervoer</span>
                        <span class="btn-text">
                                13
                             Files
                        </span>
                        <span class="btn-text dispnone">
                                1
                             NS
                        </span>
                        <span class="btn-text dispnone">
                            &euro; 1,668
                        </span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget stocks">
                <a href="/aandelen" class="btn-content trackevent" data-trackeventlabel="stocks" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">AEX</span>
                        <span class="btn-text">479,65</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget tvguide">
                <a href="/tvgids" class="btn-content trackevent" data-trackeventlabel="tvguide" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="btn-text">TV gids</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="widget-wrapper">
            <div class="btn fixed-l widget sports">
                <a href="/live/voetbal" class="btn-content trackevent" data-trackeventlabel="sports" data-trackeventcategory="widget" data-trackeventaction="click">
                    <span class="btn-centered">
                        <span class="btn-icon"></span>
                        <span class="dispnone">Live voetbalwedstrijden</span>
                        <span class="btn-text">0 Live</span>
                    </span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>
</div>
</div>
</div>
                        <div class="column first">
                            <div class="column-content">
                                <div class="column-content-background">
        <div class="zone clearfix" data-zone="main" data-vr-zone="main">
    <div
    id="block-327743"
    data-id="block-327743"
    data-position=""
    data-type="breadcrumb"
    class="block breadcrumb"
    data-sac-marker="block.breadcrumb"
>
    <div class="block-wrapper section-nutech">
    <div class="block-content">
        <ul class="inline">
                <li class="first">
                        <a href="/" class="trackevent" data-trackeventlabel="nu.nl">NU.nl</a>
                </li>
                <li class="">
                        <a href="/tech" class="trackevent" data-trackeventlabel="tech">Tech</a>
                </li>
                <li class=" active">
                        <a href="/gadgets" class="trackevent" data-trackeventlabel="gadgets">Gadgets</a>
                </li>
                <li class="last hidden">
                        <span>Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie</span>
                </li>
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
    <div
    id="block-327745"
    data-id="block-327745"
    data-position=""
    data-type="article.header"
    class="block article header"
    data-sac-marker="block.article.header"
>
    <div class="block-wrapper section-nutech">
    <div class="block-content clearfix">
        <div class="  ">
            <div class="articleheader-image">
                <div class="image-wrapper">
                    <div class="item-image">
                            <noscript>
                               <img src="http://media.nu.nl/m/sqyxforam4t7_wd640.jpg/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.jpg" alt="Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie" />
                            </noscript>
                            <img data-src="http://media.nu.nl/m/sqyxforam4t7_wd640.jpg/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.jpg" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="" />
                    </div>
                </div>
            </div>
            <div class="title-container">
                <div class="title">
        <h1 class="fluid">
            Oculus moet 500 miljoen betalen in zaak over &#39;gestolen&#39; technologie
            <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
        </h1>
</div>
            </div>
<div class="copyright">
    <span>Foto: <span class="photographer">Bloomberg</span></span>
</div>
            <div class="clear"></div>
            <div class="footer">
    <div class="left">
        <div class="dates">
            <span class="published">Gepubliceerd: <span class="large">01 februari 2017 22:07</span><span class="small">01-02-17 22:07</span></span>
            <span class="update">Laatste update:
                    <span class="large">02 februari 2017 06:19</span><span class="small">02-02-17 06:19</span>
            </span>
        </div>
    </div>
    <div class="socialbuttons right">
        <div class="badges">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fsqyxforam4t7_wd1280.jpg&p%5Bsummary%5D=Oculus+VR%2C+de+maker+van+de+virtualrealitybril+Oculus+Rift%2C+moet+gameontwikkelaar+ZeniMax+een+half+miljard+dollar+betalen.+Dat+heeft+een+rechtbankjury+in+Texas+bepaald." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&text=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
        </div>
        <a href="#" class="button">
            Deel
        </a>
        <div class="tooltip-badges">
            <div class="box">
<ul class="social-badges">
    <li class="facebook first">
        <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fsqyxforam4t7_wd1280.jpg&p%5Bsummary%5D=Oculus+VR%2C+de+maker+van+de+virtualrealitybril+Oculus+Rift%2C+moet+gameontwikkelaar+ZeniMax+een+half+miljard+dollar+betalen.+Dat+heeft+een+rechtbankjury+in+Texas+bepaald." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&text=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
            <i class="fa fa-twitter fa-lg"></i>
        </a>
    </li>
    <li class="googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
            <i class="fa fa-google-plus fa-lg"></i>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
        </div>
        <div class="item-excerpt">
        Oculus VR, de maker van de virtualrealitybril Oculus Rift, moet gameontwikkelaar ZeniMax een half miljard dollar betalen. Dat heeft een rechtbankjury in Texas bepaald.
        <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-327747"
    data-id="block-327747"
    data-position=""
    data-type="article.body"
    class="block article body"
    data-sac-marker="block.article.body"
>
    <div class="block-wrapper">
        <div class="block-content">
            <p>Dat schrijft <em><a href="http://www.polygon.com/2017/2/1/14474198/oculus-lawsuit-verdict" target="_blank"><u>Polygon</u></a></em>. De jury vindt dat medeoprichter Palmer Luckey, en daardoor ook Oculus VR als bedrijf, een vertrouwelijkheidsovereenkomst heeft geschonden.</p> <p>In de <a href="http://www.nu.nl/gadgets/4421631/zenimax-wil-6-miljard-dollar-schadevergoeding-in-oculus-rift-zaak.html" target="_blank">zaak</a> claimde ZeniMax dat Oculus, inmiddels een dochterbedrijf van Facebook, gebruik heeft gemaakt van geheime softwarecode en informatie van het bedrijf. De jury bepaalde dat Oculus VR geen gebruik heeft gemaakt van gestolen bedrijfsgeheimen.<br/> <br/> Het bedrag wordt door meerdere partijen betaald. Het bedrijf dient 200 miljoen dollar te betalen voor het schenden van de vertrouwelijkheidsovereenkomst en 50 miljoen voor schending van het auteursrecht.<br/> <br/> Ook dienen zowel Luckey als Oculus 50 miljoen dollar te betalen omdat ze de indruk zouden hebben gewekt dat de producten van Oculus op enige wijze werden gesteund door ZeniMax. Oculus-directeur Brendan Iribe moet hier 150 miljoen dollar voor betalen.</p> <a id="anchor-beroep"></a><h3>Beroep</h3> <p>Facebook zegt in een reactie beroep te zullen aantekenen tegen de uitspraak. Volgens het bedrijf besloot de jury dat het "hart van de zaak" - de vraag of er bedrijfsgeheimen zijn gestolen - al in het voordeel van Oculus is beslist.</p> <p>"We zijn natuurlijk teleurgesteld door een paar andere aspecten van de uitspraak van vandaag, maar we laten ons niet uit het veld slaan. Oculus-producten worden gemaakt met Oculus-technologie."</p> <p>Een woordvoerder van ZeniMax zegt dat het bedrijf overweegt om een verkoopverbod op de Oculus Rift aan te vragen. Directeur Robert Altman van de ontwikkelaar dankt de jury voor het uitreiken van een schadevergoeding voor de "ernstige overtredingen" van Oculus.</p> <p>Tijdens een eerdere zitting <a href="http://www.nu.nl/internet/4400607/oculus-oprichter-ontkent-stelen-van-code.html" target="_blank">erkende</a> Luckey al dat hij een programma van ZeniMax heeft gebruikt om een vroege versie van de Oculus Rift te demonstreren aan investeerders. Maar volgens Luckey had hij geen toegang tot de onderliggende code en heeft hij geen vertrouwelijkheidsovereenkomst geschonden.</p>
            <div class="copyright">
    <span class="author">
        Door: NU.nl
    </span>
</div>
        </div>
    </div>
</div>
    <div
    id="block-327749"
    data-id="block-327749"
    data-position=""
    data-type="divider"
    class="block divider"
    data-sac-marker="block.divider"
>
</div>
    <div
    id="block-327751"
    data-id="block-327751"
    data-position=""
    data-type="article.tags"
    class="block article tags"
    data-sac-marker="block.article.tags"
>
    <div class="block-wrapper">
            <div class="title">
                Lees meer over:
            </div>
        <div class="block-content">
                <a class="trackevent" href="/tag/Oculus"><span>Oculus</span></a>
                <a class="trackevent" href="/tag/ZeniMax"><span>ZeniMax</span></a>
            <div class="clear"></div>
        </div>
    </div>
</div>
    <div
    id="block-327753"
    data-id="block-327753"
    data-position=""
    data-type="socialbar"
    class="block socialbar"
    data-sac-marker="block.socialbar"
>
    <div class="block socialbar">
    <div class="block-wrapper">
        <div class="block-content spacious">
<div class="socialbar-wrapper with-counters">
    <ul class="social-buttons">
        <li class="facebook first">
            <a href="http://www.facebook.com/sharer.php?p%5Btitle%5D=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&p%5Burl%5D=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&s=100&p%5Bimages%5D%5B0%5D=http%3A%2F%2Fmedia.nu.nl%2Fm%2Fsqyxforam4t7_wd1280.jpg&p%5Bsummary%5D=Oculus+VR%2C+de+maker+van+de+virtualrealitybril+Oculus+Rift%2C+moet+gameontwikkelaar+ZeniMax+een+half+miljard+dollar+betalen.+Dat+heeft+een+rechtbankjury+in+Texas+bepaald." rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="facebook" data-tracksocialaction="like">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-facebook"></i>
                        <span class="socialtext">Share</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html&text=Oculus+moet+500+miljoen+betalen+in+zaak+over+%27gestolen%27+technologie&via=NUnl" rel="nofollow" target="_blank" class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="twitter" data-tracksocialaction="tweet">
                <span class="counter">0</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-twitter"></i>
                        <span class="socialtext">Tweet</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nu.nl%2Fgadgets%2F4436547%2Foculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="google" data-tracksocialaction="send">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-google-plus"></i>
                        <span class="socialtext">1</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
        <li class="email last">
            <a href="http://messagent.sanomadigital.nl/optiext/optiextension.dll?ID=dRGdHmKfgt3BAlnR%2BQ9vk_W5Lb69wkEmPBl9sZvXm2L8xXJZYeeXsfXVv7lxB9FE%2B0SGHjv5qOdbEhNtTQ&articleid=4436547" rel="nofollow" target="_blank"  class="tracksocial" data-tracksocialtarget="http://www.nu.nl/gadgets/4436547/oculus-moet-500-miljoen-betalen-in-zaak-gestolen-technologie.html" data-tracksocialnetwork="email" data-tracksocialaction="send2">
                <span class="counter">-</span>
                <div class="social-button">
                    <div class="button-content">
                        <i class="fa fa-envelope"></i>
                        <span class="socialtext">E-mail</span>
                    </div>
                </div>
            </a>
            <div class="clear"></div>
        </li>
    </ul>
</div>
<div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-327761"
    data-id="block-327761"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper advertorial_2_center">
    <div class="block-content">
            <div id="cts_2a083597c21a449e95cdb4e6af1fd21a" class="cts-wrapper min320 set-block"><script type="text/javascript"> try {    if(min320) {        tagging.render("advertorial_2_center");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327763"
    data-id="block-327763"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper mbot_320">
    <div class="block-content">
            <div id="cts_45ce8fb58c4c408d83d343abc1c26b78" class="cts-wrapper min320 max480 set-block"><script type="text/javascript"> try {    if(min320 && max480) {        tagging.render("mbot_320");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-374412"
    data-id="block-374412"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper recommendation">
    <div class="block-content">
            <script type="text/javascript"> try {    if(true) {        tagging.render("recommendation");    } } catch(err) {    console.log(err) } </script>
    </div>
</div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                        <div class="column last">
                            <div class="column-content">
                                <div class="zone clearfix" data-zone="sidebar" data-vr-zone="sidebar">
    <div
    id="block-327773"
    data-id="block-327773"
    data-position=""
    data-type="mostcombination"
    class="block mostcombination compact"
    data-sac-marker="block.mostcombination"
>
    <div class="block-wrapper">
    <div class="block-content">
        <div class="tabs tabs2 fullwidth" data-tab-constrain="1">
            <div class="tabtrigger">
                <ul>
                    <li class="active"><a href="" data-tab="1" class="trackevent" data-trackeventlabel="net_binnen">Net binnen</a></li>
                    <li><a href="#" data-tab="2" class="trackevent" data-trackeventlabel="meest_gelezen">Meest gelezen</a></li>
                    <div class="clear"></div>
                </ul>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="tab tab-1 active">
                <div
    id="block-60378059dc1c4894ab5b40c1062fab81"
    data-id="block-60378059dc1c4894ab5b40c1062fab81"
    data-position=""
    data-type="mostrecent"
    class="block mostrecent"
    data-sac-marker="block.mostrecent"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-recent">
    <div class="block-wrapper">
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostrecent.1">
                        <div class="list-content">
                            <a href="/dvn/4434933/koning-willem-alexander-en-koningin-maxima-vieren-vijftienjarig-huwelijk.html" title="Koning Willem-Alexander en koningin Máxima vieren vijftienjarig huwelijk" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">07:13</span>
                                        <span class="title">Koning Willem-Alexander en koningin Máxima vieren vijftienjarig huwelijk</span>
                                        <span class="section">Achtergronden bij het nieuws</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.2">
                        <div class="list-content">
                            <a href="/gadgets/4436916/eigen-apple-chip-krijgt-grotere-rol-in-volgende-macbook.html" title="&#39;Eigen Apple-chip krijgt grotere rol in volgende MacBook&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">07:10</span>
                                        <span class="title">&#39;Eigen Apple-chip krijgt grotere rol in volgende MacBook&#39;</span>
                                        <span class="section">Gadgets</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostrecent.3">
                        <div class="list-content">
                            <a href="/internet/4436877/techgiganten-werken-kritische-brief-president-trump.html" title="&#39;Techgiganten werken aan kritische brief aan president Trump&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">06:55</span>
                                        <span class="title">&#39;Techgiganten werken aan kritische brief aan president Trump&#39;</span>
                                        <span class="section">Internet</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class=" hasslideshow " data-sac-marker="articlelist.mostrecent.4">
                        <div class="list-content">
                            <a href="/sport-overig/4435152/van-gerwen-jaagt-bij-start-premier-league-33e-zege-rij.html" title="Van Gerwen jaagt bij start Premier League op 33e zege op rij" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="time">06:53</span>
                                        <span class="title">Van Gerwen jaagt bij start Premier League op 33e zege op rij</span>
                                        <span class="section">Sport Overig</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/net-binnen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="tab tab-2">
                <div
    id="block-aac83fbff8534bc693d985ba54a824ce"
    data-id="block-aac83fbff8534bc693d985ba54a824ce"
    data-position=""
    data-type="mostread"
    class="block mostread"
    data-sac-marker="block.mostread"
    data-limit="4"
    data-offset="0"
>
    <div class="contentlist most-read">
    <div class="block-wrapper">
            <div class="block-title">
                <h2>Meest gelezen</h2>
            </div>
        <div class="block-content">
            <ul>
                    <li class="  " data-sac-marker="articlelist.mostread.1">
                        <div class="list-content">
                            <a href="/ondernemen/4433964/duizenden-namaakproducten-verkocht-via-bolcom.html" title="&#39;Duizenden namaakproducten verkocht via Bol.com&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">1.</span>
                                        <span class="title">&#39;Duizenden namaakproducten verkocht via Bol.com&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.2">
                        <div class="list-content">
                            <a href="/verkiezingen-frankrijk/4435026/fillon-noemt-opgedoken-schandaal-poging-staatsgreep.html" title="Fillon noemt opgedoken schandaal &#39;poging tot staatsgreep&#39;" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">2.</span>
                                        <span class="title">Fillon noemt opgedoken schandaal &#39;poging tot staatsgreep&#39;</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="hasvideo hasslideshow " data-sac-marker="articlelist.mostread.3">
                        <div class="list-content">
                            <a href="/binnenland/4434414/mariniers-moeten-getuigen-in-zaak-treinkaping-punt.html" title="Mariniers moeten getuigen in zaak treinkaping De Punt" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">3.</span>
                                        <span class="title">Mariniers moeten getuigen in zaak treinkaping De Punt</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
                    <li class="  " data-sac-marker="articlelist.mostread.4">
                        <div class="list-content">
                            <a href="/achterklap/4436334/beyonce-in-verwachting-van-tweeling.html" title="Beyoncé in verwachting van tweeling" class="trackevent" >
                                <div class="list-overlay">
                                    <span class="info">
                                        <span class="ranking">4.</span>
                                        <span class="title">Beyoncé in verwachting van tweeling</span>
                                    </span>
                                </div>
                            </a>
                            <div class="clear"></div>
                        </div>
                    </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="block-footer">
            <a href="/meest-gelezen" class="footer-link trackevent section-after-colored">
                <strong>Meer nieuws</strong>
            </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
</div>
    <div
    id="block-327775"
    data-id="block-327775"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300">
    <div class="block-content">
            <div id="cts_5c9368e4a70645f691fc47b3337d6292" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_h300");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327777"
    data-id="block-327777"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_h300_336">
    <div class="block-content">
            <div id="cts_5ff6b272f1894fcca7123ebd37c8f81e" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_h300_336");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-356197"
    data-id="block-356197"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nutech grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>Video&#39;s</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/102078/video/gita-is-een-slimme-butler-robot-van-vespa-maker-piaggio.html"
    data-title="Gita is een slimme butler-robot van Vespa-maker Piaggio"
    data-video_id='krzzcuwf1xgs'
    data-type='zie'
     data-related_playlist_slug='tech'
     data-id="102078">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/44px19yaz97q_wd640.jpg/gita-is-een-slimme-butler-robot-van-vespa-maker-piaggio" alt="Gita is een slimme butler-robot van Vespa-maker Piaggio" />
                </noscript>
                <img data-src="http://media.nu.nl/m/44px19yaz97q_wd640.jpg/gita-is-een-slimme-butler-robot-van-vespa-maker-piaggio" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Gita is een slimme butler-robot van Vespa-maker Piaggio" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Gita is een slimme butler-robot van Vespa-maker Piaggio</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101880/video/gelekte-video-toont-stuntende-segwayrobot-van-boston-dynamics.html"
    data-title="Gelekte video toont stuntende segwayrobot van Boston Dynamics"
    data-video_id='opzzk1dfpcah'
    data-type='zie'
     data-related_playlist_slug='tech'
     data-id="101880">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/x6txkk2a3x4y_wd640.jpg/gelekte-video-toont-stuntende-segwayrobot-van-boston-dynamics" alt="Gelekte video toont stuntende segwayrobot van Boston Dynamics" />
                </noscript>
                <img data-src="http://media.nu.nl/m/x6txkk2a3x4y_wd640.jpg/gelekte-video-toont-stuntende-segwayrobot-van-boston-dynamics" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Gelekte video toont stuntende segwayrobot van Boston Dynamics" />
        </div>
        <div class="media-duration"
            >01:00</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Gelekte video toont stuntende segwayrobot van Boston Dynamics</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101751/video/nederlandse-drone-startup-wil-helpen-met-bootvluchtelingen-opsporen.html"
    data-title="Nederlandse drone-startup wil helpen met bootvluchtelingen opsporen"
    data-video_id='qggzv2kf6nzg'
    data-type='zie'
     data-related_playlist_slug='tech'
     data-id="101751">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/wktxktya6k36_wd640.jpg/nederlandse-drone-startup-wil-helpen-met-bootvluchtelingen-opsporen" alt="Nederlandse drone-startup wil helpen met bootvluchtelingen opsporen" />
                </noscript>
                <img data-src="http://media.nu.nl/m/wktxktya6k36_wd640.jpg/nederlandse-drone-startup-wil-helpen-met-bootvluchtelingen-opsporen" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Nederlandse drone-startup wil helpen met bootvluchtelingen opsporen" />
        </div>
        <div class="media-duration"
            >00:30</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Nederlandse drone-startup wil helpen met bootvluchtelingen opsporen</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101643/video/google-werknemers-protesteren-tegen-inreisverbod-van-trump.html"
    data-title="Google-werknemers protesteren tegen inreisverbod van Trump"
    data-video_id='8zcza9lfu86r'
    data-type='zie'
     data-related_playlist_slug='tech'
     data-id="101643">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/mlaxgywaq6f3_wd640.jpg/google-werknemers-protesteren-tegen-inreisverbod-van-trump" alt="Google-werknemers protesteren tegen inreisverbod van Trump" />
                </noscript>
                <img data-src="http://media.nu.nl/m/mlaxgywaq6f3_wd640.jpg/google-werknemers-protesteren-tegen-inreisverbod-van-trump" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Google-werknemers protesteren tegen inreisverbod van Trump" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Google-werknemers protesteren tegen inreisverbod van Trump</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101592/video/spermatest-voor-smartphone-test-vruchtbaarheid.html"
    data-title="Spermatest voor smartphone test vruchtbaarheid"
    data-video_id='kMjLdENrxmQI'
    data-type='kijk'
     data-related_playlist_slug='tech'
     data-id="101592">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/k5nxskva62lf_wd640.jpg/spermatest-voor-smartphone-test-vruchtbaarheid" alt="Spermatest voor smartphone test vruchtbaarheid" />
                </noscript>
                <img data-src="http://media.nu.nl/m/k5nxskva62lf_wd640.jpg/spermatest-voor-smartphone-test-vruchtbaarheid" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Spermatest voor smartphone test vruchtbaarheid" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Spermatest voor smartphone test vruchtbaarheid</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101280/video/zwitserse-robotkrokodil-spioneert-in-het-wild.html"
    data-title="Zwitserse robotkrokodil spioneert in het wild"
    data-video_id='mhoz1h1fljd4'
    data-type='zie'
     data-related_playlist_slug='tech'
     data-id="101280">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/ksaxq09a06e1_wd640.jpg/zwitserse-robotkrokodil-spioneert-in-het-wild" alt="Zwitserse robotkrokodil spioneert in het wild" />
                </noscript>
                <img data-src="http://media.nu.nl/m/ksaxq09a06e1_wd640.jpg/zwitserse-robotkrokodil-spioneert-in-het-wild" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Zwitserse robotkrokodil spioneert in het wild" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Zwitserse robotkrokodil spioneert in het wild</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
    <div
    id="block-329595"
    data-id="block-329595"
    data-position=""
    data-type="feedlist"
    class="block feedlist compact"
    data-sac-marker="block.feedlist"
>
    <div class="block-wrapper">
    <div class="block-title"  style="background-color: FFFFFF">
        <h2 style="color: #008800">Top 10 branches NUwerk</h2>
    </div>
    <div class="contentlist plain"  style="border-color: FFFFFF">
    <div class="block-content clearfix">
        <ul>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.1">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=1.11712&occ=1.11724&occ=1.11760&occ=1.11981&occ=1.11982&occ=1.11730&occ=1.11952&occ=1.14868&occ=1.14867&occ=1.11711&occ=1.11960&occ=1.11803&occ=1.11804&occ=1.11817&occ=1.14875&occ=1.11750&occ=1.11766&occ=1.11893&occ=1.11927&occ=1.11843" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Financieel & Accounting</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.2">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=544.11953&occ=544.11783&occ=544.11835&occ=544.11978&occ=544.11925&occ=544.11829&occ=544.11845&occ=544.11755&occ=544.11965&occ=544.11896&occ=544.11963&occ=544.11737&occ=544.11743&occ=544.11809&occ=553.11798&occ=553.11753&occ=553.11783&occ=553.11854&occ=553.11849&occ=553.11835&occ=553.11925&occ=553.11903&occ=553.11791&occ=553.12000&occ=553.11858" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Techniek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.3">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=4.11746&occ=4.11747&occ=4.11782&occ=4.11786&occ=4.11728&occ=4.11715&occ=4.11788&occ=4.11900&occ=4.11881&occ=4.11980&occ=4.11737&occ=4.11838&occ=4.11951&occ=4.11867" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Engineering</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.4">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11709&occ=10.11735&occ=10.11780&occ=10.11939&occ=10.11913&occ=10.11954&occ=10.11989&occ=10.11840&occ=10.11986&occ=10.11868&occ=10.11993&occ=10.11839&occ=10.11801&occ=10.12006" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Sales / Verkoop</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.5">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11979&occ=660.11754&occ=660.11772&occ=660.11774&occ=660.11882&occ=660.11904&occ=660.11848&occ=660.11787&occ=660.11969&occ=660.11987&occ=660.11996&occ=660.12005" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">ICT</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.6">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=9007.11732&occ=9007.11758&occ=9007.11776&occ=9007.12002&occ=9007.11795&occ=9007.11863&occ=9007.11862&occ=9007.11869&occ=9007.11907&occ=9007.11931&occ=9007.11844&occ=9007.11864&occ=9007.11988" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Marketing & Communicatie</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.7">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=660.11970" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Software development</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.8">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=3975.11785&occ=3975.11922&occ=3975.11870&occ=3975.12001&occ=3975.11873&occ=3975.11853&occ=3975.11872&occ=3975.11891&occ=3975.11908&occ=3975.11967&occ=3975.11973&occ=3975.11773&occ=3975.11871&occ=3975.11820&occ=3975.11885&occ=3975.11886" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Zorg</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.9">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=5625.11763&occ=5625.11793&occ=5625.11836&occ=5625.11937&occ=5625.11876&occ=5625.11906&occ=5625.11964&occ=5625.11739&occ=5625.11924&occ=5625.11998&occ=5625.11874&occ=5625.11977&occ=5625.11991&occ=5625.11827&occ=5625.11842&occ=5625.11994" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Logistiek</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
<li class="" data-sac-marker="articlelist.feedlist-Top 10 branches NUwerk.10">
    <a href="http://www.nuwerk.nl/SearchResults?q=&where=&cn=&xq=&rad=5&occ=10.11950" class="trackevent"  target="_blank">
        <div class="list-content section-after-colored clearfix">
            <div class="list-image col-min320 set-block "
            >
                <noscript>
                    <img src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" class="image" alt="" />
                </noscript>
                <img data-src="http://media.nu.nl/m/m1mxw4va831z_std320.jpg" src="/static/img/placeholders/std320-o.png" class="image lazy-unveil" alt="" />
            </div>
            <div class="list-overlay">
                <span class="info">
                    <span class="timestamp"></span>
                    <span class="section"></span>
                    <span class="title-wrapper">
                        <span class="title">Detailhandel</span>
                        <span class="mediaicons"><i class="mediaicon-slideshow"></i><i class="mediaicon-infographic"></i><i class="mediaicon-video"></i></span>
                    </span>
                    <span class="excerpt"></span>
                    <span class="caption"></span>
                    <span class="time">
                    </span>
                </span>
            </div>
        </div>
    </a>
</li>
        </ul>
    </div>
</div>
    <a href="http://www.nuwerk.nl" target="_blank" class="trackevent">
    <div class="block-footer molecule-feedlist-footer"  style="border-color: FFFFFF">
        <div class="left-col">
                Door: <span class="company">NUwerk</span>
        </div>
        <div class="right-col">
                <img src="http://media.nu.nl/m/m1oxfnia25hh_wd320.jpg" alt="feed.title" />
        </div>
    </div>
    </a>
</div>
</div>
    <div
    id="block-327787"
    data-id="block-327787"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_p2">
    <div class="block-content">
            <div id="cts_0792dc3e291646aa87bcfc17fb1a1c38" class="cts-wrapper min768 max992 set-block"><script type="text/javascript"> try {    if(min768 && max992) {        tagging.render("dmid_300_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327789"
    data-id="block-327789"
    data-position=""
    data-type="cts"
    class="block cts compact"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dmid_300_336_p2">
    <div class="block-content">
            <div id="cts_5ba182c38082492d9bf92f5fdf96d553" class="cts-wrapper min992 set-block"><script type="text/javascript"> try {    if(min992) {        tagging.render("dmid_300_336_p2");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-356199"
    data-id="block-356199"
    data-position=""
    data-type="extension"
    class="block extension compact"
    data-sac-marker="block.extension"
>
    <div class="block-wrapper">
    <div class="block-content">
<div class="molecule-extension">
    <a href="http://www.nu.nl/tag/Apps%20van%20de%20week" rel="next" target="_blank" class="trackevent">
        <div class="item-content">
            <div class="image">
                <div class="svg-icon icon-extension icon-nutech">
    <img src="/static/img/atoms/images/logos/logo_sprite.svg" />
</div>
            </div>
            <span>Bekijk de apps van beste de week</span>
        </div>
    </a>
    <div class="clear"></div>
</div>
    </div>
</div>
</div>
    <div
    id="block-376478"
    data-id="block-376478"
    data-position=""
    data-type="videolist"
    class="block videolist compact section-nu grid"
    data-sac-marker="block.videolist"
>
    <div class="block-wrapper">
    <div class="block-title section-bgcolored">
        <h2>KIJK (Mediapartner)</h2>
    </div>
    <div class="block-content even row_count_1">
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/102168/video/over-eva-aflevering-20-de-nieuwe-moeder.html"
    data-title="Over Eva - aflevering 20: De nieuwe moeder"
    data-video_id='tI1bL2lOPqxI'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="102168">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/5aux3kpay2a0_wd640.jpg/over-eva-aflevering-20-de-nieuwe-moeder" alt="Over Eva - aflevering 20: De nieuwe moeder" />
                </noscript>
                <img data-src="http://media.nu.nl/m/5aux3kpay2a0_wd640.jpg/over-eva-aflevering-20-de-nieuwe-moeder" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Over Eva - aflevering 20: De nieuwe moeder" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Over Eva - aflevering 20: De nieuwe moeder</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/102057/video/show-update-dwarslaesie-dreigt-voor-paay.html"
    data-title="Show Update: ‘Dwarslaesie dreigt voor Paay’"
    data-video_id='gbJUY4iHujYc'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="102057">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/v9yxqpfaqs56_wd640.jpg/show-update-dwarslaesie-dreigt-voor-paay" alt="Show Update: ‘Dwarslaesie dreigt voor Paay’" />
                </noscript>
                <img data-src="http://media.nu.nl/m/v9yxqpfaqs56_wd640.jpg/show-update-dwarslaesie-dreigt-voor-paay" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Show Update: ‘Dwarslaesie dreigt voor Paay’" />
        </div>
        <div class="media-duration"
            >02:00</div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Show Update: ‘Dwarslaesie dreigt voor Paay’</div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101904/video/dave-dekker-dendert-door-aflevering-5-paniek-bij-het-babysitten.html"
    data-title="Dave Dekker Dendert Door aflevering 5: Paniek bij het babysitten "
    data-video_id='iLIhilo6AyFD'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="101904">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/drrxqmqaifa6_wd640.jpg/dave-dekker-dendert-door-aflevering-5-paniek-bij-het-babysitten" alt="Dave Dekker Dendert Door aflevering 5: Paniek bij het babysitten " />
                </noscript>
                <img data-src="http://media.nu.nl/m/drrxqmqaifa6_wd640.jpg/dave-dekker-dendert-door-aflevering-5-paniek-bij-het-babysitten" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Dave Dekker Dendert Door aflevering 5: Paniek bij het babysitten " />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Dave Dekker Dendert Door aflevering 5: Paniek bij het babysitten </div>
        </div>
    </div>
</a>
            <a class="video-link trackevent molecule-video-list-item item show_logo"
    href="/101862/video/libelle-vlogger-christien-aangevallen-door-medewerker-mandemakers.html"
    data-title="Libelle-vlogger Christien aangevallen door medewerker Mandemakers"
    data-video_id='ube8fVray8sR'
    data-type='kijk'
     data-related_playlist_slug='kijk'
     data-id="101862">
    <div class="media-wrapper">
        <div class="media">
                <noscript>
                    <img src="http://media.nu.nl/m/arcxj5ra9d6v_wd640.jpg/libelle-vlogger-christien-aangevallen-door-medewerker-mandemakers" alt="Libelle-vlogger Christien aangevallen door medewerker Mandemakers" />
                </noscript>
                <img data-src="http://media.nu.nl/m/arcxj5ra9d6v_wd640.jpg/libelle-vlogger-christien-aangevallen-door-medewerker-mandemakers" src="/static/img/placeholders/wd640-o.png" class="image lazy-unveil" alt="Libelle-vlogger Christien aangevallen door medewerker Mandemakers" />
        </div>
        <div class="media-icon"></div>
    </div>
    <div class="media-footer clearfix">
        <div class="title-wrapper">
            <div class="title">Libelle-vlogger Christien aangevallen door medewerker Mandemakers</div>
        </div>
    </div>
</a>
    </div>
</div>
</div>
</div>
                            </div>
                        </div>
                    </div>
                    <div class="zone clearfix" data-zone="footer" data-vr-zone="footer">
</div>
                </div>
            </div>
        </div>
            <div class="zone clearfix" data-zone="body_bottom" data-vr-zone="body_bottom">
    <div
    id="block-327791"
    data-id="block-327791"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_468">
    <div class="block-content">
            <div id="cts_ffada808e5ff45ae83dc0acbde60a3fa" class="cts-wrapper min480 max768 set-block"><script type="text/javascript"> try {    if(min480 && max768) {        tagging.render("dbot_468");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
    <div
    id="block-327793"
    data-id="block-327793"
    data-position=""
    data-type="cts"
    class="block cts"
    data-sac-marker="block.cts"
>
<div class="block-wrapper dbot_728">
    <div class="block-content">
            <div id="cts_f5274ff4797947e79ca3ef7123ff3cf7" class="cts-wrapper min768 set-block"><script type="text/javascript"> try {    if(min768) {        tagging.render("dbot_728");    } } catch(err) {    console.log(err) } </script></div>
    </div>
</div>
</div>
</div>
            <div class="block footer">
    <div class="block-wrapper">
        <div class="block-content">
            <div class="footer-wrapper">
                <div class="footer-logo">
                    <div class="svg-icon icon-l icon-">
                            <img src="/static/img/atoms/images/logos/logo_sprite.svg" />
                    </div>
                </div>
                <div class="footer-info">
                    <span class="publisher-credits">
                        &copy; 2017 Sanoma Digital The Netherlands B.V.
                        NU - onderdeel van <a href="http://www.sanoma.com" class="trackevent" data-trackeventaction="page-footer">Sanoma Media Netherlands Group</a>
                    </span>
                    <div class="block-col first">
                        <ul>
                            <li class="first"><a href="/redactie.html" class="trackevent" data-trackeventaction="page-footer">Contact met de redactie</a></li>
                            <li><a href="/colofon.html" class="trackevent" data-trackeventaction="page-footer">Colofon</a></li>
                            <li><a href="/copyright.html" class="trackevent" data-trackeventaction="page-footer">Copyright</a></li>
                            <li><a href="/disclaimer.html" class="trackevent" data-trackeventaction="page-footer">Disclaimer</a></li>
                            <li><a href="/privacy-en-cookiebeleid.html" class="trackevent" data-trackeventaction="page-footer">Privacy en cookiebeleid</a></li>
                            <li><a href="/klachten.html" class="trackevent" data-trackeventaction="page-complaints">Klachten</a></li>
                            <li><a href="http://www.nustudio.nl/" class="trackevent" data-trackeventaction="page-footer">Adverteren</a></li>
                            <li class="last"><a href="/mobiel.html" class="trackevent" data-trackeventaction="page-footer">Apps</a></li>
                        </ul>
                    </div>
                    <div class="block-col last">
                        <ul class="social-badges">
        <li class="facebook"><a href="http://www.facebook.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li class="twitter"><a href="http://www.twitter.com/NUnl" target="_blank" class="trackevent"><i class="fa fa-twitter fa-lg"></i></a></li>
        <li class="googleplus"><a href="http://plus.google.com/+NUnl" target="_blank" class="trackevent"><i class="fa fa-google-plus fa-fa-lg"></i></a></li>
        <li class="rss"><a href="/rss/gadgets" target="_blank" class="trackevent"><i class="fa fa-rss fa-lg"></i></a></li>
</ul>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
        <script type="text/javascript"> try {    if(true) {        tagging.render("footer");    } } catch(err) {    console.log(err) } </script>
    </div>
    <div class="modal-overlay"></div>
    <div class="overlay default">
    <div class="overlay-close trackevent"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close trackevent"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content clearfix"></div>
                <div class="overlay-footer clearfix"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay videoplayer">
    <div class="overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="click naast video"></div>
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <div id="overlay_leaderboard_adspot"></div>
                <i class="fa fa-times overlay-close trackevent" data-trackeventcategory="videopopup" data-trackeventaction="close popup" data-trackeventlabel="kruisje"></i>
                <div class="overlay-title"></div>
                <div class="overlay-content"></div>
            </div>
        </div>
    </div>
</div>
<div class="overlay contribution-flow">
    <div class="overlay-inner">
        <div class="overlay-content-container">
            <div class="overlay-content-boundary clearfix">
                <i class="fa fa-times overlay-close button trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="close popup" data-trackeventlabel="x-button"></i>
                <div class="overlay-title">Tip de redactie</div>
                <div class="overlay-content">
                    <div class="notification login-notification warning anonymous_users_only">Je moet ingelogd zijn om van deze mogelijkheid gebruik te maken. <a href="#" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="login">Log hier in</a></div>
                    <label>Voeg tekst toe aan je bijdrage.
                        <textarea placeholder="Typ je bericht" class="contribution-entry"></textarea>
                    </label>
                    <div class="filedragdrop login_users_only">
                        <div class="filedragdrop-header">
                            <h3>Media uploaden</h3>
                            <div class="filedragdrop-counter">
                                <span class="counter">0</span> / <span class="limit">0</span> toegevoegd
                            </div>
                        </div>
                        <div class="filedragdrop-area as-input">
                            <div class="filedragdrop-files">
                            </div>
                            <div class="filedragdrop-notification">
                                <span class="filedragdrop-placeholder"></span>
                                <div class="filedragdrop-notification-idle">
                                    <p>
                                        <label>
                                            Sleep hier je bestanden heen <br />
                                            of <span>selecteer een foto/video</span>
                                            <input type="file" class="filedragdrop-fileinput" />
                                        </label>
                                    </p>
                                </div>
                                <div class="filedragdrop-notification-drag">
                                    <p>
                                        Laat los om te beginnen met uploaden
                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="notification dynamic-notification"></div>
                </div>
                <div class="overlay-footer clearfix">
                    <div class="right-col login_users_only">
                        <a class="btn inverted submit trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                    </div>
                    <div class="right-col anonymous_users_only">
                            <a class="btn submit disabled trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="submit-disabled"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Versturen</a>
                        </div>
                    <div class="left-col">
                        <p>Door te versturen ga je akkoord met <a href="/nujij-voorwaarden.html" target="_blank" class="trackevent" data-trackeventcategory="contribution_flow" data-trackeventaction="terms-conditions">onze voorwaarden</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">try { tagging.render('overlay_top'); } catch (err) {}</script>
<script type="text/javascript" src="/static/CACHE/js/02061077ce78.js"></script>
<script type="text/javascript">
    Vue.config.devtools = false;
    Vue.config.silent = true;
</script>
<!-- BLOCK JS -->
<script type="text/javascript" src="/static/CACHE/js/94b96e0a698f.js"></script>
<script>
    // add Gigya dynamically.
    var sanoma_account_global_config = {
        api_key: '3_pNK9L9zU_Sx2BKzTUJuAmy1im2zN0pOkwM-Ui3AgrneVzSpyQqioWy_iZ1cbQzS5',
        screenset_prefix: 'nunlv2',
        events: NU.account.events || {}
    };
    jQuery.cachedScript('http://account.sanomaservices.nl/js/sanoma_account.min.js');
    // Sanoma search, hidden and disabled without consent.
    ConsentUtility.consent_given(function() {
        jQuery.cachedScript('http://sss.snmmd.nl/nu/sanomasearch.min.js').done(function(){
            if(jQuery('#sanoma_search').length > 0){
                SANOMASEARCH.init(['autocomplete', 'serp']);
            } else {
                SANOMASEARCH.init(['autocomplete']);
            }
        });
    });
</script>
</body>
</html>
